Гарри Поттер и Реликвии Смерти

Обложка | Содержание | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | Эпилог | Переводчики

Глава 1. Восхождение Тёмного Лорда.

На узкой тропинке, освещённой лунным светом, появились двое мужчин. На мгновение они замерли, нацелив друг другу волшебные палочки в грудь; затем, узнав друг друга, они спрятали палочки под мантии и быстро направились в одну и ту же сторону.

— Новости? — спросил тот, что был повыше.

— Самые лучшие — ответил Северус Снейп.

С левой стороны тропинку окаймляла низкая дикорастущая ежевика, с правой — высокая, аккуратно подстриженная живая изгородь. При ходьбе длинные мантии мужчин развевались вокруг их ног.

— Хотя, возможно, я опоздал, — произнёс Яксли. Ветки, разрывавшие лунный свет, то скрывали его лицо, то позволяли разглядеть его грубые черты. — Это было сложнее, чем я ожидал. Но, надеюсь, он будет доволен. Ты уверен, что всё будет хорошо?

Снейп безучастно кивнул. Попутчики свернули направо в широкий проезд, уводящий с тропинки. Живая изгородь петляла вокруг них, упираясь вдалеке во внушительные кованные ворота, преградившие мужчинам путь. Они подошли вплотную к воротам и не сделали даже попытки остановиться. На ходу оба подняли левую руку, будто делая жест приветствия, и прошли сквозь железные прутья, словно это был дым, а не металл.
Тисовая изгородь слегка скрадывала звук их шагов. Неожиданно справа послышался шорох. Яксли снова достал палочку, поднял её прямо над головой своего спутника, однако его тревога оказалась напрасной: источником шума оказался белоснежный павлин, сидящий на живой изгороди.

— Люциусу красиво жить не запретишь. Павлины… — Яксли ухмыльнулся и засунул палочку обратно под мантию.

Красивый особняк вырос из темноты в конце прямого проезда, свет лился сквозь нижние витражи с ромбовидным орнаментом. Где-то в глубине тёмного сада, за оградой, плескал фонтан. Под ногами захрустел гравий, когда Снейп и Яксли направились к двери, та распахнулась, только они приблизились к ней, хотя, очевидно, её никто не открывал.

Коридор был большим, тусклым и богато украшенным, с потрясающим ковром, который покрывал большую часть каменного пола. С картин бледные лица следили за проходившими мимо Снейпом и Яксли, провожая их влзгядами. Мужчины остановились у громоздкой деревянной двери, ведущей в следующую комнату, на мгновение задержались, а затем Снейп повернул бронзовую ручку.

В комнате было много молчащих людей, которые сидели за длинным богато украшенным столом. Мебель, обычно стоявшая на своих местах, была беспечно отодвинута к стенам. Свет исходил от пламени, вырывающегося из-под мраморной плиты камина, над которым висело зеркало в позолоченной раме.

Снейп и Яксли немного задержались на пороге. Когда их глаза привыкли к отсутствию света, они увидели самую странную деталь всей сцены: человек без сознания висел вверх ногами над столом, медленно вращаясь, словно был подвешен на невидимую веревку, он отражался в зеркале и полированной поверхности стола. Никто из присутствующих не смотрел на перевёрнутого, за исключением бледного молодого человека, сидящего почти под ним. Казалось, юноша не мог заставить себя не смотреть наверх каждую минуту.

— Яксли, Снейп, — раздался ясный высокий голос с конца стола. — Вы почти опоздали.

Позади говорившего был камин, поэтому прибывшие поначалу не могли разглядеть ничего, кроме его силуэта. Когда они приблизились, перед ними возникло безволосое лицо, похожее на змеиное, с щелями вместо ноздрей и горящими красными глазами с вертикальными зрачками. Он был таким бледным, что, казалось, излучал жемчужное сияние.

— Северус, сюда, — сказал Волдеморт, указывая на место справа от себя. — Яксли… рядом с Долоховым.

Двое мужчин сели на свои места. Многие смотрели на Снейпа, Волдеморт обратился к нему первым.

— И?

— Орден Феникса планирует перевезти Гарри Поттера из безопасного места его пребывания в следующую субботу ночью.

Интерес сидящих за столом неожиданно возрос. Некоторые напряглись, другие забеспокоились, все смотрели на Снейпа и Волдеморта.

— В субботу… ночью, — повторил Волдеморт. Он так сильно впился в Снейпа своими красными глазами, что некоторые отвернулись, будто боясь сгореть от ярости его взора. Но Снейп смотрел на Темного Лорда очень спокойно, и после нескольких секунд лицо Волдеморта, на котором не было губ, искривилось во что-то похожее на улыбку.

— Хорошо. Очень хорошо. И эта информация от…

— …источника, который мы обсуждали, — сказал Снейп.

— Милорд.

Яксли наклонился вперёд, чтобы посмотреть через весь стол на Волдеморта и Снейпа. Все повернулись к нему.

— Милорд. Я слышал кое-что другое.

Яксли подождал, но Волдеморт молчал, поэтому он продолжил.

— Аврор Долиш проронил, что Поттера никуда не повезут до тридцатого, пока мальчишке не исполнится семнадцать.

Снейп улыбался.

— Мой источник говорил мне, что по плану будут пущены лживые слухи; наверное, это они и есть. Без сомнения, на Долиша наложили Заклинание Спутывания. И не первый раз, он ведь такой впечатлительный.

— Уверяю тебя, милорд, что Долиш выразился ясно, — сказал Яксли.

— Если его Спутали, то, конечно, он выражался ясно, — сказал Снейп. — Уверяю тебя, Яксли, что Отдел Авроров больше не играет никакой роли в охране Гарри Поттера. Орден уверен, что мы завладели Министерством.

— Хоть об одной вещи Орден догадался, а? — сказал человек, сидящий недалеко от Яксли. Он издал хриплый смешок, который эхом прокатился по всему столу. Волдеморт не смеялся. Его взгляд направился к медленно крутящемуся телу, и казалось, что он погрузился в раздумья.

— Милорд, — продолжил Яксли. — Долиш уверен, что весь Отдел Авроров соберут, чтобы перевезти мальчика…

Волдеморт поднял большую белую руку, и Яксли мгновенно замолчал, внимательно следя за Волдемортом, который повернулся к Снейпу.

— Где они спрячут мальчишку?

— В доме одного из членов Ордена, — сказал Снейп. — Если верить моему источнику, на место наложили всю защиту, на которую способны Орден и Министерство. Я думаю, взять его там не получится, конечно, если Министерство не сдастся до следующей субботы, что позволило бы нам определить и нейтрализовать некоторые из заклинаний.

— Ну, Яксли? — сказал Волдеморт на другой конец стола. — Сдастся ли Министерство к следующей субботе?

Все вновь обернулись. Яксли выпрямился.

— Мой Господин, на этот счёт у меня есть хорошие новости. Я, хоть и не без труда, успешно наложил Заклятие Империус на Пиуса Тикнесса.

Многие из сидящих вокруг Яксли выглядели впечатлёнными, его сосед Долохов, человек с длинным искривлённым лицом, похлопал его по спине.

— Хорошее начало, — сказал Волдеморт. — Но Тикнесс это один человек. Скримджер должен быть окружён нашими людьми, прежде чем я начну действовать. Одно неудачное покушение на министра — и все наши труды окажутся напрасными.

— Да… мой Господин, это так… но вы знаете, что как у Главы Отдела Принятия Волшебных Законов, у Тикнесса есть контакт не только с самим министром, но и с Главами всех других отделов Министерства. Я думаю теперь, когда под нашим контролем находится столь важный чиновник, будет легко сделать подвластными и других, а вместе они смогут свергнуть Скримджера.

— Наш друг Тикнесс не будет раскрыт до того, как обратит на нашу сторону всех остальных, — сказал Волдеморт. — В любом случае, маловероятно, что Министерство станет моим до следующей субботы. Если мы не сможем тронуть мальчишку на его новом месте пребывания, значит, мы должны сделать это во время его путешествия.

— Здесь у нас есть преимущество, мой Господин, — сказал Яксли, который явно намеревался добиться одобрения. — Теперь на нашей стороне несколько людей из Отдела Магического Транспорта. Если Поттер аппарирует или использует Каминную Сеть, мы сразу же узнаем.

— Он не сделает ни того, ни другого, — сказал Снейп. — Орден избегает любого вида транспорта, который управляется Министерством, они не доверяют ничему, связанному с этим местом.

Вновь Волдеморт посмотрел на крутящееся тело.

— Я позабочусь о мальчонке сам. С Гарри Поттером было связано слишком много ошибок, и некоторые из них совершил я. Этот Поттер живёт скорее благодаря моим промахам, чем благодаря своим успехам.

Присутствующие с трепетом смотрели на Волдеморта, каждый из них боялся, что это была его или её ошибка — сохранившаяся жизнь Гарри Поттера. Но Волдеморт разговаривал скорее сам с собой, чем с кем-то из них, продолжая наблюдать за бессознательным телом над ним.

— Я был беспечен, поэтому все мои грандиозные планы обратились в прах. Но теперь я стал мудрее, я многое понял из того, что не понимал раньше. Я - тот, кто должен убить Гарри Поттера, и я обязательно это сделаю.

Словно в ответ на его слова вдруг раздался протяжный истошный вопль, наполненный болью и страданием. Многие из тех, кто сидел за столом, вздрогнули и испуганно опустили глаза, поскольку звук исходил откуда-то снизу.

— Червехвост, — сказал Волдеморт, не повышая голос, все еще потерянный в собственных мыслях, не сводя глаз с вращающегося тела, — разве я не просил тебя утихомирить нашего пленника?

— Да, м-мой Господин, — всхлипнул маленький человечек, так низко сидящий в середине стола, что на первый взгляд его кресло казалось незанятым. Затем он выбрался из кресла и покинул комнату, оставляя за собой таинственное серебряное сияние.

— Как я говорил, — продолжил Волдеморт, глядя на напряжённые лица своих последователей, — я теперь многое понял. К примеру, теперь я знаю, что прежде, чем я отправлюсь убивать Поттера, мне понадобится волшебная палочка одного из вас.

На лицах окружающих его людей появился шок, словно он объявил, что собирается отнять у одного из них руку.

— Нет желающих? — спросил Волдеморт. — Посмотрим… Люциус, я больше не вижу смысла тебе носить палочку.

Люциус Малфой поднял глаза. Он сильно побледнел, в свете огня из камина его лицо отдавало желтизной и казалось вылепленным из воска, глаза впали и потемнели.

— Но господин... – сказал он хриплым голосом.

— Палочка, Люциус. Я требую палочку.

— Я…

Малфой взглянул на сидевшую рядом жену. Она смотрела прямо перед собой, такая же бледная, как и он, её длинные светлые волосы ниспадали по спине. Незаметно под столом она легонько коснулась запястья мужа. Немного успокоенный этим прикосновением, Малфой вынул из мантии палочку и протянул Волдеморту. Тот поднес её ближе к своим красным глазам и внимательно осмотрел.

— Что это?

— Вяз, Господин, — прошептал Малфой.

— Сердцевина?

— Дракон… Сердце дракона.

— Прекрасно, — сказал Волдеморт. Он достал свою палочку и сравнил длину. Люциус в надежде на то, что Волдеморт отдаст ему свою палочку взамен, непроизвольно подался вперед. Волдеморт заметил эту попытку, от чего его глаза округлились.

— Отдать тебе мою палочку, Люциус? Мою палочку?

Некоторые захихикали.

— Я дал тебе свободу, Люциус, разве тебе не достаточно? Я заметил, что ты и твоя семья этому не очень-то рады… Тебя что-то не устраивает в том, что я в твоём доме, Люциус?

— Ничего… ничего, мой Господин!

— Бесстыжая ложь, Люциус…

Казалось, шипение продолжалось и после того как рот перестал двигаться. Один или два волшебника едва не задрожали, когда шипение стало громче; что-то тяжёлое скользило под столом. Огромная змея вползла вверх по стулу Волдеморта и легла ему на плечи. Она казалась бесконечной, её шея была толщиной с человеческую ногу, её глаза с вертикальными щелями вместо зрачков смотрели немигающим взглядом. Волдеморт поглаживал существо длинными пальцами, продолжая глядеть на Малфоя.

— Почему же Малфои выглядят такими несчастными рядом со своими соратниками? Разве моё возвращение, моё восхождение к власти — это не то, чего они так сильно желали?

— Конечно, милорд, — сказал Люциус Малфой. Его рука заметно дрожала, когда он вытирал пот с верхней губы. — Мы очень этого желаем… очень.

Сидевшая слева от Малфоя, его жена сдержанно кивнула, старательно отводя глаза от Волдеморта и его змеи. Справа — его сын Драко, который почти всё время смотрел на висящее тело, быстро посмотрел на Волдеморта и тут же отвёл взгляд, боясь встретиться глазами.

— Господин, — сказала тёмноволосая женщина. — Это честь приветствовать вас в доме нашей семьи. Для нас нет большего удовольствия.

Она сидела рядом со своей сестрой, но насколько темноволосая Беллатрисса с её тяжёлыми веками не походила на сестру внешне, настолько же различалась их манера поведения. В то время как Нарцисса была неподвижна и бесстрастна, Беллатрисса, подавшись вперед, всем своим видом выражала желание быть ближе к Волдеморту, которое не могли в полной мере выразить её слова.

— Нет большего удовольствия, — повторил Волдеморт, его голова слегка наклонилась в сторону, пока он разглядывал женщину. — Приятно слышать это от тебя, Беллатрисса.

Её лицо просияло, глаза наполнились слезами радости.

— Господин знает, я говорю только правду!

— Нет большего удовольствия… Даже учитывая то радостное событие, которое, как я слышал, имело место в вашей семье на этой неделе?

Она уставилась на него с открытым ртом, очевидно не понимая, о чём идёт речь.

— Я не знаю, о чём вы говорите, Господин.

— О твоей племяннице, Беллатрисса. И вашей, Люциус и Нарцисса. Она только что вышла замуж за оборотня Ремуса Люпина. Вы, наверное, гордитесь.

За столом раздался оглушительный хохот. Многие наклонились вперёд, чтобы обменяться многозначительными взглядами, некоторые стучали кулаками по столу. Змея, которой не понравилось, что её потревожили, открыла рот и злобно зашипела, но Пожиратели Смерти не слышали этого из-за своего ликования над смущением Беллатриссы и Малфоев. Лицо Беллатриссы, недавно залитое румянцем от радости, теперь стало некрасивого красного цвета.

— Она нам не племянница, Господин, — прокричала она. — Мы, я и Нарцисса, никогда не видели нашу сестру с тех пор, как она вышла замуж за Грязнокровку. Эта нахалка не имеет никакого отношения к нам, как и твари, с которыми она связывается.

— Что скажешь, Драко? — спросил Волдеморт. Несмотря на то, что он говорил тихо, голос его каким-то образом перекрывал гвалт и хохот, царившие в комнате. — Будешь нянчить волчат?

Шум усилился. Драко Малфой в ужасе повернулся к отцу, но тот сидел с опущенной головой и смотрел куда-то вниз, тогда он поймал взгляд матери. Она почти незаметно качнула головой и снова устремила свой непроницаемый взгляд на противоположную стену.

— Хватит, — сказал Волдеморт, поглаживая разгневанную змею. — Достаточно.

Смех мгновенно прекратился.

— Многие из наших старейших семей немножко испортились со временем, — сказал он, в то время как Беллатрисса жадно ловила каждое его слово. - Вам нужно очиститься, чтобы остаться в добром здравии, не так ли? Отрезать то лишнее, что мешает здравию остальных.

— Да, Господин, — прошептала Беллатрисса, и её глаза вновь наполнились слезами радости. — При первой же возможности!

— Она у вас появится, — сказал Волдеморт. — И в вашей семье, и во всём мире… мы уберём то, что отравляет существование действительно чистокровных…

Волдеморт поднял палочку Малфоя, направил её на вращающуюся фигуру над столом и и легонько взмахнул. Человек очнулся, застонал и начал извиваться, пытаясь освободиться от невидимых пут.

— Узнаёшь ли ты нашу гостью, Северус? — спросил Волдеморт.

Снейп поднял глаза на перевёрнутое лицо. Все Пожиратели Смерти теперь смотрели на пленницу, как будто кто-то дал им разрешение проявлять любопытство. Как только она повернулась лицом к камину, раздался ее испуганный голос: «Северус! Помогите мне!»

— Ах, да, — спокойно сказал Снейп, а пленница тем временем вновь отвернулась от него.

— А ты, Драко? — спросил Волдеморт, поглаживая голову змеи его свободной от палочки рукой. Драко нервно дёрнул головой. Теперь, когда женщина пробудилась, казалось, он больше не в силах был смотреть не неё. — Ты ведь не посещал её занятия, — добавил Волдеморт. — Для тех из вас, кто не знает, сегодня у нас в гостях Чарити Бёрбэйдж, которая до недавнего времени преподавала в Школе Чародейства и Волшебства Хогвартс.

Несколько возгласов донеслись с разных концов стола. Полная женщина с острыми зубами крякнула от смеха.

— Да… Профессор Бёрбэйдж преподавала детям ведьм и волшебников о Магглах… рассказывала о том, что они совсем не отличаются от нас…

Чарити Бёрбэйдж вновь оказалась лицом к Снэйпу.

— Северус… Пожалуйста… Прошу вас…

— Тихо, — сказал Волдеморт, ещё раз взмахнув палочкой Малфоя, после чего Чарити замолчала, словно во рту у нее появился кляп. — Но ей недостаточно было забивать головы детей волшебников, на прошлой неделе Профессор Бёрбэйдж написала заметку о ярой защите Грязнокровок в Ежедневный Пророк. Волшебники, по её словам, должны принять этих воров знания и магии. Вырождение чистокровных, если верить Профессору, — это то, чего все желают… Она хочет, чтобы мы подружились с Магглами… или, вне сомнения, с оборотнями…

На этот раз никто не засмеялся. В голосе Волдеморта были отчетливо слышны гнев и презрение. В третий раз Чарити Бёрбэйдж повернулась к Снэйпу. Слёзы из её глаз стекали в волосы. Лицо Снейпа было совершенно бесстрастным, и женщина вновь отвернулась от него.

— Авада Кедавра.

Вспышка зелёного света осветила каждый уголок комнаты. Чарити упала на стол, тот задрожал и заскрипел под её тяжестью. Несколько Пожирателей отодвинулись назад. Драко сполз со стула на пол.

— Кушать подано, Нагини, — нежно сказал Волдеморт. Большая змея сползла с его плеч на полированную поверхность стола.

Обложка | Содержание | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | Эпилог | Переводчики

© Команда переводчиков Potter's Army, Скомпилировал: Spider-X


Глава 2. В память о...

Рука Гарри кровоточила. Сжав левой рукой правую и тихо ругаясь, плечом он открыл дверь своей спальни. Он наступил на чашку холодного чая, которая стояла у двери его комнаты.

— Что за?...

Он огляделся. На лестнице дома номер четыре по Привет Драйв никого не было. Возможно, чашка с чаем была лучшим из того, что Дадли смог придумать в качестве злой шутки? Держа истекающую кровью руку на весу, Гарри собрал кусочки чашки свободной рукой и кинул их в и без того переполненную корзину в его комнате. Затем он направился в ванную, где засунул палец под кран.

Как же это было глупо, как же это раздражало: ещё четыре дня придется терпеть до момента когда ему можно будет колдовать… Но Гарри пришлось признать, что от этого пореза на пальце ему всё равно было не спастись. Он никогда не знал, как лечить раны, и когда он думал об этом, — особенно в свете построения планов, — он находил и другие пробелы в своём образовании. Мысленно делая заметку, чтобы не забыть спросить Гермиону, как это делается, он вытер большим куском газеты столько чая, сколько смог, прежде чем вновь пошел в спальню и закрыл за собой дверь.

Утро Гарри провёл, полностью опустошая свой школьный сундук, чего он не делал с тех пор, как впервые отправился в школу шесть лет назад. Обычно он вытаскивал где-то три четверти, оставляя довольно приличный слой вещей на дне: старые перья, глаза жуков, носки без пары, которые уже были не по размеру. Несколько минут назад Гарри запустил руку в сундук, после чего безымянный палец его правой руки что-то кольнуло, и Гарри вынул его уже окровавленным.

Теперь он продвигался аккуратнее. Стоя на коленях перед раскрытым сундуком, он исследовал самое дно, откуда достал значок, мигающий надписями «Поддержим Седрика Диггори» и «Поттер — вонючка», треснувший и изношенный Хитроскоп и золотой медальон с запиской, подписанной Р.А.Б., а затем он наконец-то обнаружил источник своей раны. Это был пятисантиметровый осколок заколдованного зеркала, которое ему дал его покойный крёстный отец Сириус. Гарри отложил осколок в сторону и прощупал дно снова, пытаясь найти другие осколки, но больше ничего не оставалось от последнего подарка его крёстного, кроме измельчённого в пудру стекла, которое раскрошилось по всей поверхности и дна и сияло, словно песок на солнце.

Гарри вернулся к неровному осколку, о который он порезался, видя ничего, кроме собственного ярко-зелёного глаза, смотрящего на самого себя. Он сложил осколок на утренний выпуск Ежедневного Пророка, который непрочитанным лежал на кровати, и попытался избавиться от нахлынувших воспоминаний, уколов сожаления и желания постичь загадку разбитого зеркала, атакуя оставшийся мусор в сундуке.

Ещё час понадобился ему, чтобы окончательно всё вычистить, выкинуть бесполезные вещи и разложить оставшиеся на те, которые смогут ему пригодиться и те, которые не смогут. Мантии для школы и Квиддича, котёл, пергамент, перья и большинство учебников отправились в кучу в углу: их он собирался оставить. Ему стало интересно, что его тётя и дядя сделали бы с ними: сожгли под покровом ночи, словно они были уликами какого страшного преступления? Его обычная одежда, плащ-невидимка, набор для приготовления снадобий, некоторые книги, альбом с фотографиями, который Хагрид подарил ему, пачка писем и его палочка отправились в старый рюкзак. В переднем кармане лежали Карта Мародёров и медальон с запиской от Р.А.Б. Медальону было отведено такое почётное место не потому, что он был ценным — на самом деле он вообще ничего не стоил — а из-за того, чего стоило его заполучить.

На столе осталась гора газет рядом с его полярной совой Хедвиг: одна на каждый день пребывания Гарри у Дёрсли этим летом.

Он поднялся с пола, потянулся и подошёл к столу. Хедвиг не двинулась, когда он начал кидать газету одну за другой в кучу мусора. Сова либо спала на самом деле, либо притворялась; она очень злилась на Гарри за то, что он не позволял ей часто покидать клетку.

Когда куча почти подошла к концу, Гарри приостановился в поисках издания, которое, он знал, пришло после того, как он вернулся в дом на Привет Драйв на лето. Он помнил, что на передовице упоминалась заметка Чарити Бёрбэйдж, учительницы Изучения Магглов в Хогвартсе. Наконец, он нашёл нужную газету. Открыв страницу десять, он уселся на стул и перечёл статью, которую искал.

В Память об Альбусе Дамблдоре
Автор Эльфиас Додж

Я встретился с Альбусом Дамблдором в одиннадцать лет в наш первый день в Хогвартсе. Наша взаимная симпатия несомненно возникла из-за того, что мы оба были изгоями. Я заболел драконьей ветрянкой незадолго до прибытия в школу, и моё зелёное лицо в пупырышках, даже когда я выздоровел, не привлекало ко мне много народу. Альбус прибыл в школу с не самой лучшей репутацией. Годом ранее его отца Персиваля обвинили в жестокости и атаке трёх юных Магглов. Альбус даже не пытался отрицать, что его отец (которого отправили в Азкабан), совершил это преступление, наоборот, когда я собрался с духом и спросил его, он уверил меня в том, что он знал о вине отца. В остальном, Дамблдор отказывался разговаривать о грустном, хотя многие пытались заставить его. Некоторые действительно считали, что он, как и его отец, был Маггло-ненавистником. Как же они ошибались. Любой, кто знал Альбуса, мог с уверенностью сказать, что он никогда не проявлял ничего против Магглов. Его поддержка прав Магглов даже прибавила ему врагов за последующие годы.

Всего лишь за несколько месяцев славу отца Альбуса затмила его собственная. К концу первого года его знали не как сына Маггло-ненавистинка, а как одного из самых блестящих студентов, когда-либо учившихся в школе. Тем из нас, кому повезло быть его друзьями, очень повезло почерпнуть от него многое, и получить поддержку, на которую он не скупился. Позже он признался мне, что даже тогда он знал — больше всего ему нравилось учить.

Он не только выиграл все призы, которые можно было выиграть в школе, но и постоянно общался с известными личностями, включая Николаса Фламеля, великого алхимика, Батильду Багшот, замечательного историка и Адальберта Уолфлинга, теоретика магии. Несколько его трудов было опубликовано: Трансфигурация Сегодня, Испытания Заклинанием и Зелья На Практике. Последующая карьера Дамблдора, казалось, летела со скоростью света, и оставался лишь вопрос, станет ли он Министром Магии. Хотя это часто предсказывали в последние годы, у него никогда не было задатков и амбиций министра.

Через три года после нашего приезда в Хогвартс пошёл младший брат Альбуса Аберфорт. Они не были похожи: Аберфорт никогда не любил книг и предпочитал разрешать споры дуэлью, нежели рассудительной беседой. Многие могли бы сказать, что братья не были друзьями. Да, жить в тени Альбуса было не самым лучшим вариантом.

Когда Альбус и я окончили Хогвартс, мы решили по тогдашней традиции объехать вокруг света, пообщаться с зарубежными волшебниками, прежде чем наши карьерные дорожки разбежались бы. Но случилось несчастье. Мама Альбуса, Кендра, умерла, оставив сына старшим в семье. Я отложил свой отъезд, чтобы попрощаться с Кендрой на похоронах, а затем один отправился в путешествие. Теперь, когда у Альбуса на руках остались младший брат и сестра, не могло быть и речи о том, чтобы он поехал со мной.

Это было то время, когда мы общались меньше всего. Я писал Альбусу, описывая все чудеса: от химер в Греции до экспериментов египетских алхимиков. Его письма рассказывали мне о его повседневной жизни, которая, наверное, была очень скучной для такого одарённого волшебника. Позже я с ужасом узнал, что семью постигло ещё одно несчастье — смерть сестры Альбуса Арианы.

Хотя у неё и так было плохо со здоровьем, смерть матери окончательно добила её. Все близкие Альбуса, и я в том числе, считают, что смерть Арианы и ответственность Альбуса за неё (хотя он, конечно, виноват не был) наложили на него огромный отпечаток.

Я вернулся домой и передо мной оказался молодой человек, который испытал намного больше многих пожилых людей. Альбус уже не был таким жизнерадостным. К сожалению, потеря Арианы привела не к сближению братьев, а к их большему отдалению. (Со временем это прошло, вернулись если не близкие, семейные отношения, то достаточно дружеские). Но он редко говорил о родителях или Ариане, а его друзья о них не упоминали.

О заслугах в последующие годы. Дамблдор внёс огромный вклад в копилку знаний волшебников, включая его открытие двенадцати способов использования драконьей крови. Он оставил много следующим поколениям, его необыкновенная мудрость проявлялась, когда он был Заведующим Магом Уизенгамота. Но я скажу, что не было равных той дуэли, которая произошла между Дамблдором и Гриндельвальдом в 1945 году. Те, кто видел её, описывали в ужасе и восхищении те чувства, которые они испытали, наблюдая битву двух удивительных волшебников. Триумф Дамблдора и его последствия для волшебного мира приравниваются к поворотному моменту, как, например, Международный Закон о Секретности или падение Вы-Знаете-Кого.

Альбус Дамблдор никогда не гордился и не хвастался тем, что он находил в людях то, за что их нужно было ценить, что было скрыто от глаз. Но его потери наделили его огромной человечностью и способностью сопереживать. Мне будет не хватать его дружбы больше, чем я могу объяснить, но моя утрата не сравнится с утратой магического мира. Вне всякого сомнения, он был самым вдохновляющим и любимым директором Хогвартса. Он умер так, как он жил: работая на службе добра до последнего вздоха, так, как он когда-то протянул руку маленькому мальчику с драконьей ветрянкой, таким он и был, когда мы встретились.

Гарри закончил читать, но продолжал смотреть на фотографию рядом с заметкой. У Дамблдора была всё также добрая знакомая улыбка, но он так же смотрел поверх своих очков-полумесяцев, и Гарри казалось, что даже с фотографии он видит всё насквозь, что заставляло Гарри чувствовать горечь и смущение одновременно.

Ему казалось, он знал Дамблдора, но когда он прочитал эту заметку, то понял, что почти ничего не знал. Он никогда не представлял Дамблдора ребёнком или подростком, будто тот всегда был седовласым стариком. Дамблдор-подросток представлялся с таким же трудом как глупая Гермиона или дружелюбный соплохвост.

Он никогда не думал о том, чтобы спросить Дамблдора о его прошлом. Это было бы странно, невероятно, но ведь было известно, что Дамблдор принимал участие в той легендарной дуэли против Гриндельвальда, а Гарри даже не спросил, как это было, не спросил и о других знаменитых достижениях. Нет, они всегда обсуждали Гарри, прошлое Гарри, будущее Гарри, планы Гарри… и, похоже, сейчас Гарри понимал, что возможность ушла, он больше не попросит Дамблдора рассказать о себе, хотя один личный вопрос он всё же успел задать. Но Дамблдор явно слукавил.

— Что вы видите, когда смотрите в зеркало?

— Я вижу в своей руке пару толстых шерстяных носков.

После нескольких минут раздумий, Гарри вырвал статью из Пророка, аккуратно свернул её и положил в первый том Практической Защитной Магии и Её Использования Против Тёмных Искусств. Затем он выкинул оставшуюся газету в гору мусора и повернулся лицом к комнате. Было гораздо чище. Только на кровати лежал сегодняшний Ежедневный Пророк, а сверху — осколок зеркала.

Гарри прошёл по комнате, отодвинул осколок и раскрыл газету. Он лишь мельком взглянул на заголовок, когда утром сова из службы доставки принесла ему свёрнутую газету, и отложил её, увидев, что о Волдеморте ничего не говорилось. Гарри был уверен, что Министерство давило на Пророк, чтобы сдержать новости о Волдеморте. И только теперь он заметил, что пропустил.

В нижней половине передовицы над фотографией встревоженного Дамблдора распластался заголовок:

Дамблдор — Наконец-то, Правда?

На следующей неделе выйдет шокирующая история о бесспорном гении, которого многие считали величайшим волшебником своего времени. Отбрасывая всем известную маску мудреца с серебряной бородой, Рита Скитер открывает завесу тяжёлого детства, непокорной юности, вечных ссор и всех секретов, которые Дамблдор унёс с собой в могилу. ПОЧЕМУ он отказался быть министром и остался всего лишь директором школы? ЧЕГО действительно хочет добиться секретная организация, известная как Орден Феникса? КАК на самом деле скончался Дамблдор?

Ответы на эти и многие другие вопросы будут даны в новой обескураживающей биографии Жизнь и Ложь Альбуса Дамблдора Риты Скитер. Эксклюзивное интервью с Бэтти Брэтвэйром на странице 13.

Гарри рывком открыл газету на странице 13. Над статьёй мелькало ещё одно знакомое лицо: женщина в очках в красивой оправе с кудрявыми светлыми волосами, её зубы оголились в триумфальной улыбке, с которой она приветствовала читателей с фотографии. Стараясь игнорировать фотографию, Гарри продолжил читать.

В жизни Рита Скитер гораздо приятнее, чем то впечатление, которое оставляют её заметки. Встретив меня в прихожей своей уютного дома, она провела меня на кухню для чашечки горячего чая, кусочка тортика и целого дымящегося котелка свежайших слухов.

— Конечно, Дамблдор — мечта биографа, — говорит Скитер. — Такая долгая, насыщенная жизнь. Я уверена, моя книга будет первой из многих, очень многих.

Скитер быстра как никогда. Её труд на девятьсот страниц был закончен всего лишь четыре недели спустя после загадочной смерти Дамблдора. Мне стало интересно, как ей удалось справиться так быстро.

— Ах, когда у вас такой большой опыт журналистики за плечами, писать к сроку — это ваша вторая натура. Я знала, что волшебный мир жаждал знать всё, и я хотела быть первой, кто предоставил бы ему такую возможность.

Я вскользь упоминаю отзыв Эльфиаса Доджа, Особого Советника Уизенгамота и давнего друга Дамблдора, о том, что «книга Скитер не расскажет больше, чем карточка внутри Шоколадной Лягушки».

Скитер запрокидывает голову в приступе хохота.

— Милашка Доджи! Я помню интервью с ним несколько лет назад о правах русалов. Совсем съехал с катушек, думал, что мы сидим на дне озера Виндермер и просил следить за форелью.

И всё же обвинения Эльфиаса Доджа — не один случай подобных притязаний. Неужели Скитер кажется, что за&nbsp;четыре недели она смогла составить полную картину о долгой и удивительной жизни Дамблдора?

— О, мой милый, — сияет она, — вы не хуже меня знаете, сколько информации может выудить мешочек с Галеонами, отказ слышать «нет» и острое Прытко Пишущее Перо! Да люди в очередь вставали, чтобы вывалить свой ушат грязи на Дамблдора. Не все думали, что он был таким замечательным… он перешёл не одну дорожку. Но старый добрый Доджи Додж может не гарцевать, потому что я связалась с источником, за которого многие журналисты отдали бы свои палочки. Он никогда раньше не выступал не публике, но был очень близок с Дамблдором во время самого тяжёлого периода его юности.

Излишняя заинтересованность книгой уже позволяет предположить, что нас ждёт шок от прочитанного, а Дамблдор жил не такой уж идеальной жизнью. Так какие же сюрпризы нам стоит ожидать?

— Перестань, Бэтти, я не стану выдавать подробности до того, как кто-нибудь купить книгу! — смеётся Скитер. — Но я обещаю, что тех, кто до сих пор думает, что Дамблдор жил жизнью святого, ждёт большое разочарование. Скажем, его желание победить Вы-Знаете-Кто было спровоцировано ранними успехами в Тёмных Искусствах. А в юности он не был таким широко мыслящим. Да, у Альбуса Дамблдора весьма тёмное прошлое, я уже не говорю о сумасшедшей семейке, о которой он старался не распространяться.

Я спрашиваю, имеет ли Скитер в виду брата Дамблдора Аберфорта, который пятнадцать лет назад спровоцировал скандал в Уизенгамоте за неподобающее использование магии.

— О, Аберфорт это всего лишь вершина кучи с навозом, — смеётся Скитер. Нет, я говорю кое о чем похуже, чем брат, крутящий интрижки с козами, даже хуже, чем ненавидящий Магглов отец, оба попавшие под следствие Уизенгамота. Нет, я говорю о матери и сестре, они очень заинтересовали меня, но вам придётся подождать глав с девятой по двенадцатую. Всё, что я могу сказать, неудивительно, почему Дамблдор никогда не рассказывал, как он сломал свой нос.

Станет ли Скитер отрицать заслуги Дамблдора, вытаскивая скелеты из семейного шкафа?

— Конечно, мозги у него были, — говорит она, — хотя теперь многим интересно, ему ли принадлежали все заслуги. В главе семь, например, Айвор Диллонсби поведает о том, как он уже открыл восемь способов применения драконьей крови, когда Дамблдор «одолжил» его бумаги.

А как же важность таких событий, как, например, победа над Гриндельвальдом?

— Ах, я рада, что вы упомянули Гриндельвальда, — говорит Скитер с очаровательной улыбкой. — Боюсь, те, кто верит в поразительную победу Дамблдора, должны приготовиться к настоящей бомбе… возможно даже с навозом. Столько там грязи. Всё, что я могу сказать, не будьте уверены в том, что эта легендарная битва состоялась на самом деле. После прочтения моей книги многие, скорее всего, придут к выводу, что Гриндельвальд всего лишь сотворил белый платочек своей палочкой и тихонько ушёл.

Скитер отказывается раскрывать какие-либо темы, поэтому мы заговорили об отношениях.

— Да, — с кивком отвечает Скитер. — Я посвящаю целую главу отношениям Поттера и Дамблдора. Так отвратительно. Читателям придётся купить мою книгу, но я могу сказать, что Дамблдор проявлял к мальчику нездоровый интерес. Было ли это на благо… посмотрим. Это не секрет, что у Поттера было тяжёлое отрочество.

Я спрашиваю, общается ли Скитер с Поттером, с которым у неё было интервью на тему Вы-Знаете-Кого, и по сей день.

— Ах, разумеется, мы в самых близких отношениях, — говорит Скитер. — У бедного Поттера так мало настоящих друзей, и мы встретились в один из самых тяжёлых моментов его жизни — на Турнире Трёх Волшебников. Наверное, я одна из ныне живущих могу сказать, что я знаю настоящего Гарри Поттера.

Что приводит нас к множеству слухов о последних часах Дамблдора. Верит ли Скитер, что Поттер был с Дамблдором в момент его смерти?

— Ну, не хочу выдавать много, — всё будет в книге — но свидетели в замке Хогвартс видели, как Поттер бежал со сцены происшествия сразу после того, как Дамблдор упал, спрыгнул или его столкнули. Позже он обвинил Северуса Снейпа, человека, к которому питал огромную неприязнь. Так ли всё, как кажется? Решать обществу… как только они прочтут мою книгу.

На этой интригующей ноте я покидаю нашу гостью. Нет сомнения в том, что Скитер написала бестселлер. Толпы поклонников Дамблдора тем временем опасаются того, что они могут узнать об их герое.

Дочитав статью до конца, Гарри продолжал смотреть на страницу. Со злобой он скомкал газету и кинул её в гору остального мусора.

Он начал судорожно бегать по комнате, открывая ящики и доставая книги, не соображая, что делает, пока отдельные куски статьи Риты крутились у него в голове: Целая глава посвящена отношения Поттера и Дамблдора… так отвратительно… ранние успехи в Тёмных Искусствах… связалась с источником, за который многие журналисты отдали бы свои палочки…

— Враньё! — крикнул Гарри, увидев в окно, как сосед перестал заводить газонокосилку и нервно посмотрел наверх.

Гарри тяжело сел на кровать. Осколок отпрыгнул от него. Он поднял его и перевернул, думая о Дамблдоре и клевете Риты Скитер.

Вспыхнул ярко-голубой свет. Гарри замер, его палец снова тронул неровный край зеркала. Показалось. Он посмотрел назад, но стена была тошнотворного персикового цвета, который выбрала тётя Петуния. Не было ничего голубого, что могло бы отразиться в зеркале. Он снова посмотрел в осколок, но на него опять смотрел его собственный зелёный глаз.

Ему показалось, не могло быть другого объяснения, потому что он думал о мёртвом директоре школы. Что было точно, так это то, что он никогда больше не увидит пронизывающий взгляд светлых глаз Альбуса Дамблдора.


Глава 3. Дурсли уезжают.

Звук захлопнувшейся входной двери эхом пронёсся вверх по лестнице и послышался крик: «Эй, ты!».

За шестнадцать лет такого обращения Гарри выучил признаки, когда дядя хотел его видеть, но, тем не менее, не отозвался. Он всё ещё думал об осколке, в котором, как ему показалось на секунду, он видел глаз Дамблдора. Он не поднялся с постели и не отправился к двери до тех пор, пока его дядя не закричал «ПАЦАН!». Он положил осколок в рюкзак к тем вещам, которые собирался брать с собой.

— Что-то ты не торопишься! — заревел Вернон Дёрсли, когда Гарри появился на верхней ступеньке. — Иди сюда. Надо поговорить!

Гарри спустился вниз, держа руки глубоко в карманах. Оказавшись в гостиной, он увидел всех троих Дёрсли. Они были одеты и собирались; дядя Вернон в старом пиджаке, а Дадли, большой светловолосый мускулистый кузен Гарри, — в кожаной куртке.

— Да? — спросил Гарри.

— Садись! — сказал дядя Вернон. Гарри поднял брови.

— Пожалуйста! — добавил дядя Вернон, слегка морщась от сказанного слова.

Гарри сел. Ему казалось, он знал, что ему предстояло. Его дядя начал метаться по комнате, а тётя Петуния и Дадли следили за ним с тревогой. Наконец большое сиреневое лицо дяди Вернона отяготила какая-то мысль и он остановился напротив Гарри.

— Я передумал, — сказал он.

— Какая неожиданность, — сказал Гарри.

— Не смей так говорить… — начала тётя Петуния, но Вернон Дёрсли успокоил её.

— Это все ерунда!- сказал дядя Вернон, глядя на Гарри своими маленькими поросячьими глазами. — Я решительно не верю твоим словам. Мы останемся здесь, и никуда не поедем.

Гарри взглянул на дядю и почувствовал и досаду, и веселье одновременно.
Вернон Дурсли менял свое мнение каждые двадцать четыре часа в течение последних четырех недель. Он то собирал вещи, то раскладывал их по местам… и снова упаковывал, изменив свое решение в очередной раз.
Гарри от души повеселился в тот раз, когда дядя Вернон, до самого последнего момента не зная, что Дадли положил в свой чемодан гантели, пытался забросить вещи сына в багажник и ронял их себе на ноги, визжа от боли и осыпая всех проклятиями.

— Ты говоришь, — сказал Вернон Дёрсли, продолжая прогулку по комнате, — что мы: Петуния, Дадли и я — в опасности, которая исходит от…. от…

— Кого-то из «моих дружков», так? — сказал Гарри.

— Так вот, я не верю ни единому слову, — Дядя Вернон снова встал перед Гарри. — Я не спал полночи, думая обо всём этом, и пришёл к выводу, что это план по захвату моего дома.

— Дома? — повторил Гарри. — Какого дома?

— Этого дома! — вскрикнул дядя Вернон, вена на лбу начала пульсировать. — Наш дом! Цены на жильё здесь очень высокие! Ты хочешь, чтобы мы уехали, а потом проделаешь свои фокусы, и всё окажется переписанным на тебя и…

— Вы что, с ума сошли? — спросил Гарри. — План, чтобы получить этот дом? Вы правда тупой или только кажетесь?

— Ну-ка не смей!.. — пискнула тётя Петуния, но Вернон снова её успокоил.

— Хочу напомнить, если вы забыли, — сказал Гарри, — что у меня вообще-то есть дом, который мне оставил крёстный. Зачем мне этот? В память о хороших деньках?

Наступила тишина. Гарри подумал, что произвёл должное впечатление.

— И ты утверждаешь, — сказал дядя Вернон, снова бегая по комнате. — Что этот какой-то там Лорд…

— …Волдеморт, — сказал Гарри. — И сто раз я вам говорил, что это не догадка, а факт! Дамблдор говорил вам в прошлом году, и Кингсли и Мистер Уизли…

Вернона Дёрсли передёрнуло, и Гарри догадался, что дядя пытался избавиться от воспоминаний о визите двух взрослых волшебников. Хотя, учитывая, что однажды Мистер Уизли разнёс Дёрсли половину гостиной, его появление могло, мягко говоря, не обрадовать дядю Вернона.

— …Кингсли и Мистер Уизли это объясняли, — ещё раз сказал Гарри. — Мне исполняется семнадцать, заклинание улетучивается, и вы вместе со мной оказываетесь под угрозой атаки Волдеморта. Орден подозревает, что Волдеморт может поймать вас и мучить, чтобы выпытать, где я. Или в надежде, что я приду вас спасать.

Взгляды Гарри и дяди Вернона встретились. Гарри был уверен, что они одновременно подумали об одном и том же. Затем дядя Вернон продолжил бродить по комнате, а Гарри вновь заговорил:

— Вам необходимо спрятаться, и Орден хочет помочь. Вам предлагают лучшую защиту, какая только может быть.

Дядя Вернон ничего не ответил, а продолжил ходить по комнате. Солнце склонилось над бирючинными оградами. Газонокосилка соседа снова заглохла.

— Я думал, есть Министерство Магии, — сказал дядя Вернон.

— Есть, — удивлённо ответил Гарри.

— Ну, а почему бы им тогда не защищать нас? Мне кажется, ни в чём не повинные, конечно, кроме укрывания меченного, жертвы вроде нас имеют право на защиту правления.

Гарри не смог удержаться от смеха. Это было в духе дяди Вернона — полагаться на руководство, даже если речь шла о мире, который он отрицал и презирал.

— Вы слышали, что вам сказали Кингсли и мистер Уизли, — ответил Гарри. — Мы думаем, что в министерстве саботаж.

Дядя Вернон метался к камину и обратно, так тяжело дыша, что чёрные усы его вздымались, а мысль освещала лицо сиреневым сиянием.

— Хорошо, — сказал он, снова останавливаясь перед Гарри. — Хорошо, допустим, мы соглашаемся на защиту. И я не понимаю, почему меня не может охранять этот Кингсли.

Гарри чуть не закатил глаза. На этот вопрос тоже отвечали не один раз.

— Как я уже говорил, — сказал он сквозь зубы. — Кингсли охраняет министра Маггл… то есть, вашего Премьер-министра.

— Вот именно!.. Он лучший! — сказал дядя Вернон, указывая на пустой экран телевизора. На днях Дёрсли увидели Кингсли в новостях, когда тот сопровождал Премьер-министра во время посещения больницы. Это и то, что Кингсли удавалось одеваться по-маггловски, не говоря уже об уверенности, исходящей от его медленного баса, было причиной, по которой Дёрсли воспринимали Кингсли не так, как других волшебников. Хотя они никогда не видели его с золотым кольцом в ухе.

— Ну, так он занят, — сказал Гарри. — Но Хестия Джонс и Дедалус Диггл более чем готовы к работе…

— Посмотреть бы их документики… — начал дядя Вернон, но у Гарри лопнуло терпение. Встав, он подошёл к дяде, теперь сам тыкая в телевизор.

— Эти случаи — не просто несчастные случаи… аварии, взрывы, всё, что сейчас происходит. Люди исчезают и умирают, и он стоит за этим, Волдеморт. Я повторяю вам снова: он убивает Магглов для развлечения. Даже туман — дементоры вызывают его, а если вы не помните, кто это, спросите вашего сына!

Дадли резко закрыл рот руками. Все уставились на него. Он медленно опустил руки и спросил: «Есть… ещё?»

— Ещё? — захохотал Гарри. — Кроме тех двух, что напали на нас? Естественно! Их сотни, сейчас, возможно, и тысячи, судя по всеобщему ужасу и отчаянию…

— Ладно, ладно, — сказал дядя Вернон. — Мы тебя поняли…

— Надеюсь, — сказал Гарри. — Потому что как только мне исполнится семнадцать, все: Пожиратели Смерти, дементоры, возможно Инферии, то есть мёртвые тела, управляемые тёмной магией, — смогут найти и напасть на вас. А если вы вспомните тот раз, когда вы попытались увильнуть от волшебников, то наверняка поймёте, что вам нужна помощь.

Ненадолго повисла тишина, и сквозь года послышался скрип сломанной Хагридом двери. Тётя Петуния смотрела на дядю Вернона, Дадли смотрел на Гарри. Наконец дядя Вернон выпалил: «А как же моя работа? А школа Дадли? Не думаю, что эти вещи важны для кучки волшебников…»

— Вы что, не понимаете? — закричал Гарри. — Они замучают вас и убьют так же, как моих родителей!

— Папа, — громко сказал Дадли. — Я еду с этими людьми из Ордена.

— Дадли, — сказал Гарри, — впервые в жизни ты говоришь что-то разумное.

Он знал, что выиграл эту битву. Если уж Дадли испугался настолько, чтобы принять помощь от Ордена, его родители явно согласятся с ним. Никто бы не кинул Диддикинса. Гарри взглянул на часы.

— Они будут здесь минут через пять, — сказал он и, когда никто из Дёрсли не ответил, вышел из комнаты. Он думал, что все проблемы решатся сами собой, но что сказать при расставании человеку после шестнадцати лет ненависти?

В своей комнате Гарри бесцельно походил со своим рюкзаком и кинул в клетку Хедвиг еду, которую она проигнорировала.

— Мы скоро уедем, — сказал ей Гарри. — И ты снова сможешь свободно летать.

В дверь позвонили. Гарри задержался, но затем вышел из своей комнаты и направился вниз. Он не думал, что Дёрсли смогли бы вынести присутствие Хестии и Дедалуса в одиночку.

— Гарри Поттер! — взвизгнул радостный голос, когда Гарри открыл дверь; человек в лиловой шляпке низко раскланивался. — Честь, как всегда!

— Спасибо, Дедалус, — сказал Гарри, смущённо улыбаясь темноволосой Хестии. — Я очень рад, что вы это делаете… Они здесь, моя тётя, дядя и двоюродный брат…

— Доброго вам дня, родственники Гарри Поттера! — радостно сказал Дедалус, проходя в гостиную. Дёрсли не выглядели так же радостно; Гарри уже ждал, что их решение снова поменяется. Дадли прижался к маме при виде волшебников.

— Я вижу, вы уже собрались! Прекрасно! План, как вам уже рассказал Гарри, прост, — сказал Дедалус, доставая карманные часы и внимательно их рассматривая. — Мы покинем дом до того, как это сделает Гарри. Пользоваться магией в вашем доме нельзя, это может спровоцировать Министерство арестовать Гарри, потому что он ещё несовершеннолетний. Мы должны отъехать километров на пятнадцать, прежде чем дезаппарировать в безопасное место, которое мы выбрали для вас. Надеюсь, вы знаете, как водить? — вежливо спросил он дядю Вернона.

— Знаю ли я как… Конечно, я прекрасно знаю, ёрш твою медь, как водить! — разозлился дядя Вернон.

— Значит вы очень умны, сэр, очень. Лично я бы остолбенел при виде всех этих кнопочек и пимпочек, — сказал Дедалус. Ему очень нравилось восхищаться дядей Верноном, который, видимо, с каждой секундой всё больше терял уверенность в плане.

— Даже водить не умеет, — пробормотал он, пока его усы истерически дёргались, но, к счастью, ни Дедалус, ни Хестия его не слышали.

— Ты, Гарри, — продолжил Дедалус, — подождёшь здесь свою стражу. Наши планы немного поменялись…

— В каком смысле? — сказал Гарри. — Я думал Грозный Глаз должен был забрать меня для парного аппарирования.

— Нельзя, — сказала Хестия. — Грозный Глаз объяснит.

Дёрсли, которые без всякой радости слушали этот разговор, подпрыгнули от громкого «Поторопитесь!» Гарри оглядел всю комнату, прежде чем понять, что звук исходил от карманных часов Дедалуса.

— Так, время поджимает, — сказал Дедалус, кивая на свои часы и убирая их обратно в пиджак. — Мы сопоставим время твоего отъезда с дезаппарацией твоей семьи, Гарри, — он повернулся к Дёрсли. — Ну что, мы готовы идти?

Никто не ответил. Дядя Вернон смотрел на бугорок в кармане пиджака Дедалуса.

— Возможно, нам следует подождать в коридоре, Дедалус, — сказала Хестия. Она считала неприличным оставаться в комнате, когда Гарри и его семья должны были сказать друг другу тёплые и нежные слова расставания.

— Не надо, — пробормотал Гарри, но дядя Вернон избавил его от объяснений громким «Ну, тогда до свидания, парень».

Он поднял правую руку, чтобы пожать руку Гарри, но передумал и сжал ладонь в кулак, покачивая ей вперёд и назад, словно маятником.

— Ты готов, Дидди? — спросила тётя Петуния, проверяя застёжку на сумке, стараясь избегать взгляда Гарри.

Дадли не отвечал, а стоял с открытым ртом, немного напоминая Гарри гиганта Гроупа.

— Пошли, — сказал дядя Вернон.

Он уже почти открыл дверь, как вдруг Дадли пролепетал: «Не понимаю.»

— Чего ты не понимаешь, лапочка? — спросила тётя Петуния, глядя на сына.

Дадли поднял жирную поросячью руку, указывая на Гарри.

— Почему он не едет с нами?

Дядя Вернон и тётя Петуния замерли, уставившись на Дадли, как будто он только что изъявил желание стать балериной.

— Что? — громко спросил дядя Вернон.

— Почему он не едет с нами? — сказал Дадли.

— Ну, он… не хочет, — сказал дядя Вернон, поворачиваясь к Гарри и добавляя. — Ведь не хочешь?

— Ни капельки, — сказал Гарри.

— Вот видишь, — сказал дядя Вернон. — Теперь пойдём.

Он вышел из комнаты. Они слышали, как открылась дверь, но Дадли не двигался, и после несколько проделанных шагов тётя Петуния тоже остановилась.

— Что ещё? — рявкнул дядя Вернон, появляясь в дверях.

Казалось, Дадли не мог выразить то, что хотел сказать, словами. После нескольких мгновений очевидной внутренней борьбы он, наконец, сказал: «А куда он едет?»

Тётя Петуния и дядя Вернон переглянулись. Дадли явно их пугал. Хестия Джонс нарушила молчание.

— Но… вы ведь знаете, куда поедет ваш племянник? — спросила она озадаченно.

— Естественно, знаем, — сказал Вернон Дёрсли. — Он куда-то поедет с вашей компанией, так? Так. Всё, Дадли, пошли, мы торопимся, ты слышал, что сказал дяденька.

И снова Вернон Дёрсли вышел из дверей, но Дадли не пошёл за ним.

— Куда-то поедет с нашей компанией?

Хестия была в шоке. Гарри знал это выражение лица, ведь волшебники не понимали, как родные люди, живущие рядом, совершенно не интересовались знаменитым Гарри Поттером.

— Всё в порядке, — заверил её Гарри. — Это не имеет значения, правда.

— Не имеет значения? — повторила Хестия, повышая голос. — Люди не понимают, через что тебе пришлось пройти? В какой ты опасности? То уникальное место, которое ты занимаешь в сердцах людей, восставших против Волдеморта?

— Э… нет, не понимают, — сказал Гарри. — Они думают, что я просто занимаю место, честно говоря, я уже привык…

— Я не считаю, что ты занимаешь место.

Если бы Гарри не видел, как губы Дадли пришли в движение, он бы не поверил своим ушам. Он долго смотрел на Дадли, понемногу осознавая, что фразу действительно произнёс его двоюродный брат. Дадли залился краской. Гарри сам был удивлён и чувствовал себя неловко.

— Ну… э… Спасибо, Дадли.

И снова Дадли погрузился в раздумья, в конце выдавая: «Ты спас мне жизнь».

— Не совсем, — сказал Дадли. — Дементор взял бы только твою душу…

Он с любопытством посмотрел на кузена. Они не общались летом, как и прошлым, когда Гарри вернулся на Привет Драйв и не выходил из комнаты. Но только теперь Гарри понял, что чашка холодного чая была вовсе не злой шуткой. Он почувствовал облегчение от того, что Дадли неожиданно проявил способность к чувствам. Открыв рот ещё пару раз, Дадли теперь погрузился в краснолицее молчание.

Тётя Петуния расплакалась. Хестия Джонс посмотрела на неё одобрительно, а затем вновь ошеломлённо, когда тётя Петуния вместо того, чтобы обнять Гарри, обняла Дадли.

— Т-так мило, Даддерс… — ревела она на его массивной груди. Т-такой милый мальчик… с-сказал спасибо…

— Он же не сказал спасибо! — возмутилась Хестия. — Он только сказал, что Гарри не занимает места!

— Да, но из его уст это всё равно что «Я тебя люблю», — сказал Гарри, одновременно уставая от затянувшейся сценки и желая посмеяться над тёткой, которая обнимала Дадли так, словно он только что спас Гарри из горящего здания.

— Мы вообще поедем? — раскатисто крикнул дядя Вернон, снова появляясь в двери гостиной. — Мне казалось, время поджимает!

— Да, да, поедем, — сказал Дедалус Диггл, который немного ошалел, наблюдая за происходящими метаморфозами, но сделал усилие и собрался с мыслями. — Нам действительно пора, Гарри…

Он наклонился и пожал руку Гарри своими обеими руками.

— …удачи, я надеюсь, мы снова встретимся. Надежды волшебного мира возложены на тебя.

— А, — сказал Гарри, — точно. Спасибо.

— Прощай, Гарри, — сказала Хестия, также пожимая его руку. — Наши мысли с тобой.

— Я надеюсь, всё в порядке, — сказал Гарри, бросая взгляд на тётю Петунию и Дадли.

— О, я уверен, у нас всех всё будет хорошо, — сказал Диггл, махая шляпой на прощание, выходя из комнаты. Хестия пошла за ним.

Дадли медленно освободился от объятий матери и подошёл к Гарри, которому хотелось проучить кузена магией. Вдруг Дадли поднял большую розовую руку.

— Боже, Дадли, — сказал Гарри сквозь возобновившиеся причитания Петунии. — Дементоры задули в тебя чужие мозги?

— Не знаю, — бормотал Дадли. — Увидимся, Гарри.

— Да… — сказал Гарри, пожимая руку Дадли. — Может быть. Береги себя, Большой Ди.

Дадли почти улыбнулся и вышел из комнаты. Гарри услышал его тяжёлые шаги во дворе и стук захлопнувшейся двери машины.

Тётя Петуния, закрывая лицо платочком, обернулась на звук. Похоже, она не ожидала, что останется с Гарри наедине. Торопливо пряча платочек в карман, она сказала: «Ну… прощай», и направилась к двери, не глядя на него.

— Прощайте, — сказал Гарри.

Она остановилась и обернулась. На секунду у Гарри возникло странное чувство, будто она хотела что-то сказать ему. Петуния посмотрела на него и, казалось, вот-вот заговорила бы, но, дернув головой, она вышла из комнаты и направилась к мужу и сыну.


Глава 4. Семеро Поттеров.

Гарри вбежал вверх по лестнице в спальню как раз тогда, когда машина с Дёрсли выехала на дорогу. Котелок Дедалуса было видно между тётей Петунией и Дадли на заднем сидении. Машина свернула направо в конце Привет Драйв, её окна сверкнули рубиновым сиянием заходящего солнца, а затем она исчезла из вида.

Гарри взял клетку с Хедвиг, Молнию и рюкзак, в последний раз оглядел свою необыкновенно чистую комнату и направился вниз в коридор, где он поставил клетку, метлу и сумку у нижней ступеньки. Темнело, и в коридоре было полно теней. Было странно стоять там в тишине и знать, что он покидает этот дом в последний раз. Давно, когда Дёрсли оставляли его одного, чтобы уехать повеселиться, минуты одиночества казались ему ценностью. Прерываясь только на перекусы, он сразу же бежал играть в компьютер Дадли или включал телевизор, переключая каналы, пока не находил что-нибудь интересное. Странное чувство пустоты охватило его теперь, как будто он потерял младшего брата или сестру.

— Не хочешь в последний раз пройтись здесь? — спросил он у Хедвиг, которая всё ещё сидела, спрятав голову под крыло. — Мы никогда сюда не вернёмся. разве тебе не хочется вспомнить всё, что здесь было? Посмотри на этот коврик. Сколько воспоминаний… Дадли на него вырвало, когда я спас его от дементоров… Выходит, он всё же мне благодарен, представляешь?.. А прошлым летом Дамблдор прошёл в эту дверь…

Гарри на мгновение потерял ход мыслей, и Хедвиг не сделала ничего, чтобы помочь его восстановить, лишь сидела с головой под крылом. Гарри повернулся спиной к двери.

— А здесь, Хедвиг, — Гарри открыл дверь в каморке под лестницей, — я спал! Ты меня тогда не знала… Боже, да она же совсем крошечная, я и забыл насколько…

Гарри огляделся, увидев старые ботинки и зонтики, вспоминая, как он просыпался каждое утро, встретив глазами лестницу, всегда в компании парочки пауков. Тогда он не знал ничего о том, кто он на самом деле, что случилось с его родителями и какие странные вещи происходили вокруг него. Но он до сих пор помнил свои сны, странные, непонятные, с зелёными вспышками, а однажды — дядя Вернон чуть не разбил машину из-за того, что Гарри вспомнил о нём — летающем мотоцикле…

Неожиданно оглушительное рычание донеслось где-то вблизи. Гарри резко выпрямился и стукнулся головой о низкий дверной косяк.

Останавливаясь, чтобы выпалить несколько отборных ругательств дядюшки Вернона, он пошёл в кухню, держась за голову и выглядывая в окно на задний дворик. Темнота, казалось начала пульсировать, воздух задрожал. Затем, одна за одной, со звуками хлопков начали появляться люди, их Заклинание Невидимости переставало действовать. Возвышался на всеми Хагрид, в шлеме и защитных очках, восседая на огромном мотоцикле с коляской. Вокруг него люди спешивались с мётел и, в двух случаях, со скелетоподобных чёрных лошадей с крыльями.
Распахивая дверь чёрного хода, Гарри поторопился к ним. Раздавались радостные вскрики, когда Гермиона обняла его, Рон похлопал по спине, а Хагрид спросил: «Всё нормально, Гарри? Готов ехать?»

— Определённо, — сказал Гарри, с восторгом осматривая процессию. — Но я не думал, что вас будет так много!

— Планы поменялись, — прорычал Грозный Глаз, в руках у которого были два огромных набитых мешка, глаз его двигался с безумной скоростью, осматривая дома и улицу вокруг. — Давай-ка где-нибудь укроемся, прежде чем мы тебе всё расскажем.

Гарри провёл их в кухню, где весело смеясь и переговариваясь, они уселись на стулья и другую мебель, тщательно отполированную тётей Петунией, или просто прислонились к безупречно чистым стенам. Длинный и худой Рон; Гермиона, пышные волосы которой были собраны в длинную косу; Фред и Джордж одинаково улыбались; длинноволосый Билл, весь в шрамах; лысеющий Мистер Уизли с его добрым лицом и немного кривыми очками; испытанный битвами Грозный Глаз, одноногий и с волшебным ярко-голубым глазом, который крутился в глазнице; Тонкс с её любимыми короткими розовыми волосами; седеющий Люпин, весь в морщинах; стройная белокурая Флёр; лысый Кингсли с широкими плечами; Хагрид со своими всклоченными волосами, которому пришлось пригнуться, чтобы не упереться головой в потолок; а ещё Мундунгус Флетчер, маленький грязный подлый старичок. Он был безмерно счастлив им всем, даже Мундунгусу, которого старательно избегал со времени их последней встречи.

— Кингсли, я думал, ты охраняешь Премьер-министра Магглов, — сказал он через всю комнату.

— Он может прожить без меня одну ночь, — сказал Кингсли. — Ты гораздо важнее.

— Гарри, угадай, что! — сказала Тонкс со стиральной машинки, шевеля пальчиками левой руки, на одном из которых сияло кольцо.

— Вы поженились? — вскрикнул Гарри, глядя то не неё, то на Люпина.

— Нам жаль, что тебя не было с нами, Гарри, это было тихое мероприятие.

— Это отлично, поздра…

— Ладно, ладно, у всех будет шанс поболтать потом, — рявкнул Грюм, и над кухней повисла тишина. Грюм скинул тюки на пол и повернулся к Гарри. — Дедалус, наверное, сказал тебе, что нам пришлось отказаться от плана А. Пиус Тикнесс зашёл слишком далеко, что вызвало некоторые трудности. Он под угрозой тюремного заключения запретил проводить Каминную Сеть к этому дому, делать Портал или Аппарировать сюда или отсюда. Всё сделано, чтобы защитить тебя от нападения Сам-Знаешь-Кого. Бессмысленно, тем не менее, потому что на тебе всё ещё защита твоей матери. Он хочет помешать тебе безопасно убраться отсюда.

— Вторая проблема. Ты несовершеннолетний, что означает действие Следа.

— Я не…

— Ну Следа, Следа! — нетерпеливо сказал Грозный Глаз. — Это заклинание, которое отслеживает магическую активность несовершеннолетних. Если ты или кто-то ещё произнесёт заклинание, чтобы вызволить тебя отсюда, Пиус Тикнесс сразу же узнает об этом. Как и Пожиратели Смерти.

— Мы не можем ждать, пока След исчезнет, потому что в тот же момент пропадёт защита твоей матери. Пиус думает, что всё под его контролем и тебе не уйти.

Гарри оставалось лишь согласиться с неизвестным ему Тикнессом.

— И что же нам делать?

— Использовать средства перемещения, которые всё ещё доступны, которые не может вычислить След, потому что мётлам, тестралям и мотоциклу Хагрида магия не нужна.
В плане была куча дыр, но Гарри решил попридержать язык за зубами, чтобы Грозный Глаз сам мог их заметить.

— Значит, теперь, заклинание твоей матери снимется только в двух случаях: если ты достигнешь совершеннолетия или, — Грюм рукой обвёл кухню, — если ты больше никогда не назовёшь это место домом. Сегодня ты со своими дядей и тётей расходишься, полностью понимая, что ты больше никогда не будешь жить с ними в этом доме, правильно?

Гарри закивал.

— И в этот раз ты не вернёшься, а заклинание спадёт как только ты переступишь порог дома. Мы решили избавиться от магии пораньше, потому что другим вариантом было ждать, пока Волдеморт схватит тебя, когда тебе исполнится семнадцать.

— Одно наше преимущество в том, что Волдеморт не знает, что мы перевозим тебя сегодня. Мы пустили утку в Министерстве. Они считают, что мы не увезём тебя до тридцатого, но мы имеем дело с Вы-Знаете-Кем, поэтому мы не можем ни на что рассчитывать; наверняка, по его приказу парочка Пожирателей будет патрулировать небо в окрестностях, поэтому около десяти домов получили от нас хорошую порцию защитных заклинаний. Мы могли спрятать тебя в любом из них, все они как-то связаны с Орденом: мой дом, дом Кингсли, дом тётушки Молли Мюриэль… ну ты понял суть.

— Да, — ответил Гарри не совсем честно, потому что он всё ещё видел огромный пробел в плане.

— Ты поедешь к родителям Тонкс. Как только ты окажешься в зоне действия защитных заклинаний, ты сможешь использовать Портал до Норы. Вопросы?

— Эм… да, — сказал Гарри. — Конечно, они не узнают, в какой из двенадцати домов я полечу сначала, но разве не будет выглядеть странным, что… — он быстро посчитал в уме, — четырнадцать человек летят к родителям Тонкс?

— А, — сказал Грюм, — я забыл сказать самое главное. Четырнадцать человек не полетят к родителям Тонкс. Будет семь Гарри Поттеров, каждый из которых в сопровождении полетит в разных направлениях к одному из защищённых домов.

Из своей мантии Грюм вынул фляжку с жидкостью, похожей на грязь. Не было нужда что-то говорить, ведь Гарри мгновенно понял суть плана.

— Нет! — сказал он громко, его голос эхом прокатился по кухне. — Ни за что!

— Я говорила им, как ты отреагируешь, — сказала Гермиона удовлетворенно.

— Если вы думаете, что я позволю шести людям рисковать своей жизнью!..

— …потому что для нас всех это в первый раз, — сказал Рон.

— Это по-другому — быть мной…

— Ну, никому из нас это не нравится, — беспечно сказал Фред. — Представь, если что-то пойдёт не так и мы навсегда останемся тощими очкариками.

Гарри не улыбался.

— У вас не получится без моего согласия! Вам нужны мои волосы.

— О, какая нелепая ошибка, — сказал Джордж. — Конечно, нам никак не заполучить твои волосёнки, если ты не согласишься.

— Да, тринадцать человек против одного парня, которому нельзя колдовать, у нас просто ни одного шанса, — ухмыльнулся Фред.

— Очень смешно, — сказал Гарри, — просто обхохочешься.

— Если потребуется сила, мы примем меры, — рявкнул Грюм, пока его волшебный глаз вздрагивал, глядя на Гарри. — Здесь все взрослые, Гарри, все готовы принять на себя риск.
Мундунгус пожал плечами и скривился; волшебный глаз повернулся к нему.

— Не надо больше спорить. Время на исходе. Мальчик, мне нужны твои волосы сейчас же.

— Это безумие, не нужно…

— Не нужно! — зарычал Грюм. — Ты-Знаешь-Кто на свободе, полминистерства на его стороне! Поттер, он, может, и съел эту утку про тридцатое число, по это не помешает ему заслать Пожирателей для слежки, я так и сделал бы. Они, возможно, не достанут тебя в этом доме, пока магия твоей мамы не спадёт, но она как раз скоро спадёт, а им известно всё. Наш единственный шанс — это приманки. Даже Ты-Знаешь-Кто не может разделиться на семь частей.

Гарри краем глаза столкнулся взглядом с Гермионой и быстро отвёл глаза.

— Так вот, Поттер… немного волос, будь уж любезен.

Гарри взглянул на Рона, на чьём лице было написано «просто сделай это».

— Сейчас же! — рявкнул Грюм.

Со всеми взглядами прикованными к себе, Гарри ухватился за волосы на макушке и потянул.

— Хорошо, — сказал Грюм, хромая вперёд и доставая пробку из фляжки с зельем. — Прямо сюда, пожалуйста.

Гарри бросил волосы в ёмкость с грязью. Зелье моментально начало пениться и дымиться, затем стало яркого чисто золотого цвета.

— Оо, ты выглядишь гораздо вкуснее, чем Крэбб или Гойл, Гарри, — сказала Гермиона, прежде чем увидеть задранные брови Рона, покраснеть и объяснить: — Ну, ты знаешь, о чём я… зелье Гойла выглядело как сопли.

— Так, теперь фальшивые Поттеры, в очередь, пожалуйста, — сказал Грюм.
Рон, Гермиона, Фред, Джордж и Флёр выстроились перед сияющей раковиной тёти Петунии.

— Одного не хватает, — сказал Люпин.

— Вот, — сказал Хагрид, поднимая за шиворот Мундунгуса и кидая его рядом с Флёр, которая поморщила носик и отошла, чтобы встать между Фредом и Джорджем.

— Я гварювам, мне лучшее будет в охране, — сказал Мундунгус.

— Замолкни, — рыкнул Грюм. — Я уже говорил тебе, бесхребетному слизняку, что Пожиратели будут пытаться схватить Поттера, а не убить его. Дамблдор всегда говорил, что Вы-Знаете-Кто всегда хотел сам прикончить Поттера. А вот как раз охранникам следует волноваться, их точно попытаются убить.

Было видно, что Гнуса это не убедило, но Грюм уже доставал полдюжины стаканов размера яйца, которые он раздал, прежде чем наливать в них Оборотное Зелья.

— Ну, тогда поехали…

Рон, Гермиона, Фред, Джордж, Флёр и Мундунгус выпили из стаканов. Все разом начали задыхаться и корчиться, когда зелье полилось внутрь. Их черты начали кипеть и искажаться, будто были горячими. Гермиона и Мундунгус потянулись вверх, Рон и близнецы уменьшались; их волосы начали темнеть, у Гермионы и Флёр они словно втягивались в голову.
Беззаботный Грюм тем временем развязывал огромные тюки, которые он принёс. Когда он покончил с ними, перед ним стояло шесть тяжело дышащих Гарри Поттеров. Фред и Джордж повернулись друг к другу и вместе сказали: «Ух ты! Мы одинаковые!»

— Не знаю, я, по-моему, всё же выгляжу лучше, — сказал Фред, разглядывая своё отражение в чайнике.

— Фу, — сказала Флёр, рассматривая себя в дверце микроволновки. — Билл, не смотри на меня, я выгляжУ ужаснО.

— Кому вещи великоваты, могут взять здесь размером поменьше, — сказал Грюм, указывая на первый мешок. — И наоборот. Не забудьте очки, в боковом кармане лежит шесть пар. Когда оденетесь, в другом мешке возьмёте свой багаж.

Настоящий Гарри с трудом следил за происходящим, потому что это была одна из самых странных вещей, которую он когда-либо видел. Шесть Гарри переодевались, надевали очки, убирая свои вещи в сторону. Он хотел попросить их проявить какое-нибудь уважение к его личной жизни, поскольку они беспечно оголялись, легко выставляя его тело напоказ.

— Я знал, что Джинни врала про татуировку, — сказал Рон, глядя на свою голую грудь.

— Гарри, у тебя отвратительное зрение, — сказала Гермиона, надевая очки.

Одетые Гарри взяли рюкзаки и клетки с плюшевыми совами из второго тюка.

— Хорошо, — скзаал Грюм, когда перед ним предстал последний Гарри. — Сейчас разбиваемся на пары. Гнус, летишь со мной на метле…

— А чёйта с тобой? — буркнул Гарри, стоявший ближе всех к чёрному ходу.

— Потому что за тобой нужен глаз да глаз, — прорычал Грюм, пока его волшебный глаз не сходил с Мундунгуса. — Артур и Фред…

— Я Джордж, — сказал близнец, на которого указывал Грюм. — Что, нельзя нас различить, когда мы оба Гарри?

— Извини, Джордж…

— Да я шучу, я, вообще-то, Фред…

— Хватит издеваться! — взорвался Грюм. — Другой… Фред, Джордж, кто ты там… Ты с Ремусом. Мисс Делякур…

— Я повезу Флёр на тестрали, — сказал Билл. — Она не в восторге от мётел.

Флёр подошла к нему с плаксивым рабским выражением, которое Гарри надеялся больше никогда не увидеть на своём лице.

— Мисс Грэйнджер с Кингсли, тестраль…
Гермиона стала увереннее, ответив на улыбку Кингсли; Гарри знал, что Гермиона тоже не чувствовала себя уверенно на метле.

— И остаёмся мы с тобой, Рон! — сказала Тонкс радостно, переворачивая кружки, когда помахала ему.

Рон не выглядел так же счастливо как Гермиона.

— А ты со мной, Гарри. Нормально? — сказал Хагрид слегка смущённо. — Мы будем на мотоцикле, понимаешь, мётлы и тестрали меня не выдержат. На сидении немного места, тебе придётся сесть в коляску, ладно?

— Отлично, — сказал Гарри, сам не уверенный в своей честности.

— Мы думаем Пожиратели будут ждать, что ты полетишь на метле, — сказал Грюм, который, похоже, догадался о чувствах Гарри. — У Снейпа была куча времени рассказать им много о тебе из того, чего он не говорил им раньше. Так что если мы натолкнёмся на одного из них, они, скорее, выберут Поттера на метле. Хорошо, — сказал он, завязывая мешки с вещами лже-Поттеров и подходя к двери. — Три минуты до отправления. Смысла закрывать двери нет, всё равно их при надобности откроют… пошли…

Гарри взял рюкзак, Молнию, клетку и вышел за остальными.

Со всех сторон полетели метлы. Гермиона уже залезала на чёрную тестраль при помощи Кингсли, Флёр помогал Билл. Хагрид уже стоял рядом с большим мотоциклом в защитных очках.

— Это он? Мотоцикл Сириуса?

— Он самый, — сказал Хагрид, просияв. — А когда я возил тебя на нём в последний раз, Гарри, ты мог уместится у меня в ладони.

Гарри казалось немножко унизительным сидеть в коляске мотоцикла. Ведь из-за этого он сразу стал ниже других. Рон усмехнулся, увидев его сидящим как ребёнок в игрушечной машинке. Гарри сложил рюкзак и метлу у ног, а клетку с Хедвиг поставил между коленями. Было ужасно неудобно.

— Артур кое-что тут поколдовал, — сказал Хагрид, не замечая неудобства Гарри. Он сел на мотоцикл, тот хрустнул и просел до земли.

— Несколько козырных тузов в рукаве. Ха, в вот это была моя идея.

Он ткнул толстым пальцем в пурпурную кнопку рядом со спидометром.

— Хагрид! Аккуратнее, — сказал мистер Уизли, стоявший рядом с ними с метлой в руке. — Я до сих пор не уверен, что стоит этим пользоваться. Но если использовать, то лишь в действительно критической ситуации.

— Отлично, — крикнул Грюм. — Все готовы. Я хочу, чтобы мы все отправились в одно время, иначе все будет зря.

Все повернули головы.

— Держись крепче, Рон, — сказала Тонкс, и Гарри увидел, как Рон виновато взглянул на Люпина, после чего обхватил талию девушки.

Хагрид завел мотоцикл: он заревел как дракон, и коляска начала трястись.

— Удачи всем! — прокричал Грюм. — Увидимся через час в Норе. На счёт три. Раз… два… ТРИ!

Мотоцикл издал жуткий рёв, а коляска неприятно содрогнулась. Он быстро поднимался в воздух, его глаза слезились, а волосы улетели с лица назад. Вокруг него поднимались мётлы, мимо пронёсся длинный чёрный хвост тестрали. Его ноги стиснули клетку и рюкзак и уже начинали неметь. Дискомфорт был таким ужасным, что он забыл в последний раз взглянуть на дом номер четыре по Привет Драйв, а когда он высунулся через край коляски, он уже не мог понять, какой из домов был его. Выше и выше они поднимались в небо…

И вдруг из ниоткуда, буквально из воздуха, их окружили. По крайней мере тридцать человек в капюшонах сформировали круг в воздухе, в котором оказался каждый член Ордена…

Повсюду зеленые вспышки, раздавались крики: Хагрид заорал, и мотоцикл перекрутился (перевернулся). Гарри потерял все ориентиры. Фонари светили над ним, кричали везде, Гарри цеплялся за коляску, пытаясь спастись.

Клетка Хедвиг тряслась. Огненный шар попал в мотоцикл, и рюкзак вылетел из-под колен.

— Нет… ПОМОГИТЕ!

Метла упала вниз, но Гарри все-таки подхватил рюкзак. Клетка моталась по всей коляске вместе со всем мотоциклом.

Секундное облегчение и вспышка зеленого света. Сова крикнула и упала на дно клетки.

— Нет… НЕТ!

Мотоцикл устремился вперёд; Гарри заметил Пожирателей в капюшонах, мимо которых они с Хагридом пролетали.

— Хедвиг… Хедвиг…

Но сова лежала неподвижно, словно игрушка, на полу клетки. Он не мог в это поверить, страх за других охватил его. Гарри посмотрел через плечо и увидел массу народа, зелёные проклятья летали повсюду, две пары людей улетели от происходящего, но Гарри не мог понять, кто это был.

— Хагрид, нам нужно вернуться, нам нужно вернуться! — кричал он, пытаясь перекричать шум ревущего мотора, доставая палочку, ставя клетку с Хедвиг на пол, отказываясь верить, что она была мертва. — Хагрид, ПОВОРАЧИВАЙ!

— Мне велено доставить тебя в сохранности, Гарри! — закричал Хагрид и прибавил ходу.

— Остановись… ОСТАНОВИСЬ! — кричал Гарри, но когда он обернулся, мимо его уха пролетели две зелёные вспышки. Четыре Пожирателя вырвались из круга и гнались за ними, целясь в широкую спину Хагрида. Хагрид уворачивался, но Пожиратели догоняли мотоцикл, вслед им летело все больше проклятий, и Гарри пришлось пригнуться, чтобы не попасть под них. Извиваясь, он крикнул «Ступефай!» и вспышка красного света вылетела из его палочки, разгоняя Пожирателей, пытающихся от неё увернуться.

— Держись Гарри, сейчас я им покажу, — взревел Хагрид, и Гарри вовремя посмотрел наверх, когда Хагрид толстым пальцем надавил на зелёную кнопку.

Стена, настоящая кирпичная стена вырвалась из выхлопной трубы. Повернувшись, Гарри увидел, как она росла прямо в воздухе. Трое Пожирателей ускользнули от неё, а четвёртому не повезло. Он исчез из вида, а затем упал как камень, а его метла разлетелась на куски. Один из его товарищей замедлил скорость, чтобы помочь ему, но они скрылись в темноте, как и стена, когда Хагрид налёг на ручки и ускорился.

Ещё больше Смертельных Проклятий пролетело мимо головы Гарри из палочек двух оставшихся Пожирателей.

Они целились в Хагрида, Гарри послал больше Замораживающих Заклинаний. Красные и зелёные искры столкнулись в воздухе, разлетаясь цветными осколками, и Гарри подумал о фейрверках, и Магглах внизу, которые не знали, что происходило…

— Ещё раз, Гарри, держись! — крикнул Хагрид, нажав вторую кнопку. На этот раз огромная сеть вырвалась из выхлопа, но Пожиратели были к ней готовы. Двое увернулись и неожиданно появился третий, теперь они вместе гнались за мотоциклом, кидая проклятья одно за другим.

— Посденяя попытка, должно сработать, держись крепче! — завопил Хагрид и вдавил пурпурную кнопку рядом со спидометром.

Безошибочно громкий рёв драконьего пламени вырвался как пуля со звуком разрывающегося металла. Он видел, как Пожиратели пропали из вида, уворачиваясь от огня, но коляска под ним начала отрываться — крепления не выдержали нагрузки ускорения.

— Всё хорошо, Гарри! — крикнул Хагрид, еле удерживаясь на скорости. Никто не вёл мотоцикл и он начинал брыкаться.

— Не волнуйся, Гарри, я исправлю! — вопил Хагрид, доставая зонтик в цветочках.

— Хагрид! Нет! Дай я!

— РЕПАРО!
С оглушительным треском коляска оторвалась от мотоцикла окончательно. По инерции она ещё летела вперёд, но затем начала терять высоту…

В отчаянии Гарри направил палочку на коляску и закричал: «Вингардиум Левиоса!»

Коляска поднялась словно пробка, неустойчивая, но всё ещё способная летать. Это было лишь мгновенное облегчение: неожиданное мимо него пролетело больше проклятий. Три Пожирателя настигали их.

— Я иду, Гарри! — кричал Хагрид из темноты, но Гарри чувствовал, как коляска вновь начала опускаться. Нагибаясь так низко, насколько это было возможно, он направил палочку в середину приближающихся фигур и закричал «Имепедимента!»

Заклинание ударило Пожирателя в середине прямо в грудь. На мгновение он повис в воздухе, словно налетел на невидимое препятствие, а один из его соратников чуть не врезался в него…
Коляска начала падать, один из Пожирателей бросил в Гарри настолько близкое проклятье, что Гарри пригнулся под края коляски и ударился зубом о край сидения…

— Я иду, Гарри, иду!

Огромная рука схватила Гарри за шиворот и вытащила из несущейся вниз коляски. Гарри успел ухватить свой рюкзак и усесться на сидение мотоцикла, оказавшись спиной к Хагриду. Они взмыли вверх, прочь от гонящихся за ними Пожирателей, Гарри сплюнул кровью и, указав на падающую коляску, крикнул «Конфринго!»

Он знал, что Хедвиг разлетелась на куски вместе с коляской, когда та взорвалась, скидывая одного из пожирателей с метлы; он полетел вниз, один его товарищ отстал и полетел ему на помощь.

— Гарри, прости, мне очень жаль, — стонал Хагрид. — Мне не следовало пытаться всё исправить… теперь места нет…

— Нет проблем, просто лети! — закричал Гарри в ответ, когда два другие Пожирателя вылетели из темноты, приближаясь.

Хагрид уворачивался, летая зигзагами, когда проклятья вновь залетали вокруг них. Гарри прекрасно знал, что теперь, когда он сидел так близко к выхлопной трубе, Хагрид не стал бы использовать драконье пламя.

Гарри посылал Замораживающие Заклинания одно за другим, еле отбиваясь, ещё одно заклинание и капюшон Пожирателя, ближайшего к нему, упал. В свете красной вспышки Гарри увидел странное лицо Стэнли Шанпайка… Стэн…

— Экспеллиармус! — закричал Гарри.

— Это он, точно, настоящий!

Пожиратель в капюшоне кричал так, что Гарри услышал даже сквозь гром мотора. В следующее мгновение оба преследователя скрылись из вида.

— Гарри, что случилось? — прокричал Хагрид. — Куда они делись?

— Я не знаю.

Но Гарри боялся: Пожиратель в капюшоне прокричал «Это он, настоящий»; откуда он знал? Он смотрел в пустую темноту и ощущал её угрозу. Где они были?

Он повернулся по направлению движения и ухватился за куртку Хагрида.

— Хагрид, пусти пламя дракона ещё раз, давай-ка отсюда убираться!

— Тогда держись крепче, Гарри!

Оглушительный рык раздался снова и раскалённое пламя вырвалось из выхлопной трубы. Гарри почувствовал, как съезжает назад, когда Хагрид повернулся к нему, еле удерживая ручки…

— Думаю, отстали, Гарри, по-моему, у нас получилось, — кричал Хагрид.

Но Гарри не был так уверен: страх опутывал его, когда он смотрел по сторонам и ждал преследователей… Почему они отстали? У одного из них всё ещё была палочка… Это он… настоящий… Они сказали это сразу после того как он попытался обезоружить Стэна…

— Мы почти на месте, Гарри! Почти получилось! — крикнул Хагрид.

Гарри почувствовал, как мотоцикл опускается, огоньки на земле были похожи на звёздочки.
И вдруг шрам на его лбу заболел, будто он горел в огне; Пожиратели появился с двух сторон, два Заклятья Смерти, посланные сзади, чуть не попали в Гарри…

А потом Гарри увидел его. Волдеморт парил как дым на ветру, без метлы или тестрали, его змеиное лицо светилось в темноте, а пальцы поднимали палочку снова…

Хагрид издал крик ужаса и повернул мотоцикл в вертикальное положение, перпендикулярно земле. Хватаясь за что можно, Гарри послал несколько Замораживающих Заклинаний куда попало. Он увидел, как мимо пролетело тело и понял, что попал в одного из них, но затем послышался грохот и от мотора полетели искры; мотоцикл летел вниз без контроля…
Зелёные вспышки пролетали мимо них. Гарри не понимал, где верх, а где низ. Его шрам горел, он ждал смерти в любую секунду. Фигура в капюшоне на метле была всего в полуметре, он видел, как поднялась рука…

— НЕТ!

С яростным криком Хагрид спрыгнул с мотоцикла и набросился на Пожирателя. С ужасом Гарри увидел, что оба понеслись вниз — метла не выдержала тяжести…
Еле удерживаясь за пикирующий мотоцикл коленями, Гарри слышал крик Волдеморта: «Мой!»
Всё было кончено. Он не видел и не слышал, где был Волдеморт, он увидел ещё одного Пожирателя, затем «Авада…»

И вдруг боль заставила Гари закрыть глаза, а его палочка начала действовать сама по себе. Он чувствовал, как она тянула его руку, словно магнит, видел струю золотого огня сквозь сжатые веки, слышал шум и яростный крик. Оставшиеся Пожиратели кричали, Волдеморт вопил: «Нет!» Каким-то образом Гарри носом уткнулся в кнопку, вызывающую драконье пламя, и ударил по ней свободной рукой, после чего из трубы вырвалось ещё больше пламени и мотоцикл полетел прямо на землю.

— Хагрид! — кричал Гарри, еле удерживаясь. — Хагрид! Аццио Хагрид!

Мотоцикл ускорился, словно его всасывало в центр земли. Поравнявшись с ручками, Гарри не видел ничего, кроме приближающихся огней. Он должен был разбиться и не мог ничего сделать. За ним раздавались крики: «Твою палочку, Сельвин, дай мне свою палочку!»
Он почувствовал Волдеморта, прежде чем увидел его. Взглянув в сторону, он увидел красные глаза, и понял, что они станут последним, что он увидел в своей жизни… Волдеморт готовился бросить новое проклятье…

И вдруг Волдеморт исчез. Гарри посмотрел вниз и увидел распластавшегося на земле Хагрида. Он потянул за ручки и дернул тормоз, но всё равно с оглушительным шумом врезался в грязный пруд.


Глава 5. Павший воин.

- Хагрид?
Гарри изо всех сил пытался выбраться из горы металла и кожи, которая окружала его: руки погрузились в грязную воду, когда он попробовал подняться. Он не мог понять, куда исчез Волдеморт и ожидал нападения из темноты в любой момент. Что-то горячее и влажное потекло вниз по его подбородку со лба. Гарри выполз из воды и наткнулся на большую темную массу на том месте, где был Хагрид.
- Хагрид? Хагрид, скажи что-нибудь…
Но тёмная масса не двигалась.
- Кто здесь? Это Поттер? Ты - Гарри Поттер?
Гарри не узнал этого мужского голоса. Потом закричала женщина «Они разбились, Тед! Они разбились в саду!»
У Гарри закружилась голова.
- Хагрид, - глупо повторил он, и у него подкосились ноги.
Следующее что он помнил, он лежит боком на чем-то мягком, его ребра и правая рука пылают, словно огнем. Его выбитый зуб заново вырос. Шрам на лбу еще болит.
- Хагрид?
Он открыл глаза, и увидел, что лежит на диване в незнакомой, освещенной лампой гостиной. Его рюкзак лежал на полу, мокрый и грязный. Светловолосый, полный мужчина встревожено смотрел на Гарри.
- Хагрид в порядке, сынок, - сказал мужчина. - Жена приглядывает за ним. Как ты себя чувствуешь? Что-нибудь еще сломано? Я вылечил твои ребра, зуб и руку. Кстати, я Тед, Тед Тонкс – отец Доры.
Гарри стремительно сел. Свет его ослепил, и он почувствовал себя больным и изнемождённым.
- Волдеморт…
- Спокойнее, - сказал Тед Тонкс, прикоснувшись к плечу Гарри и заставляя его снова прилечь на диван. - Это была ужасная авария. Кстати, что случилось? Что-то не в порядке с мотоциклом? Артур Уизли опять переоценил себя, себя и свои маггловские изобретения?
- Нет, - ответил Гарри, и его шрам запульсировал как будто бы это была открытая рана. - Пожиратели Смерти, их было много… мы разбились…
- Пожиратели Смерти? - резко переспросил Тед. - Что значит Пожиратели Смерти? Я думал, они не знают, что вы будете переправляться сегодня, я думал…
- Они знали, - возразил Гарри.
Тед Тонкс посмотрел на потолок, будто разглядывая через него небо.
- Мы знаем, что наши защитные чары держатся, не так ли? Они не могут до нас добраться в пределах ста ярдов с любой стороны.
Теперь Гарри понял, почему Волдеморт исчез: это произошло в том месте, где мотоцикл пересек один из магических барьеров Ордена. Гарри надеялся, что они будут действовать и дальше: он вообразил Волдеморта, в ста ярдах выше них, ищущего способ проникнуть через то, что Гарри представил себе как большой прозрачный пузырь.
Гарри спустил ноги с дивана; он должен был увидеть Хагрида собственными глазами прежде, чем он поверит, что тот жив. Гарри только успел подняться, когда дверь приоткрылась и Хагрид проскользнул через нее, его лицо было покрыто грязью и кровью, он немного хромал, но, безусловно, он был жив.
- Гарри! - опрокинув два хрупких столика и азиатский ландыш, Хагрид преодолел расстояние между ними в два шага и заключил Гарри в объятие, которое почти сломало его недавно восстановленные ребра.
- Вот это да, Гарри, как ты это… как ты выбрался? Я думал мы пропали.
- Э, я тоже. Я не могу поверить…
Гарри вырвался. Он заметил женщину, которая вошла в комнату за Хагридом.
- Ты! – крикнул он и сунул руку в карман, но тот был пуст.
- Твоя палочка здесь, сынок,- сказал Тед, вкладывая ее в руку Гарри.- Она лежала рядом с тобой, я ее поднял. И эта женщина, которую ты хотел заколдовать – моя жена.
- О… Я… Простите.

По движениям миссис Тонкс, ее подобие с сестрой Беллатриссой становилось все менее заметным: ее волосы были светло-коричневого цвета и ее глаза были крупнее и добрее. Однако она выглядела немного надменной после реплики Гарри.

- Что с нашей дочерью? – спросила она. – Хагрид и ты попали в ловушку; где Нимфадора?

Она и Тед обменялись взглядами. Смесь опасения и вины захватила Гарри при виде их выражений; если кто-либо из остальных погиб, это была его вина, только его. Он ведь согласился на план, сам дал им свои волосы...

- Портал - сказал он, внезапно вспомнив. – Мы должны вернуться к Норе и узнать... тогда мы сможем послать вам известие, или... или Тонкс сможет… она сразу же...
- С Дорой все будет в порядке, Андромеда. – сказал Тед.- Она знает свое дело, она не первый день работает Мракоборцем. Портал здесь, - добавил он, обращаясь к Гарри. – Вы исчезнете через три минуты, если прикоснетесь к нему.
- Да, конечно,- ответил Гарри. Он схватил свой рюкзак и закинул его за плечи. - Я…

Он посмотрел на миссис Тонкс, желая извиниться за ту тревогу, в которой он оставляет женщину и за то, что он чувствует себя виноватым в этом, но ему на ум не пришло слов, которые не показались бы пустыми и неискренними.

- Я передам Тонкс… Доре… чтобы она послала известие, когда она… Спасибо за помощь, спасибо за все. Я…

Он был рад выйти из комнаты и последовать за Тедом Тонксом по короткой прихожей в спальню. Хагрид прошел за ними, низко наклоняясь, чтобы не стукнуться головой о дверной проем.

- Вот, сынок. Это Портал.- Мистер Тонкс указывал на маленькую, украшенную серебром расческу, лежащую на трюмо.
- Спасибо, - поблагодарил Гарри, прикоснувшись пальцем к расческе, готовый к исчезновению.
- Погодите-ка,- воскликнул Хагрид, оглядываясь по сторонам. – Гарри, где Хедвиг?
- Она… она погибла, - сказал Гарри.

Ужас реальности распространился по его телу: он чувствовал себя виноватым, глаза наполнились слезами. Сова была его товарищем, его огромной связью с волшебным миром каждый раз, когда он был вынужден возвратиться к Дурслям.

Хагрид протянул гигантскую руку и погладил его по плечу.

- Не бери в голову, - резко сказал он. - Не бери в голову. Она прожила очень долгую жизнь...
- Хагрид, - предостерегающе сказал Тэд Тонкс, поскольку расческа пылала ярко-синим цветом, и Хагрид успел прикоснуться к ней пальцем как раз вовремя.

Что-то резко дернуло за пупок. Как если бы невидимая сила схватила и понесла вперед, Гарри уносил в небытие его палец, будто приклеенный к Порталу. Он и Хагрид мчались вдаль от дома мистера Тонкса. Секундой позже ноги Гарри ударились о твердую землю, и почувствовал, что его руки и колени очутились во дворе Норы. Он услышал крики. Отбросив в сторону уже не пылающую расческу, Гарри поднялся, немного пошатываясь, и увидел миссис Уизли и Джинни, выбегающих из черного хода дома, и Хагрида, который тоже упал на землю и сейчас пытался встать на ноги.

- Гарри? Ты - настоящий Гарри? Что случилось? Где - остальные? - кричала миссис Уизли.
- Что вы имеете в виду? Разве еще никто не вернулся? – спросил Гарри.

Ответ был предельно ясен по побледневшему лицу миссис Уизли.

- Пожиратели Смерти поджидали нас, - рассказал ей Гарри. - Мы были окружены в мгновение, мы спасались... они знали, что это должно было случиться сегодня вечером... Я не знаю, что случилось с остальными, четверо, преследовали нас, нам ничего не оставалось, кроме как бежать, и затем Волдеморт догнал нас...

Он расслышал нотки оправдания в своем голосе, просьбу понять, почему он не знал о том, что случилось с ее сыновьями, но...

- Как хорошо, что с вами все в порядке, - сказала она, обнимая Гарри, но он не чувствовал, что это заслужил.
- У тебя нет бренди, Молли? – попросил с дрожью в голосе Хагрид. - Для медицинских целей?

Она, возможно, могла наколдовать бренди, но поскольку миссис Уизли поспешила назад к дому, Гарри понял, что она хотела спрятать свое лицо. Он повернулся к Джинни, и она ответила на его безмолвный вопрос сразу же.

- Рон и Тонкс, как предполагалось, должны были вернуться первыми, но они не успели к Порталу, он вернулся без них, - сказала она, указывая на ржавую банку масла, лежащую на земле поблизости. - Это, - она указала на старый кроссовок, - должны были быть папа и Фред, они по задумке были вторыми. Ты и Хагрид были третьими, и, - она проверила свои часы, - если у них получится, Джордж и Люпин должны вернуться приблизительно через минуту.

Миссис Уизли вернулась с бутылкой бренди, и вручила её Хагриду. Тот откупорил бутылку и выпил залпом.

- Мама! - закричала Джинни, указывая на место в нескольких футах от них.

Синий свет появился в темноте. Он становился крупнее и ярче, и Люпин с Джорджем появились, вращаясь и падая. Гарри немедленно понял, что что-то не так: Люпин поддерживал Джорджа, который был без сознания и его лицо было сплошь покрыто кровью.

Гарри побежал вперед и схватил Джорджа за ноги. Вместе, он и Люпин занесли Джорджа в дом через кухню в гостиную и положили на диван. Когда включенная лампа осветила голову Джорджа, Джинни начала задыхаться, а у Гарри скрутило желудок: одно ухо Джорджа было оторвано. Эта сторона его головы и шеи была залита влажной, отвратительно алой кровью.

Едва миссис Уизли склонилась над сыном, Люпин схватил Гарри рукой и не слишком мягко оттянул его назад в кухню, где Хагрид все еще пытался пройти через черный ход.

- Ой! – воскликнул Хагрид с негодованием. – Отпусти его! Отпусти Гарри!

Люпин не обратил на него внимания.

- Какое существо сидело в углу, когда Гарри Поттер впервые побывал в моем кабинете в Хогвартсе? – спросил он, схватив Поттера за плечи. – Отвечай мне!
- А… гриндилоу в аквариуме, по-моему?

Люпин отпустил Гарри и сел напротив кухонного буфета.

- Что здесь происходит? – взревел Хагрид.
- Прости, Гарри, но я должен был проверить, - кратко ответил Люпин. – Нас предали. Волдеморт знал, что тебя будут перевозить сегодня вечером и единственные люди, которые могли рассказать ему, были непосредственно вовлечены в план. Ты, возможно, мог быть самозванцем.
- Почему ж ты не проверил меня? – задыхался Хагрид, по-прежнему боровшийся с дверным проемом черного входа.
- Ты наполовину великан, - ответил Люпин, взглянув на Хагрида. – Оборотное Зелье видоизменяет только людей.
- Никто из Ордена не сказал бы Волдеморту, что мы будем переезжать сегодня, - воскликнул Гарри. Эта мысль ужасала его, он не мог в это поверить. – Волдеморт начал преследовать меня лишь в конце, он сначала не знал кто из всех настоящий я. Если бы ему донесли наш план, он бы знал, что я с Хагридом.
- Волдеморт преследовал тебя? – быстро спросил Люпин. – Что произошло? Как вы спаслись?
Гарри кратко рассказал о том, как Пожиратели Смерти, преследующие их, казалось, узнали в нем истинного Гарри, как они прекратили преследование, как они, должно быть, вызвали Волдеморта, который появился непосредственно перед тем как Гарри с Хагридом оказались у родителей Тонкс.
- Они узнали тебя? Но как? Что ты сделал?
-Я… - Гарри попытался вспомнить, но все путешествие казалось сейчас смешением паники и замешательства. – Я видел Стэна Шанпайка… он был кондуктором на Ночном Рыцаре, вы знаете? И я попытался обезоружить его вместо того, чтобы… ну, он же не понимает что делает, да? На него, должно быть, действует Империус!

Люпин выглядел ошеломленным.

- Гарри, время для заклятий разоружения прошло! Эти люди пытались схватить и убить тебя! По крайней мере Оглуши, если не готов убить!
- Мы были высоко над землей! Стэн не владел собой, и если бы я всего лишь оглушил его, он бы упал и умер – точно так же, как если бы я применил Авада Кедавра! Экспеллиармус спас меня два года назад от Волдеморта! – вызывающе добавил Гарри. Люпин сейчас напоминал ему студента из Хаффлпаффа, Захарию Смита, который глумился над Гарри, когда узнал, что Гарри собирается обучать Армию Дамблдора заклятиям разоружения.
- Верно, Гарри, - ответил Люпин еле сдерживаясь. – И огромное количество Пожирателей Смерти видели это. Прости, но это было необчно тогда, под угрозой смерти. Повторить подобное сегодня вечером перед Пожирателями Смерти, которые или видели первый случай или слышали о нем, было подобно самоубийству!
- То есть, ты считаешь, что я должен был убить Стэна Шанпайка? – сердито спросил Гарри.
- Конечно, нет, - возразил Люпин, - но Пожиратели Смерти, откровенно говоря, большинство из них, будут ожидать от тебя ответной реакции! Экспеллиармус – полезное заклинание, Гарри, но Пожиратели Смерти похоже думают, что это твой коронный ход, и я не позволю тебе доказать им, что они правы!

Люпин заставил Гарри почувствовать себя глупым, хоть в нем еще осталась толика возмущения.

- Я не хочу побеждать, убивая людей на моем пути только потому, что они там оказались, - сказал Гарри. – Так поступает Волдеморт.

Люпине стал возражать. Наконец, успешно протиснувшись в дверь, Хагрид присел на стул, но тот сломался под ним. Не обращая внимания на смущенные оханья и извинения, Гарри снова обратился к Люпину.

- С Джорджем все будет в порядке?

Вся злость Люпина на Гарри, казалось, утонула в этом вопросе.

- Я надеюсь, хотя нет ни единого шанса восстановить его ухо…

Вдруг раздался звук снаружи. Люпин выбежал через черный ход. Гарри, перепрыгнув через ноги Хагрида, также поспешил во двор.

Две фигуры материализовались во дворе, и насколько Гарри их опознал, это была Гермиона, сейчас уже вернувшаяся в свое нормальное обличие, и Кингсли, оба сжимающие погнутую вешалку. Гермиона бросилась к Гарри и обняла его, но Кингсли не выказал никакой радости при встрече. Через плечо Гермионы Гарри увидел, что тот поднял свою палочку и приставил ее к груди Люпина.

- Последние слова, которые сказал нам обоим Альбус Дамблдор?
- Гарри - это наша лучшая надежда. Доверяйте ему, - спокойно ответил Люпин.

Кингсли направил свою палочку на Гарри, но Люпин воскликнул:

- Это он. Я проверил!

- Хорошо, хорошо, - произнес Кингсли, убирая палочку обратно в карман плаща. – Но кто-то предал нас! Они знали, они знали, что это случится сегодня!

- Похоже на то, - ответил Люпин, - но, очевидно, они не догадывались, что будет семеро Гарри.
- Небольшое утешение! – прорычал Кингсли. – Кто еще вернулся?
- Только Гарри, Хагрид, Джордж и я.

Гермиона придушила стон, прикрыв рот рукой.

- Что с вами произошло? – спросил Люпин у Кингсли.
- Нас преследовали пятеро, ранены двое, возможно, один убит, - отвечал Кингсли, - и мы видели Сам-Знаешь-Кого, он присоединился к преследованию на полпути, но исчез довольно быстро. Ремус, он может…
- Летать, - продолжил Гарри. – Я тоже его видел, он следовал за нами с Хагридом.
- Так вот почему он исчез, он гнался за вами! – воскликнул Кингсли. - Я не мог понять, почему он скрылся. Но что заставило его изменить цель?
- Гарри повел себя слишком любезно со Стэном Шанпайком, - ответил Люпин.
- Стэн? – повторила Гермиона. – Но я думала, он в Азкабане?

Кингсли безрадостно рассмеялся.

- Гермиона, там очевидно был массовый побег, про который Министерство заставили молчать. Но что случилось с вами, Ремус? Где Джордж?
- Он лишился уха, - ответил Люпин.
- Лишился…? - вскрикнула Гермиона.
- Дело рук Снейпа, - сказал Люпин.
- Снейпа?- крикнул Гарри. – Вы не сказали…
- С него спал капюшон в погоне, Сектумсемпра всегда было специализацией Снейпа. Я бы хотел сказать, что отплатил ему за это, но все, что я смог сделать – это удержать Джорджа на метле после ранения, он потерял слишком много крови.

Наступила тишина, они вчетвером посмотрели на небо. Не было никаких признаков движения. Звезды были рассыпаны по небу, немерцающие, безразличные, незатененные летящими друзьями. Где сейчас Рон? Где Фред и мистер Уизли? Где Билл, Флер, Тонкс, Грозный Глаз Грюм и Мундугус?

- Гарри, составь-ка нам компанию! – хрипло позвал Хагрид из двери, в которой он опять застрял. Радуясь тому, что хоть чем-нибудь можно заняться, Гарри помог ему освободиться, а потом прошел через пустую кухню в гостиную, где рядом с Джорджем сидели миссис Уизли и Джинни. Миссис Уизли уже остановила его кровотечение, и под светом лампы Гарри увидел зияющее отверстие на месте уха Джорджа.
- Как он?

Миссис Уизли посмотрела вокруг и ответила:

- Я не могу вернуть ему ухо... Только не в случае, когда применена Тёмная Магия. Но все могло быть куда хуже… Он жив.
- Да уж, - вздохнул Гарри. – Слава Богу.
- По-моему я слышала кого-то еще во дворе? – спросила Джинни.
- Гермиона и Кингсли, - ответил Гарри.
- Какое счастье, - прошептала Джинни. Они посмотрели друг на друга. Гарри хотелось обнять ее, погладить. Его даже не волновала реакция миссис Уизли, но прежде чем он поддался своим желаниям, на кухне раздался оглушительный треск.
- Я докажу тебе кто я, Кингсли, после того, как увижу своего сына, а сейчас уйди с дороги, если ты знаешь, что для тебя будет лучше!

Гарри никогда не слышал, чтобы мистер Уизли говорил таким тоном. Он ворвался в гостиную. Его лысина блестела от пота, очки сидели на носу криво, Фред стоял прямо позади него, оба ужасно бледные, но невредимые.

- Артур! – зарыдала миссис Уизли. – Слава Богу!
- Как он?

Мистер Уизли присел возле Джорджа. За все время, что Гарри знал Фреда, он никогда не видел его таким тихим. Он смотрел поверх спинки дивана на своего близнеца и, кажется, не мог поверить тому, что видит.

Возможно разбуженный звуками прихода Фреда и отца, Джордж зашевелился.

- Как ты себя чувствуешь, Джордж? – прошептала миссис Уизли.

Джордж провел пальцами по голове.

- Я лягуха, - пробормотал он.
- Что с ним такое? – вскрикнул Фред взволновано. – Его разум поврежден?
- Я лягуха, - повторил Джордж, открыв глаза и посмотрев снизу вверх на брата. – Ты видишь… Я без уха... Лягуха - без уха, уловил, Фред?

Миссис Уизли расплакалась пуще прежнего. Бледное лицо Фреда снова начало покрываться румянцем.

- Кошмар... – протянул Фред. - Да ты просто безнадежен! В мире столько шуток про уши, а тебе зачем-то надо было выдумывать именно эту - про лягуху.
- Да ладно, - сказал Джордж, улыбаясь своей заплаканной маме. – Зато теперь ты сможешь легко нас различать, Мам.

Он посмотрел вокруг.

- Привет, Гарри… Ты – Гарри, правильно?
- Да, я, – ответил Гарри, придвигаясь ближе по дивану.
- Хорошо, нам повезло, что мы вернули хотя бы тебя в хорошем состоянии обратно. - сказал Джордж.
- А почему Рон и Билл до сих пор не суетятся у постели больного?
- Они еще не вернулись, Джордж, - ответила миссис Уизли. Улыбка исчезла с лица Джорджа. Гарри посмотрел на Джинни и взглядом предложил ей выйти из комнаты. Когда они проходили по кухне, она тихо сказала: "Рон и Тонкс должны сейчас вернуться. Дорога не займет много времени, тетушка Мюриэл живет недалеко отсюда."

Гарри ничего не ответил. Он старался держать страх внутри с момента прибытия в Нору, но теперь тот окутывал его, опасения ползали по его коже, пульсируя в его груди, затрудняя дыхание. Они вышли в темный двор, и Джинни взяла его за руку.

Кингсли шагал назад и вперед, бросая короткие взгляды на небо, каждый раз он разворачивался. Гарри вспомнил дядю Вернона, патрулирующего гостиную точно так же миллион лет назад. Хагрид, Гермиона и Люпин молча стояли плечом к плечу, пристально вглядываясь вверх. Ни один из них не оглянулся, когда Гарри и Джинни присоединились к их безмолвному ожиданию.

Минуты превращались в то, что можно было считать годами. Малейшее дуновение ветра заставило их всех подскочить и повернуться к шепчущемуся кустарнику или дереву в надежде, что один из членов Ордена мог бы выпрыгнуть невредимым из его листьев...

А затем прямо над ним материализовалась метла и начала стремительно приближаться к земле…

- Это они! – закричала Гермиона.

Тонкс приземлилась, осуществив длинный занос, из-за которого повсюду разлетелись куски земли и галька.

- Ремус! – Закричала Тонкс, и, отбросив метлу, кинулась на руки Люпину. Его лицо было грустным и белым. Он, казалось, не мог говорить. Рон быстро подошел к Гарри и Гермионе.
- Ты в порядке, - пробормотал он перед тем, как Гермиона подбежала и крепко обняла его.
- Я думала… Я думала…
- Я в порядке, - произнес Рон, гладя ее по спине – Все отлично.
- Рон был великолепен, - тепло отозвалась Тонкс, разрывая объятие с Люпином. – Просто замечателен. Оглушил одного из Пожирателей Смерти, прямо в голову, и как он увернулся от налетавшей метлы…
-Правда? – спросила Гермиона, пристально глядя на Рона, все еще обнимая его за шею.
- Всегда преподношу сюрпризы, - ворчливо ответил он, освобождаясь от объятий. – Мы последние кто вернулся?
- Нет, - ответила Джинни, - мы до сих пор ждем Билла и Флер и Грозного Глаза с Мундугусом. Я скажу маме и папе, что с тобой все хорошо, Рон…

Она вернулась в дом.

- Так что вас задержало? Что случилось? – почти со злостью спросил Люпин у Тонкс.
- Беллатрисса, - сказала Тонкс. – Она хотела убить меня так же сильно, как и Гарри, Ремус, она очень хотела и очень старалась. Я надеюсь что достала ее. Но мы совершенно точно ранили Рудольфуса… Потом мы добрались до тети Рона - Мюриэл, но пропустили наш Портал, а Мюриэл все это время тряслась над нами.

Челюсть Люпина нервно дергалась. Он кивнул, но не смог произнести ни слова.

- Ну, а что было со всеми вами? – спросила Тонкс, обращаясь к Гарри, Гермионе и Кингсли.

Они пересказали каждый свою историю, но длительное отсутствие Билла, Флер, Грозного Глаза и Мундугуса, было похоже на мороз, и эту ледяную рану становилось все тяжелее и тяжелее игнорировать.

- Я должен вернуться обратно на Даунинг-стрит. Я должен был туда вернуться еще час назад, - наконец сказал Кингсли, оторвав взгляд от неба. - Дайте мне знать, когда они вернутся.

Люпин кивнул. Попрощавшись с остальными, Кингсли ушел в темноту по направлению к воротам. Гарри показалось, что он услышал характерный звук аппарирования, когда Кингсли исчез посередине дворика Норы. Мистер и миссис Уизли быстрыми шагами вышли из дома, Джинни следовала за ними. Оба родителя обняли Рона, и обратились к Люпину и Тонкс.

- Спасибо, - воскликнула миссис Уизли, - за наших сыновей. –
- Не глупи, Молли, - улыбнулась Тонкс.
- Как Джордж? – спросил Люпин.
- А что с ним не так? – сразу спросил Рон.
- Он лишился…

Но окончание предложения миссис Уизли утонуло в ужасном гуле. Тестраль приземлился недалеко от них. Билл и Флер спустились с его спины, замерзшие, но невредимые.

- Билл! Слава Богу, Слава Богу…

Миссис Уизли подбежала к нему, но их объятие было небрежным. Посмотрев прямо на отца, Билл выдавил: "Грозный Глаз погиб."

Никто ничего не сказал, никто не пошевелился. Гарри почувствовал, как что-то внутри него упало, провалилось под землю, покинуло его навсегда.

- Мы видели это, - продолжил Билл. Флер кивнула, слезы на ее щеках блестели от света, льющегося из окон кухни. – Это случилось сразу после того, как мы разорвали круг: Грозный Глаз и Мундугус были рядом с нами, они тоже направлялись на север. Волдеморт… он может летать… он двигался прямо на них. Мундугус запаниковал, я слышал, как он заплакал, Грозный Глаз пытался его остановить, но он дезаппарировал. Волдеморт ударил Грозного Глаза заклятием прямо в лицо, он упал с метлы… Мы ничего не могли сделать, ничего… полдюжины Пожирателей преследовало нас…
У Билла надломился голос.
- Конечно, вы ничего не могли поделать, - произнес Люпин.
Они стояли и смотрели друг на друга. Гарри не мог спокойно осознать случившееся. Грозный Глаз мертв. Этого не может быть… Грозный Глаз, такой жесткий, такой храбрый, он всегда спасался…
Кажется, все наконец поняли что случилось, хоть никто ничего и не сказал. Больше не было смысла ждать во дворе, и тишину нарушили миссис и мистер Уизли, возвращавшиеся в Нору, в гостиную, где Фред и Джордж вместе смеялись.
- Что произошло? – спросил Фред, увидев их лица, как только они вошли. – Что случилось? Кто…?
- Грозный Глаз, - произнес мистер Уизли. - Погиб.
На лицах близнецов отразился шок. Никто теперь не понимал, что надо делать. Тонкс тихо плакала возле серванта. Гарри знал, что именно Грозный Глаз выбрал ее когда-то, она была его любимицей в Министерстве Магии. Сидя на полу в кухне, где для него было больше места, Хагрид прикрыл глаза, облокотившись на шкаф.
Билл вошел из боковой двери, поставил бутылку огненного виски и несколько стаканов.
- Вот, - сказал он и, достав палочку, налил из бутылки двенадцать стаканов для каждого из присутствующих. - За Грозного Глаза.
- За Грозного Глаза, - подхватили все, и выпили.
- За Грозного Глаза, - икая, произнес Гарри немного позже.
Огненное виски полилось по его горлу. Он почувствовал, как что-то внутри него разгорается, появляется ощущение нереальности происходящего и что-то, похожее на смелость.
- Так Мундугус дизаппарировал? – спросил Люпин, выпив свой стакан одним из первых.
Атмосфера изменилась в мгновение. Все напряглись, посмотрев на Люпина, ожидая продолжения и, как показалось Гарри, боялись того, что они могут услышать.
- Я знаю, о чем ты думаешь, - ответил Билл, - я тоже об этом думал, когда мы возвращались обратно, потому что все выглядело так, будто они поджидали нас, не так ли? Но Мундугус не мог предать нас. Они не знали, что будет семь Поттеров, это удивило их, когда мы появились, и, на случай, если ты забыл, это Мундугус предложил эту хитрость. Почему он не сообщил им самого главного? Я думаю, Мундугус запаниковал, это очевидно. Он вообще не хотел участвовать, Грозный Глаз вынудил его, а Волдеморт надвигался прямо на них. Это любого заставит занервничать.
- Сами-Знаете-Кто выбрал именно Грозного Глаза, как тот и ожидал, - фыркнула Тонкс. – Грозный Глаз говорил, что Сами-Знаете-Кто будет ждать настоящего Гарри именно в паре с самым опытным Мракоборцем. Он напал на Грозного Глаза, а когда Мундугус исчез, Сами-Знаете-Кто погнался за Кингсли…
- Да, это все `орошо понятно, - отозвалась Флер. – но до си` пор никто не объяснил как они могли знать, что `Арри будет переезжать сегодня. Кто-то предатель. Кто-то рассказал, что это произойдет сегодня. Это единственное объяснение тому, что они знали только дату, но не весь план.
Она обвела всех взглядом, слезы до сих пор блестели на ее прекрасном лице, и никто не решился спорить с ней. Никто не мог. Единственным звуком, который разрывал тишину, был икающий за шкафом Хагрид. Гарри посмотрел на Хагрида, который сегодня рисковал своей жизнью, чтобы спасти жизнь Гарри… Хагрид, которого он любил, которому доверял, которого однажды обманул Волдеморт и подсунул ему драконье яйцо…
- Нет, - громко сказал Гарри, и все удивленно посмотрели на него. Огненное виски, похоже, укрепило его голос. – Я хочу сказать... если кто-то совершил ошибку и о чем-то проговорился, я знаю, что это сделано не специально. Это не его вина, - произнес он опять немного громче своего обычного голоса... – Мы должны доверять друг другу. Я доверяю вам всем, и я не верю, что кто-нибудь в этой комнате предал меня.
После этих слов наступила еще более глубокая тишина. Все смотрели на него. Гарри бросило в жар, и он почувствовал, что выпил больше огненного виски, чем стоило. Гарри был пьян, и он подумал о Грозном Глазе, который никогда не одобрял желание Дамблдора доверять людям.
- Хорошо сказано, Гарри, - неожиданно произнес Фред.
-Эх... да-да, - сказал Джордж, мельком глянув на Фреда, уголки губ которого немного подергивались.
На Люпина сказанное произвело огромное впечатление, он смотрел на Гарри. В его взгляде читалась грусть.
- Думаешь, я дурак? – с вызовом спросил Гарри.
- Нет, я думаю, ты ведешь себя как Джеймс, - ответил Люпин. – Который расценил бы недоверие друзьям как самый большой позор.
Гарри знал, что Люпин имеет ввиду: отец был предан своим другом, Питером Петтигрю. По неизвестной причине он чувствовал злость. Он хотел возразить Люпину, но тот встал и, сев на противоположном конце стола, обратился к Биллу:
- Есть одно дело. Я, конечно, мог бы обратиться к Кингсли…
- Нет, - сразу отозвался Билл. – Я это сделаю, я пойду.
- Куда вы собираетесь? – в один голос спросили Тонкс и Флер.
- Тело Грозного Глаза, - ответил Люпин. – Нужно забрать его.
- Это не может…? – начала миссис Уизли, внимательно глядя на Билла.
- Подождать? – воскликнул Билл. – До тех пор, пока кто-нибудь из Пожирателей Смерти заберет его?
Никто не ответил. Люпин и Билл попрощались и дезаппарировали.
Остальные отодвинули стулья, и присели, все, кроме Гарри, который остался стоять. Внезапность и законченность смерти как будто присутствовали в его теле.
- Я должен уйти, - сказал Гарри.
Десять пар удивленных глаз разом на него посмотрели.
- Не глупи Гарри, - возразила миссис Уизли. – О чем ты говоришь?
- Я не могу здесь оставаться.
Он потер свой лоб, он опять болел, гораздо сильнее, чем за многие годы.
- Вы все в опасности, пока я здесь. Я не хочу…
- Не глупи! – воскликнула миссис Уизли. – Весь смысл сегодняшней ночи состоял в том, чтобы доставить тебя в безопасное место, и, слава Богу, все получилось. И Флер согласилась на свадьбу здесь, а не во Франции, так что мы все могли остаться здесь приглядывать за тобой.
Она ничего не может понять. Она заставляет Гарри себя чувствовать хуже, а не лучше.
- Если Волдеморт узнает, что я здесь…
- Как он узнает? – спросила миссис Уизли.
- Сейчас есть множество мест, где ты можешь быть в безопасности, Гарри, - подтвердил мистер Уизли. – И он не узнает где ты именно.
- Я не за себя боюсь! – воскликнул Гарри.
- Мы знаем, - быстро ответил мистер Уизли. – Но все, что происходило сегодня не будет иметь никакого смысла, если ты уйдешь.
- Ты это… никуда не пойдешь, - прогремел Хагрид. – После всего, через что мы прошли, Гарри?
- Эй, да, а как же мое кровоточащее ухо? – сказал Джордж, поднимаясь на диване.
- Я знаю…
- Грозный Глаз бы не хотел…
- Я ЗНАЮ! – закричал Гарри.
Он чувствовал себя проигравшим и униженным: разве они думают, что он не понимает, что они сделали ради него, разве они не понимают, что это единственная причина, по которой он хочет уйти сейчас, пока не причинил им еще больший вред? Шрам Гарри продолжал болеть и пульсировать, эта тишина была длинной и щемящей, и наконец, была нарушена миссис Уизли:
- Где Хедвиг, Гарри? - внезапно спросила она. – Мы можем посадить ее вместе с Пигвидгионом и покормить.
Его внутренности сжались в кулак. Он не мог сказать ей правду. Он выпил остаток виски, чтобы уйти от ответа.
- Подожди пока, это пройдет… э… ты сделал это снова, Гарри, - сказал Хагрид. – Спасся от него, сразился с ним когда он был над тобой... э!
- Это не я, - категорично ответил Гарри. – Это моя палочка. Моя палочка действовала сама по себе.
Немного помолчав, Гермиона вежливо заметила:
- Но это же невозможно, Гарри. Ты хочешь сказать, что создал магию без своего вмешательства. Это противоестественно.
- Нет, - сказал Гарри. – Мотоцикл падал. Я не мог увидеть, где находится Волдеморт, но моя палочка дернулась и сама заколдовала его, я даже не знаю каким заклятием. Я никогда не колдовал золотыми искрами.
- Это постоянно случается, - заметил мистер Уизли, - когда ты находишься в стрессовой ситуации, ты можешь воспроизводить магию, о которой раньше и мечтать не мог. Маленькие дети всегда так делают. Пока чему-то не научатся…
- Это не так, - тяжело сказал Гарри. Его шрам разрывался. Он был зол и подавлен. Его нервировала мысль о том, что они думают, будто у него есть скрытая сила способная победить Волдеморта.
Никто не ответил. Он знал, что они ему не поверили. И сейчас, когда он об этом подумал, он и сам вспомнил, что с его волшебной палочкой такого никогда не происходило. Шрам болел все сильнее, будто горел огнем. Гарри еле сдерживался, чтобы не закричать от боли. Ему нужно было вдохнуть свежий воздух, он поставил стакан и вышел из комнаты.
Он вышел в темноту сада и увидел огромного тестрала, разгуливающего неподалеку и расправляющего свои громадные крылья. Гарри остановился посреди сада, потер горящий лоб и подумал о Дамблдоре. Дамблдор бы поверил ему, он это знал. Дамблдор знал почему и как волшебная палочка Гарри может действовать независимо от владельца, потому что у Дамблдора всегда были ответы на все вопросы. Он знал о волшебных палочках, мог рассказать о непонятной связи палочек Гарри и Волдеморта… Но Дамблдора, как и Грозного Глаза, как Сириуса, как его родителей, как его бедной совы уже нет, и он никогда не сможет поговорить с ними снова… Он почувствовал жжение в горле, которое никак не было связано с огненным виски…
А потом, неясно почему, боль в шраме достигла апогея. Когда Гарри потёр лоб и закрыл глаза, в его голове раздался голос. «Ты сказал, что проблема исчезнет, если я буду использовать другую палочку!» И в его голове материализовался старый мужчина, лежащий на тряпках на каменном полу, его крик, ужасный, раздирающий крик, это был крик невыносимой агонии...
- Нет! Нет! Я прошу, я прошу…
- Ты солгал Лорду Волдеморту, Олливандер!
- Я не… Я клянусь, я не…
- Ты намеревался помочь Поттеру, помочь спастись от меня!
- Я клянусь, я не… Я был уверен, что другая палочка поможет…
- Тогда объясни, как это получилось. Палочка Люциуса уничтожена!
- Я не могу понять… Связь поддерживалась… лишь… между вашими двумя палочками!
- Ложь!
- Пожалуйста… Я прошу вас…
И Гарри увидел как белая рука поднимает свою палочку. Он почувствовал гнев Волдеморта, увидел, что слабый старик на полу корчится в муках...
- Гарри?
Это прошло так же быстро, как и началось: Гарри стоял в темноте, его била дрожь, его сердце выскакивало, а шрам до сих пор пульсировал. Всего несколько мгновений назад он осознал, что Рон и Гермиона стоят рядом с ним.
- Гарри, пойдем в дом, - прошептала Гермиона. – Ты уже не думаешь о том, чтобы уйти?
- Да, ты должен остаться здесь, приятель, - сказал Рон, подталкивая Гарри в спину.
- Ты в порядке? – спросила Гермиона, вглядываясь в лицо Гарри. – Ты ужасно выглядишь!
- Ну, - с дрожью в голосе заметил Гарри, - я вероятно, выгляжу лучше, чем Олливандер…
Когда он рассказал им о том, что он видел, Рон выглядел испуганным, а Гермиона взволнованной.
- Но я думала, что это прекратилось! Твой шрам не должен на это реагировать! Ты не должен позволить этой связи опять открыться… Дамблдор хотел, чтобы ты прятал свой разум!
Когда он ничего не ответил, Гермиона схватила его за руку.
- Гарри, он захватил все Министерство, газеты и половину Волшебного мира! Не позволяй ему овладеть и твоей головой!


Глава 6. Упырь в пижаме.

Все тосковали по Грозному Глазу. Как и остальные члены ордена, Гарри всё ещё ждал стука протеза, который раздастся, когда Грюм пройдет через заднюю дверь. Гарри чувствовал, что бездействие только усиливало чувство вины и печаль. Он хотел как можно скорее найти и уничтожить все Хоркруксы.

— Ну, ты ничего не поделаешь с — Рон понизил голос — «Хоркруксами», пока тебе не исполнилось семнадцать. Тебя всё ещё ищут. Но ведь мы можем планировать здесь, да? Или, — он опустил голос до шёпота, — ты уже догадываешься, где сам-знаешь-что может быть?

— Нет, — ответил Гарри.

— Я думаю Гермиона проводила какие-то исследования, — сказал Рон. — Она сказала что оставит это до того как ты приедешь.

Они сидели за обеденным столом, Мистер Уизли и Билл ушли на работу. Миссис Уизли ушла наверх разбудить Гермиону и Джинни, а Флер пошла принять ванну.

— Я уже замёл все следы, — сказал Гарри — поэтому мне здесь остаться надо только на четыре дня. Потом я смогу…

— Пять дней, — твёрдо перебил его Рон. — Мы должны остаться на свадьбу, они убьют нас если мы её пропустим.

Гарри понял, что «они» означало Флер и Миссис Уизли.

— Это всего лишь ещё один день,- сказал Рон увидев недовольный взгляд Гарри.

— Они представляют себе как это важно?

— Конечно не представляют, — сказал Рон. — Они не имеют не малейшего представления, и так как ты об этом упомянул, я хотел с тобой поговорить.

Рон бросил взгляд на дверь, чтобы проверить не вернулась ли Миссис Уизли, и придвинулся ближе к Гарри.

— Мама пыталась вытянуть хоть какие-нибудь сведения от нас с Гермионой, и она будет расспрашивать тебя следующим, так что будь готов. Папа и Люпин тоже пытались, но когда они услышали от нас, что Дамблдор запретил тебе говорить кому-либо кроме нас, они успокоились. Все кроме Мамы, это точно.

Предсказания Рона сбылись спустя несколько часов: прямо перед обедом Миссис Уизли подозвала Гарри, попросив его опознать одинокий мужской носок, который мог выпасть из его рюкзака. Как только она осталась с ним в буфетной, допрос начался:

— Рон и Гермиона думают, что ваша троица может игнорировать Хогвартс? — Начала она легко и непринужденно.

— А…- сказал Гарри — Ну да, мы можем.

— Могу я спросить, почему ты отказываешься от своего обучения? — спросила Миссис Уизли

— Ну, Дамблдор поручил мне… задания… — пробормотал Гарри. — Рон и Гермиона знают об этом, и тоже хотят поехать.

— Какие задания?

— Извините, я не могу…

— Ну, откровенно говоря я думаю, что Артур и я имеем право знать и, я уверена, Мистер и Миссис Грейнджер согласятся со мной — сказала Миссис Уизли.

Гарри боялся атаки «переживающих родителей». Он заставил себя смотреть прямо в её глаза, заметив, что они имеют тот же самый оттенок коричневого, как у Джинни. Помогло мало.

— Дамблдор не хотел, чтобы кто-то ещё знал, Миссис Уизли. Простите, Рону и Гермионе не обязательно ехать, это их выбор.

— Я не считаю, что и тебе обязательно ехать. — Отрывисто произнесла Миссис Уизли. — Ты уже почти повзрослел, и не имеет значения, что поручил тебе Дамблдор. В конце концов, у него есть целый Орден! Я думаю, ты просто неправильно понял его, он просил что-то сделать, и ты подумал, что именно ты должен это сделать.

— Я всё правильно понял, — решительно сказал Гарри. — Это должен быть именно я.

Он вручил ей носок, раскрашенный в золотой камыш.

— И это не моё, я не болею за «Паддлмир».

— Ну конечно нет, — сказала Миссис Уизли понижая голос до повседневного тона. — Я должна была догадаться. — Ну, Гарри, поскольку ты всё равно здесь, не поможешь нам подготовиться к свадьбе Билла и Флер? Там ещё столько всего нужно сделать.

— Да-да, конечно, — сказал Гарри, немного обескураженный резкой сменой темы разговора.

— Как мило с твоей стороны, — ответила она и улыбнулась, выходя из буфетной.

С этого момента Миссис Уизли держала Гарри, Рона и Гермиону до такой степени занятыми подготовкой к свадьбе, что у них не оставалось времени обдумать их план.

Лучшим объяснением этому было то, что Миссис Уизли хотела отвлечь их ото всех мыслей о Грюме и от страхах их недавнего путешествия. После двух дней не прекращающихся чисток ножниц, помощи в подборе цветов, ленточек, очисток огорода от гномов, и помощи Миссис Уизли в приготовлении большой партии канапе, Гарри заподозрил другую причину: вся работа, которую она давала им, разделяла троицу по разным углам, и у Гарри не было шанса поговорить с ними наедине после первой ночи, когда Гарри рассказал им, что Волдеморт пытал Олливандера.

— Я думаю, Мама считает, что, если она сможет разделить вас, у нее получится отложить твой отъезд, — сказала Джинни вполголоса, пока они накрывали на стол перед обедом.

— И что она думает тогда изменится? — пробормотал Гарри. — Разве кто-то ещё может убить Волдеморта, пока она нас тут держит, заставляя работать? — произнес он машинально, и увидел, что Джинни побледнела.

— Так это правда? — спросила она. — Вот что ты хочешь сделать?

— Я…я просто пошутил, — попытался уклониться Гарри

Они посмотрели друг на друга, и Гарри заметил, что в выражении лица Джинни было что-то ещё, кроме удивления от услышанного. Внезапно Гарри осознал, что это был первый раз, когда они остались наедине после того как проводили часы в укромных местах Хогвартса. Он был уверен, что Джинни чувствует то же самое.

Скрип двери заставил их резко подпрыгнуть, затем Мистер Уизли, Кингсли и Билл вошли в комнату.

Они часто присоединялись к Ордену за обедом, потому что Нора заменила штаб квартиру на площади Гриммо, 12. Мистер Уизли настоял на этом после смерти Дамблдора, Хранителя секрета. Каждый человек, которому Дамблдор доверял, в свою очередь был Хранителем Секрета Площади Гриммо 12. И так как таких людей около двадцати, это сильно размывало власть заклятия. У Пожирателей Смерти было в двадцать раз больше возможностей вытянуть секрет из кого-то. Нельзя было ожидать что это будет длиться долго.

— Но сейчас-то Снейп уже выдал Пожирателям Смерти адрес, ведь так?

— Ну… Грозный Глаз поставил пару проклятий против Снейпа, если он ещё раз появится там. Мы надеемся, они будут достаточно сильными, чтобы держать его подальше оттуда и чтобы он прикусил язык, если попытается, хоть что-то сказать об этом месте, но мы точно не уверены в работоспособности этого заклятия. Было бы глупо всё ещё продолжать использовать дом на площади Гриммо как нашу штаб-квартиру, о безопасности там говорить сейчас не приходится.

Кухня была так переполнена этим вечером, что за столом было неудобно орудовать столовыми приборами. Для Гарри нашлось место возле Джинни, хотя то, что только что произошло между ними заставляло его жалеть, что они не разделены несколькими людьми. Он старался избежать прикосновения к ее руке, когда разрезал своего цыпленка.

— Никаких новостей насчёт Грозного Глаза? — Спросил Гарри Билла

— Ничего, — ответил Билл.

Они даже не могли нормально похоронить Грюма, потому что Билл и Люпин не нашли его тела. Почти невозможно было узнать, куда оно упало, в пылу битвы и в темноте ночи.

— «Ежедневный Пророк» не написал ни строчки о его смерти или о поиске его тела. — продолжил Билл. — Но это ничего не значит. Они теперь очень о многом молчат.

— И они всё ещё не созвали слушание насчёт использования магии несовершеннолетним, когда я сбежал от Пожирателей Смерти? — спросил Гарри Мистера Уизли. Мистер Уизли кивнул.

— Потому что они знали, что у меня не было выбора или потому что они не хотят, чтобы я сказал миру, что Волдеморт напал на меня?

— Я думаю второе. Скримджеор не хочет признать, что Сам-Знаешь-Кто могущественен как никогда, и не верит в массовый побег из Азкабана.

— Да конечно, зачем говорить всем правду? — сказал Гарри, судорожно сжимая нож.

— И никто в Министерстве не пойдёт против него? — сердито спросил Рон.

— Рон, люди напуганы — ответил Мистер Уизли. — Напуганы тем, что они могут быть следующими пропавшими, или их дети подвергнутся атаке! Ходят отвратительные слухи. Я, например, не верю, что преподавательница Истории Магглов ушла в отставку. Её не видели уже недели. Тем временем Скримджеор запирается в офисе на целый день, и я всего лишь надеюсь, что он работает над планом.

Мистер Уизли прервался, чтобы очистить и высушить тарелки магией.

— Мы должны решить, как мы тебя будем одевать Гарри, — сказала Флер — Для свадьбы, — добавила она, заметив замешательство Гарри. — Конечно, никто из наших гостей не будет Пожирателем Смерти, но нельзя гарантировать, что они не попытаются чему-нибудь помешать.

— Да, она права, — сказала Миссис Уизли с другого конца стола, сквозь очки, сдвинутые на нос, изучая длинный список работ, записанный на куске пергамента. — Теперь Рон — ты уже убрался у себя в комнате?

— Зачем? — воскликнул Рон, ударив ложкой по столу и взглянув на мать. — Зачем мне нужно убираться в комнате? Гарри и меня все вполне устраивает!

— Свадьба твоего брата будет всего через несколько дней, молодой человек…

— И они собираются жениться у меня в комнате? — порывисто спросил Рон. — Нет! Так зачем же во имя Мерлина мне…

— Не говори с матерью в таком тоне. — твёрдо сказал Мистер Уизли. — И делай, что тебе говорят.

Рон хмуро взглянул на родителей, подобрал свою ложку и быстро доел свой кусок яблочного пирога.

— Я могу помочь, убрать свои вещи — сказал Гарри Рону, но Миссис Уизли прервала его.

— Нет Гарри, дорогой, я хотела бы, что ты помог Артуру с курицей, и я была бы очень благодарна, если бы Гермиона сменила простыни у мсьё и мадам Делакур, вы ведь знаете, что они приезжают завтра в одиннадцать часов утра.

Но оказалось, что помощь была почти не нужна

— Только не надо упоминать об этом при Молли, — сказал Мистер Уизли Гарри, встав перед ним на пути в курятник. — Тонкс нашла для меня запчасти, оставшиеся от мотоцикла Сириуса и я… скажем так, прячу их у себя. Это потрясающе, у меня есть прокладка от выхлопов и ещё что-то, я думаю это называется аккумулятор. Это чудесная возможность узнать, как работают тормоза. Я собираюсь попробовать собрать всё это вместе, когда Молли не будет… Я имею в виду, когда у меня будет время.

Когда они вернулись в дом, Миссис Уизли ещё не пришла, Гарри тихонько поднялся на чердак к Рону.

— Да убираюсь я, убираюсь… а, это ты — с облегчением вздохнул Рон, развалившийся на кровати. Комната оказалась в полном беспорядке, как и была всю неделю. Единственное отличие было в том, что теперь в уголке ещё сидели Гермиона, и её пушистый кот Живоглот. Гермиона разбирала книжки, некоторые из которых Гарри узнал.

— Привет Гарри. — сказала она и уселась на его кровать.

— Ты уже успела всё сделать?

— А, мама Рона забыла, что она уже просила Джинни и меня сменить простыни, — улыбнулась Гермиона и бросила учебник Нумерологии и Грамматики в стопку на «Взлёт и падение Защиты от тёмных искусств».

— Мы как раз говорили о Грозном Глазе. Я считаю, он мог выжить.

— Но Билл видел, как его поразило смертельным заклятием,- возразил Гарри.

— Да, но Билла тоже атаковали в тот момент, — ответил Рон. — Как мы можем быть уверены, что он видел все?

— Даже если они промахнулись с Авадой Кедаврой, Грюм всё равно упал на тысячу футов вниз, — сказала Гермиона, взвешивая в руке книжку «Команды по квидичу Британии и Ирландии»

— Он мог использовать заклятие щита…

— Флер говорила, что ему выбили волшебную палочку заклинанием, — сказал Гарри.
— Ну ладно, если ты так хочешь верить, что он умер, — угрюмо пробурчал Рон, набивая подушку поудобней.

— Конечно, он не хочет! — сказала Гермиона поражённо. — Но будем всё-таки реалистами.

В первый раз Гарри представил себе тело Грозного Глаза, разбитого как Дамблдора, с крутящимся глазом в глазнице. Он почувствовал укол совести смешанный со странным желанием смеяться.

— Пожиратели Смерти, наверное, хорошо заметают следы, поэтому никто не нашёл его, — Мудро заметил Рон.

— Да…да, скорее всего, — сказал Гарри. — Как Барти Крауч, превращенный в кость и зарытый в огороде у Хагрида. Наверно они трансфигурировали Грюма и превратили его в…

— Хватит! — завопила Гермиона. Вздрогнув, Гарри взглянул на неё и увидел, как она льёт слёзы на «Азбуку Волшебника».

— О нет. — Вздохнул Гарри, поднимаясь с кровати. — Гермиона, я не хотел огорчать тебя…

Но Рон уже встал со скрипом пружин кровати и оказался рядом с Гермионой, доставая носовой платок. Поспешно достав палочку из кармана джинсов, он навел её на платок и произнёс «Тэргео!» Палочка высосала всю грязь из платка. Довольный этим Рон дал этот платок Гермионе.

— Оу… спасибо, Рон… простите, пожалуйста, — Гермиона высморкалась. — Это просто так у-ужасно, правда? П-прямо после Дамблдора… я просто никогда не думала, что это случится с Грозным Глазом, он казался таким сильным!

— Да, я знаю, — подхватил Рон. — Но ты же знаешь, что он сказал бы нам, если бы был здесь?

— Постоянная бдительность! — повторила слова Грюма Гермиона, поднимая глаза.

— Именно так, кивая головой, — сказал он. — Он бы сказал нам учиться на его ошибках. И что я точно понял, так это не никогда не верить этому лживому трусу, Мундугусу.

Гермиона слабо улыбнулась Рону в ответ и нагнулась вперед, чтобы подобрать ещё несколько книг. В следующую секунду она уронила «Книгу Монстров о монстрах» на его ногу. Книга упала и ремень, связывающий её, расстегнулся, книжка подпрыгнула и быстро укусила Рона за лодыжку.

— Ой! Прости, прости, пожалуйста! — закричала Гермиона, когда Гарри, наконец, оторвал книжку от ноги Рона.

— Что ты вообще делаешь с этими книжками? — спросил Рон, медленно прихрамывая к своей кровати.

— Просто думаю, какую из них взять с собой, — ответила Гермиона. — Когда мы будем искать Хоркруксы.

— А ну, конечно! — сказал Рон, хлопая ладонью по лбу. — Я и забыл, что мы будем охотиться за Волдемортом в передвижной библиотеке.

— Как смешно — сказала Гермиона, разглядывая «Азбуку Волшебника». Я думаю… нужно ли нам будет переводить руны? Может быть… я думаю нам лучше взять это с собой чтобы быть более увереными…

Она кинула азбуку обратно в большую стопку книг, и подняла «Историю Хогвартса».

— Послушайте… — произнес Гарри.

Он поднял голову. Рон и Гермиона посмотрели на него с покорностью и вызовом одновременно. — Я знаю, вы заявили после похорон Дамблдора, что хотите пойти со мной….

— Ну вот, опять начинается, — сказал Рон Гермионе, вращая глазами. — Мы уже всё поняли, — вздохнул Рон, поворачиваясь обратно к книгам.

— Знаешь, я думаю нужно взять «Историю Хогвартса». Даже если мы не вернёмся туда я не буду чувствовать себя комфортно без неё.

— Послушайте меня! — повторил Гарри.

— Нет, Гарри, ты послушай, — сказала Гермиона. — Мы идём с тобой, мы решили это много месяцев назад, да что там, много лет назад.

— Но…

— Замолчи, — посоветовал ему Рон.

— Вы уверены, что всё обдумали? — упорствовал Гарри

— Ну давай, подумай, — сказала Гермиона, бросая «Путешествие с троллями» в кучу с ненужными книгами, — Я упаковывала вещи в течение долгих дней, так, что мы готовы уехать немедленно, причем сбор информации для тебя требовал довольно сложной магии, не говоря уже о контрабанде целого запаса Оборотного зелья Грозного Глаза прямо под носом у мамы Рона. Я изменила память своих родителей так, что они убеждены, что их в действительности зовут Вендел и Моника Вилкинс, и они всю жизнь мечтали перебраться в Австралию, чем они сейчас и занимаются. Это станет препятствием на пути Волдеморта, если он захочет их разыскать и допросить обо мне…. или тебе, потому что, к сожалению, я рассказывала им немного про тебя. Если я выживу в нашей охоте за Хоркруксами, я найду маму и папу и сниму чары. Если нет… что ж, я думаю, что наложила достаточно хорошие чары для того, чтобы они жили счастливо и в безопасности. Вендел и Моника не знают, что у них есть дочь, как вы понимаете…..

Глаза Гермионы вновь наполнились слезами. Рон встал с кровати и положил свою руку на руку Гермионы, взглянув на Гарри, упрекая его за отсутствие такта. Гарри не мог придумать, что ответить — Рон, обучающий кого-либо тактичности оказался для него сюрпризом.

— Я….. Гермиона, прости меня… я не хотел….

— ТЫ не думал, что я и Рон прекрасно представляем, что может случиться, если мы пойдем вместе с тобой? А мы представляем! Рон, покажи Гарри что ты сделал.

— А стоит ли? Он только что поел, — ответил Рон.

— Давай, он должен знать!

— Ох, ну ладно. Гарри, давай сюда.

Рон убрал руку с руки Гермионы и поковылял к двери.

— Давай.

— Зачем? — спросил Гарри, следуя за Роном к крошечной лестнице.

— Десендо, — пробормотал Рон, указав своей палочкой на низкий потолок. Ужасный, сосущий, полустонущий звук донесся из открывшегося квадратного отверстия, вместе с вонью открытой канализации.

— Это ваш призрак, не так ли? — спросил Гарри, который никогда не встречал существо, которое иногда нарушало ночную тишину.

— Да, это он, — сказал Рон, поднимаясь по лестнице. — Подойди и взгляни на него.

Гарри последовал за Роном наверх, до крошечного закутка на чердаке было несколько шагов. Он заметил существо, свернувшееся в нескольких футах от него, крепко спящее с большим открытым ртом.

— Но.. это… это нормально, чтобы призраки носили пижамы?

— Нет — ответил Рон — И обычно у них нет рыжих волос и определенного количества прыщей.

Гарри с отвращением рассмотрел призрака. Он был похож на человека и носил старую пижаму Рона. Гарри был уверен, что призраки обычно прозрачный и лысые, а не волосатые и не покрытые ужасными фиолетовыми прыщами.

— Он — я, видишь? — сказал Рон.

— Нет, — сказал Гарри. — Не вижу.

— Я объясню это, когда мы вернемся в комнату, — сказал Рон. Они спустились по лестнице, Рон вернул потолок на место, и присоединился к Гермионе, которая до сих пор разбирала книги.

— Как только мы уедем, призрак спустится и будет жить здесь, в моей комнате, — сказал Рон.- Я думаю, он действительно ждет этого, но точно трудно сказать, ведь все, что он может делать — это стонать и пускать слюни, еще он начинает сильно кивать, когда вы упоминаете о нем. В любом случае он будет мной в слюнях. Ну как?

Гарри выглядел сконфуженно.

— Ясно, — сказал Рон, расстроившись от того, что Гарри не оценил всю прелесть плана. — Смотри, пока мы трое не будем в Хогвартсе, все думают, что Гермиона и я должны быть с тобой, так? Это значит, что Пожиратели Смерти пойдут прямо к нашим семьям, чтобы понять, есть ли у них информация, касающаяся твоего местонахождения.

— Но к счастью, все будет выглядеть так, что я уехала с мамой и папой; большинство магглорожденных говорят сейчас о том, чтобы скрыться — сказала Гермиона.

— Мы не можем спрятать всю мою семью, это будет слишком подозрительно и они не могут бросить свою работу — сказал Рон.- Итак, мы собираемся запустить слух, что я серьезно болен spattergroit (как переводим?), поэтому я не смогу вернуться в школу. И если кто-то соберется позвонить или приехать и посмотреть, мама и папа смогут показать им призрака в моей кровати, покрытого волдырями. Spattergroit действительно заразна, и никто не захочет подойти к нему. В любом случае он не сможет ничего сказать, и вряд ли кто-то захочет, чтобы гриб распространился на его язык.

— И твои мама и папа в курсе плана? — спросил Гарри.

— Папа да. Он помогал Фреду и Джорджу трансформировать призрака… Мама… вот увидишь, ей понравиться. Она не узнает об этом, пока мы не уедем.

Повисла тишина, прерываемая только глухими шлепками, потому что Гермиона до сих пор продолжала бросать книгу то в одну, то в другую кучу. Рон сидел, глядя на нее, а Гарри посматривал на обоих, не зная, что сказать. Те меры, которые они предприняли, чтобы защитить свои семьи позволили ему осознать, что они действительно собрались идти с ним и они точно представляют опасность, которая может их ожидать. Он захотел сказать им, как много это значит для него, но не смог найти подходящие слова.

Разорвав тишину, донеслись приглушенные крики миссис Уизли, четырьмя этажами ниже.

— Возможно, Джинни оставила пятнышко пыли на кольце для салфетки, — сказал Рон. — Я не знаю, почему Делакуры приезжают за два дня до свадьбы.

— Сестра Флер — подружка невесты, она должна быть здесь для репетиции, но она слишком мала, чтобы приехать самостоятельно, — сказала Гермиона, раздумывая над «Борьбой с Банши».

— Хорошо, гости не собираются напрягать маму, — сказал Рон.

— Что мы действительно должны решить,- сказала Гермиона, бросая «Теорию по магической защите» в корзину, и извлекая «Справочник магического образования в Европе». — Это куда мы собираемся, после того, как уйдем. Я знаю, ты говорил, что хочешь посетить Гордрикову лощина в первую очередь, Гарри, и я понимаю почему… но….разве мы не должны сделать Хоркруксы нашей основной целью?

— Если бы мы знали, где хоть один Хоркрукс, я бы согласился с тобой, — сказал Гарри, не в силах поверить, что Гермиона действительно понимает его желание вернуться в Гордрикову лощину. Не только могилы родителей привлекали его: Гарри чувствовал, что именно это место даст ответы на многие вопросы. Гарри тянулся к лощине Годрика, из-за того, что там он выжил после смертельного заклятья Волдеморта, и быть может теперь окажется в состоянии понять, как же противостоять врагу.

— Ты не думаешь, что Волдеморт охраняет лощину? — спросила Гермиона.- Он может ожидать от тебя именно этого — попытки увидеть могилы родителей.

Это не приходило на ум Гарри. Пока он искал контраргументы, Рон заговорил, очевидно, следуя за ходом своих мыслей.

— Этот человек, Р.А.Б. — сказал он. — Вы знаете, кто украл настоящий медальон?

Гермиона покачала головой.

— Он сказал в своей записке, что собирается уничтожить его, так?

Гарри взял рюкзак и достал поддельный Хоркрукс, в котором все еще была записка от Р.А.Б.

«Я украл настоящий Хоркрукс и собираюсь уничтожить его, как только смогу,» — вслух прочитал Гарри.

— А если он действительно сделал это?

— Или она, — вставила Гермиона.

— Кто бы то ни был, — сказал Рон. — Это значит минус один для нас!

— Да, но мы все равно должны попытаться найти настоящий медальон, не так ли? — сказала Гермиона. — Найти в любом случае: уничтожен он или нет.

— А когда мы его найдем… Как мы уничтожим Хоркрукс? — спросил Рон.

— Ну, — ответила Гермиона. — Я изучала это.

— Как? — спросил Гарри. — Книг о Хоркруксах нет в библиотеке.

— Нет, — ответила Гермиона, краснея. — Дамблдор изъял их все, но он… он не уничтожил их.

Глаза Рона стали похожи на блюдца.

— Как, именем Мерлина, ты достала книги о Хоркруксах?!

— Я… я не украла их, — быстро проговорила Гермиона, с отчаяньем глядя то на Гарри, то на Рона. — Они ведь все еще были библиотечными книгами, несмотря на то, что Дамблдор убрал их с полок… В любом случае, если бы он действительно не хотел, чтобы кто-либо заполучил их, я уверена, он бы спрятал их намного лучше….

— Давай по сути, — сказал Рон.

— Ладно, это было легко, — тихо сказала Гермиона. — Я только использовала Вызывающие чары. Вы знаете — Акцио. И они переместились из окна кабинета Дамблдора прямо в спальню девочек.

— Но когда ты сделала это? — спросил Гарри, восхищенно и недоверчиво глядя на Гермиону.

— Сразу после его, Дамблдора, похорон, — Сказала Гермиона еще тише..

— Сразу после того, как мы решили, что покинем школу и отправимся искать Хоркруксы. Я поднялась наверх собрать свои вещи… и я поняла, что чем больше мы будем знать о них, тем будет лучше…. я была одна там… и я попробовала… и это сработало. Они влетели прямо через открытое окно и я, я забрала их.

Она сглотнула и умоляюще прошептала:

— Я не думаю, что Дамблдор сердился бы. Ведь это то не тоже самое, что использовать информацию для создания наших Хоркруксов, не так ли?

— Ты думаешь мы станем жаловаться? — спросил Рон.- Где эти книги сейчас?

Гермиона достала из кучи большую книгу, в черном кожаном переплете. Она смотрела на нее с отвращением и держала книгу так, словно это было что-то омерзительное.

— Она единственная дает точные инструкции о том, как сделать Хоркрукс. Секреты Темных Искусств — это ужасная книга, действительно ужасная, полная темной магии. Мне интересно, когда Дамблдор изъял ее из библиотеки… если он не сделал этого до того, как стал директором, держу пари, Волдеморт получил все нужные ему инструкции из нее.

— Почему тогда он спрашивал Слизорна (разве так?), как сделать Хоркрукс, если уже прочитал это?- спросил Рон.

— Он только обратился к Слизонру, чтобы понять что случится, если он расколет свою душу на семь частей, — ответил Гарри. — Дамблдор был уверен, что Риддл уже знал, как сотворить Хоркрукс. Думаю ты права, Гермиона, он все прочитал в этой книге.

— Я многое читала о них, — сказала Гермиона. — Они ужаснее, чем кажутся, и, я думаю, он действительно сделал шесть. Книга предупреждает, о том, какой нестабильной вы сделаете оставшуюся часть своей души, разрывая ее, и это при создании только одного хоркрукса.

Гарри вспомнил, как Дамблдор говорил, что Волдеморт стал вне «обычного зла».

— Есть какой-либо способ собрать себя вместе? — спросил Рон.

— Есть, — ответила Гермиона с наигранной улыбкой, — но это мучительно больно.

— Как? Как это можно сделать?- спросил Гарри.

— Раскаянье, — сказала Гермиона. — Вы должны прочувствовать то, что вы сделали. Но есть оговорка: боль от этого может уничтожить вас. Я не могу представить, что Волдеморт пытаться сделать это, а вы?

— Нет, — сказал Рон, прежде чем Гарри смог ответить.- Итак, в этой книге говорится что-нибудь о том, как уничтожить Хоркрукс?

— Да, — сказала Гермиона, переворачивая тонкие страницы, с видом человека, исследующего чьи-то гниющие останки. — Здесь советуют темным волшебникам насколько сильную защиту им придется сделать. На самом деле, то, что Гарри сделал с дневником Риддла было одним из нескольких по-настоящему надежных способов уничтожить Хоркрукс.

— Нанести удар зубом Василиска?- спросил Гарри.

— О, как удачно, у нас есть большой запас клыков василиска, — съязвил Рон. — Теперь мне интересно, что мы собираемся делать?

— Это необязательно должен быть зуб василиска, — терпеливо ответила Гермиона. — Это должно быть нечто настолько разрушительное, что Хоркрукс не сможет восстановить себя. Яд василиска имеет только одно противоядие, и оно очень редкое…

— Слезы Феникса, — кивнул Гарри.

— Точно, — ответила Гермиона. — Наша проблема в том, что таких вещей, как яд василиска очень мало, и они все слишком опасны, чтобы носить их с собой. Это проблема, которую нам придется решить, хотя бы потому, что разрывая, разбивая, или разрубая Хоркрукс, мы ничего не добьемся. Нужно что-то на самом деле разрушительное.
— Но даже если мы разрушим вещь, в которой оно существует, — сказал Рон. — Почему этот маленький кусочек души не может просто переместиться и жить в чем-нибудь еще?

— Потому что Хоркрукс — полная противоположность человеку.

Заметив, что Гарри и Рон выглядят сконфуженно, Гермиона поспешила объяснить.

— Смотрите, если б я взяла меч прямо сейчас, Рон и нанесла тебе удар, я не повредила бы твою душу.

— Я уверен, мне бы было очень комфортно, — сказал Рон. Гарри засмеялся.

— Не сомневаюсь. Но я имею в виду, что если что-нибудь случится с твоим телом, твоя душа выживет, — сказала Гермиона. — С Хоркруксом все по-другому. Часть души внутри зависит от сосуда, его магического тела, созданного для выживания души. Она не может существовать без него.

— Я видел смерть души, когда поразил дневник, — сказал Гарри, вспоминая чернила, льющиеся как кровь с проколотых страниц, и вопль с которым исчезла часть души Волдеморта.

— Как только дневник был должным образом уничтожен, кусочек души, пойманный в ловушку, больше не мог существовать. Джинни пыталась избавиться от дневника перед тем, как это сделал ты, она пыталась смыть его водой, но он возвращался как новенький.

— Постойте, — сказал Рон, нахмурившись.- Часть души в дневнике захватила Джинни, не так ли? Как он работает тогда?

— Пока магический сосуд не поврежден, часть души внутри может переселяться в кого-то, если этот кто-то находиться слишком близко к Хоркруксу. Я не имею в виду владение им долгое время, и от прикосновения к нему может ничего не происходить, — добавила она, прежде, чем Рон начал говорить.- Нужно быть близко именно эмоционально. Джинни отдала сердце тому дневнику, тем самым она сделала себя невероятно уязвимой. Вы в беде, если вы любите или зависите от Хоркрукса.

— Мне интересно, как Дамблдор уничтожил кольцо? — спросил Гарри. — Почему же я не спросил его? Я никогда действительно…

Его голос затих: он думал о тех вещах, которые стоило спросить у Дамблдора и о том, как погиб директор. Гарри казалось, он упустил возможность узнать как можно больше, узнать все, пока Дамблдор был жив.

Тишина лопнула. Дверь в спальню распахнулась, с грохотом ударившись в стену. Гермиона закричала и уронила «Секреты Темных Искусств», Косолап, шипя от негодования, шмыгнул под кровать; Рон вскочил на кровать, поскользнулся на обертке от Шоколадной лягушки и ударился головой о стену; Гарри инстинктивно выхватил палочку, прежде чем осознал, что смотрит на миссис Уизли, чьи волосы были растрепаны, лицо искаженно гневом.

— Я очень извиняюсь, что прерываю ваш маленький спор, — сказала она подрагивающим голосом.- Я уверена вы все должны отдохнуть…. но в моей комнате лежат свадебные подарки, их нужно рассортировать, и я была бы очень рада, если бы вы помогли.

— Да, да! — ответила Гермиона. Она выглядела испуганной, ее книги левитировали в самых разных направлениях — Мы поможем… Мы сожалеем…

Бросив тоскливый взгляд на Гарри и Рона, девушка поспешила из комнаты вслед за миссис Уизли.

— Мы как эльфы-домовики, — тихонько пожаловался Рон, все еще массируя голову, пока они с Гарри шли вниз. — Ожидание без удовлетворения от работы. Чем скорее эта свадьба закончится, тем счастливее я буду.

— Да, — сказал Гарри. — Тогда у нас не будет ничего, кроме поиска Хоркруксов… Это будет как каникулы, не так ли?

Рон начал было улыбаться, но при виде огромной груды свертков, ждущих их в комнате миссис Уизли, улыбка резко сползла с его лица.

Делакуры прибывали на следующее утро в 11. К этому времени Гарри, Рон, Гермиона и Джинни не испытывали ни малейшей симпатии к семье Флер; Рон озадаченно пошел наверх, чтобы подобрать носки одного цвета, и Гарри попытался пригладить свои волосы. Когда всех сочли достаточно нарядными, они всей толпой двинулись на залитый солнцем задний двор встречать гостей.

Гарри никогда не видел это место настолько чистым. Ржавые котлы и старые Веллингтонские ботинки, обычно разбросанные рядом с задней дверью, заменили двумя кустарниками Flutterby, по обе стороны двери в больших горшках; и хотя на улице не было даже небольшого ветерка, листья лениво покачивались. Кур увели, двор обнесли оградой, а соседний сад был обрезан, ощипан и украшен, хотя Гарри подумал, что он выглядит очень печально без толпы скачущих гномов.

Он потерял счет тому, сколько заклинаний безопасности было вокруг Норы и от Ордена, и от Министерства; все, что он знал — никто не мог перенестись при помощи магии в это место. Поэтому мистер Уизли пошел на вершину ближайшего холма, чтобы встретить Делакуров, куда они должны были прибыть при помощи портала. Когда они появились, раздался необычно высоких смех, который, как оказалось, издавал мистер Уизли, появившийся мгновение спустя, загруженный багажом и под руку с красивой белокурой женщиной, в мантии цвета зеленых листьев.

— МамА, -закричала Флер, и помчалась вперед, чтобы обнять ее — ПапА!

Месье Делакур был не так красив, как жена; это был невысокий коренастый мужчина с острой черной бородой. Однако он выглядел добродушным. Подойдя к миссис Уизли в ботинках на высокой платформе, он дважды поцеловал женщину в каждую щеку, оставив ее взволнованной.

— У вас было столько п?гоблем, -сказал он глубоким голосом. — Флер сказала нам вы «габотали очень много.

— О, ничего, ничего — прострекотала миссис Уизли — Никаких проблем.

От возмущения Рон пнул гнома, который находился за одним из кустов Flutterby.

— Дорогая леди,- сказал месье Делакур, все еще держа руку миссис Уизли и сияя.- Мы удостоены большой чести, создавая союз двух наших семей! Позвольте мне представить свою жену — Аполллина.

Мадам Делакур проплыла вперед и остановилась чтобы поцеловать миссис Уизли.

— ОчаговательнО, — сказала она, — ваш муж гассказывал нам такие забавные истории.

Мистер Уизли издал безумный смешок, миссис Уизли взглянула на него так, что он немедленно замолчал сделал вид, что стоит у постели серьезно больного друга.

— И, конечно, вы встгечались с моей младшей дочегью, Габгиель, — сказал месье Делакур. Габриель была Флер в миниатюре — одиннадцати лет, с серебряными волосами до талии, она послала миссис Уизли сногсшибательную улыбку и обняла ее, затем бросила на Гарри пылкий взгляд и взмахнула ресницами. Джинни громко прочистила горло.

— Так, давай, проходите!- сказала миссис Уизли просияв и проводила Делакуров в дом с множеством «Нет, пожалуйста, мон ами» и «Только после вас, Шер ами» и «Не за что, мез ами»

Делакуры, как выяснилось, были полезными и приятными гостями. Они всегда были рады помочь с приготовлениями к свадьбе. Месье Делакур называл все, начиная от плана рассадки гостей до ботинок подружек невест, «Очаровательным!». Мадам Делакур была более подкована в домашних делах и мигом почистила духовку должным образом. Габриэль везде следовала за своей старшей сестрой, пытаясь помогать всем, чем может, и быстро лепетала на французком языке.

Внизу Нора была еще не готова разместить гостей. Мистер и миссис Уизли теперь спали в гостиной, перекричав протесты месье и мадам Делакур и настояв на том, чтобы они разместились в их спальне. Габриэль спала вместе с Флер в старой комнате Перси, а Билл будет разделять комнату с Чарли, с его шафером, как только Чарли вернется из Румынии. Шансы проработать план вместе стали практически нулевыми, и, в отчаяньи, Гарри, Рон и Гермиона вызвались кормить куриц только для того, чтобы избежать переполненного дома.

— Но она все еще не хочет оставлять нас одних! — прорычал Рон: их второй попытке собраться во дворе помешало появление миссис Уизли, несущей в руках большую корзину с бельем.

— О, отлично, вы покормили кур, — сказала она пока, подойдя к ним.- Мы должны их снова загнать прежде, чем мужчины приедут завтра… чтобы поставить палатку для свадьбы, — объяснила она, делая паузу, чтобы прислониться к курятнику. Она выглядела опустошенной. — Магические палатки Милламанта… они очень хороши. Билл сопровождает их… Тебе лучше оставаться внутри, пока ты здесь, Гарри. Я должна сказать, что это усложняет организацию свадьбы, все эти охранные заклинания вокруг дома.

— Извините, — кротко ответил Гарри.

— О, не глупи, дорогой!- сразу ответила миссис Уизли.- Я не имела ничего в виду, — твоя безопасность гораздо важнее! Вообще-то я хотела спросить, как ты собираешься праздновать свой день рождения, Гарри. В конце концов, семнадцать лет — это один из самых важных дней….

— Я не хочу шумихи, — ответил Гарри быстро, предугадывая нарастающее напряжение, которое завладело всеми ими. — Правда, миссис Уизли.. обычный ужин — это будет просто замечательно… Это же день перед свадьбой…

— О, хорошо, если ты так хочешь, дорогой.. Я приглашу Ремуса и Тонкс, ладно? И как насчет Хагрида?

— Это было бы великолепно, — сказал Гарри. — Но, пожалуйста, не стоит хлопотать. Вы и так сделали очень много для меня…

— Что ты… Что ты… это не проблемы…

Она смотрела на него, долгим и изучающим взглядом, затем печально улыбнулась и пошла прочь. Гарри наблюдал, как она машет своей палочкой около столбов с бельевыми веревками и влажная одежда сама поднимается в воздух и развешивается на них. Вдруг Гарри почувствовал огромную волну раскаянья за те неудобства и боль, которые он причинял этой доброй заботливой женщине.


Глава 7. Завещание Альбуса Дамблдора.

Он шёл вдоль горной дороги при прохладно-голубом свете рассвета. Далеко внизу лежал городок, опутанный туманом. Был ли человек, который ему нужен, там, человек, который был нужен ему так сильно, что он не думал ни о чём другом, человек, у которого был ответ, ответ на его вопрос…

— Эй, проснись.

Гарри открыл глаза. Он снова лежал на кровати в комнате Рона на чердаке. Солнце ещё не поднялось, и в комнате до сих пор было темно. Пигвиджен спал, спрятав голову под крыло. Шрам на лбу Гарри болел.

— Ты говорил во сне.

— Правда?

— Да, «Грегорович». Ты повторял «Грегорович».

На Гарри не было очков, и лицо Рона слегка расплывалось.

— Кто такой Грегорович?

— Мне-то откуда знать? Ты говорил это.

Гарри, задумавшись, потёр лоб. Ему казалось, он слышал эту фамилию раньше, но не мог вспомнить, где.

— По-моему, Волдеморт его ищет.

— Бедный парень, — с жаром сказал Рон.

Гарри сел прямо, всё ещё потирая шрам. Он полностью проснулся. Он пытался вспомнить, что именно он видел во сне, но всплывали лишь горные вершины и маленькая деревушка в долине.

— Я думаю, он за границей.

— Кто, Грегорович?

— Волдеморт. Я думаю, он где-то за границей, ищет Гергоровича. Это не было похоже на Англию.

— Ты думаешь, что снова читаешь его мысли?

Рон выглядел взволнованным.

— Сделай мне одолжение — не говори Гермионе, — сказал Гарри. — Хотя каким образом, она думает, я должен перестать видеть эти сны…

Он посмотрел на клетку маленького Пигвиджена, думая… Почему эта фамилия была ему знакома?

— Я думаю, — медленно произнёс он, — что он имеет какое-то отношение к Квиддичу. Есть какая-то связь, но я не могу… не могу понять, что это.

— Квиддич? — сказал Рон. — А ты точно думаешь не о Горговиче?

— Ком?

— Драгомире Горговиче, Загонщике, переведён в Пушки Чадли за рекордный гонорар два года назад. Ему принадлежит рекорд ударов по Кваффлу за сезон.

— Нет, — сказал Гарри, — вряд ли я думал о Горговиче.

— Я даже не стараюсь, — сказал Рон. — С днём рождения, кстати.

— Ух ты… точно, я забыл! Мне семнадцать!

Гарри схватил палочку, которая лежала рядом с его кроватью, указывая на стол, на котором лежали его очки, и сказал «Аццио Очки!» И хотя они находились всего в метре от него, было что-то необыкновенно удовлетворительное в наблюдении за тем, как они подлетали к нему до тех пор, пока не угодили в глаз.

— Впечатляет, — фыркнул Рон.

Празднуя исчезновение Следа, Гарри заставил вещи Рона полетать по комнате, от чего Пигвиджен проснулся и начала радостно порхать по клетке. Гарри также попытался завязать шнурки с помощью магии (полученный узел пришлось несколько минут распутывать руками) и просто ради удовольствия перекрасил оранжевую форму Пушек на плакатах Рона в ярко-синий цвет.

— Ширинку на твоём месте я бы всё же застегнул рукой, — посоветовал Гарри Рон, хихикая, когда Гарри моментально посмотрел вниз. — Вот твой подарок. Открой его здесь, он не для глаз моей мамы.

— Книга? — сказал Гарри, изучая прямоугольную обложку. — Немного отошёл от традиции?

— Это не простая книга, — сказал Рон, — а золотая. Двенадцать Проверенных Способов Очаровать Ведьму. Объясняет всё о девчонках. Если бы у меня была такая в прошлом году, я бы точно знал, как отвертеться от Лаванды и как вести себя с… Ну, Фред и Джордж одолжили мне одну, и я многому научился. Ты будешь удивлён, здесь дело руками не обойдётся.

Когда они появились на кухне, на столе их уже ждала горка подарков. Билл и Мсье Делякур заканчивали завтракать, пока Миссис Уизли общалась с ними, стоя у плиты.

— Артур попросил меня пожелать тебе счастливого семнадцатилетия, Гарри, — сказала ему сияющая Миссис Уизли. — Ему пришлось рано уйти на работу, но он вернётся к обеду. Наш подарок на самом верху.

Гарри сел, взял тот свёрток, на который она указала, и развернул его. Внутри лежали часы, похожие на те, что Мистер и Миссис Уизли подарили Рону на его семнадцатилетие; они были золотыми, а вместо стрелок были круги.

— Это традиция, дарить волшебнику часы на его совершеннолетие, — сказала Миссис Уизли, беспокойно глядя на него. — Боюсь, они не такие новые, как у Рона, вообще-то они принадлежали моему брату Фабиану, а он не очень бережно относился к своим вещам, там вмятина сзади, но…

Остальная часть её речи куда-то пропала; Гарри встал и обнял её. Он пытался вложить множество несказанного в эти объятья и, возможно, она всё поняла, потому что она нежно пошлёпала его по щеке, когда он отпустил её, затем не очень определённо взмахнула палочкой, от чего половина бекона вылетела из сковородки на пол.

— С днём рождения, Гарри! — сказала Гермиона, торопясь на кухню и добавляя свой подарок к горе других. — Это немного, но я надеюсь, что тебе понравится. А что ты подарил? — спросила она у Рона, который будто её не слышал.

— Давай, открывай подарок Гермионы! — сказал Рон.

Она купила ему новый Хитроскоп. В следующей обёртке была волшебная бритва о Билла и Флёр («Да, этО позволИт тебе бритьсЯ так гладкО, как толькО можнО,» заверил его Мсье Делякур, «но помнИ чёткО выражать мыслИ, иначЕ можЕшь не досчитатьсЯ не тех волос…»), шоколад от Делякуров и огромная коробка приколов из магазина близнецов.

Гарри, Рон и Гермиона не стали задерживаться на кухне, в которой стало тесно с приходом Мадам Делякур, Флёр и Габриэль.

— Я всё соберу, — весело сказал Гермиона, отбирая подарки у Гарри, пока они шли наверх. — Я почти закончила, осталось только дождаться твоих трусов из стирки, Рон…

Бормотание Рона прервала открывающаяся дверь на втором этаже.

— Гарри, можно тебя на секундочку?

Это была Джинни. Рон замер, но Гермиона подхватила его за локоть и повела вверх по лестнице. Нервничая, Гарри проследовал за Джинни в её комнату.

Он ещё никогда там не был. Она была маленькой, но светлой. На одной стене висел большой плакат Ведуний, а на другой — фотография Гвеног Джонс, капитана команды по Квиддичу, состоящей только из ведьм.Стол стоял у раскрытого окна, из которого было видно площадку, на которой когда-то он с ней, Роном и Гермионой играл в Квиддич двое-на-двое, а теперь там был большой белоснежный шатёр. Флаг не его макушке был на одном уровне с окном Джинни.

Джинни посмотрела прямо в лицо Гарри, глубоко вдохнула и сказала:

— Поздравляю с семнадцатилетием.

— Да… спасибо.

Она спокойно смотрела на него; он, впрочем, находил весьма сложным посмотреть в ответ, для него это было то же, что смотреть на яркий свет.

— Хороший вид, — сказал он, показывая в окно.

Она проигнорировала эту фразу. Он её не винил.

— Я не знала, что тебе подарить, — сказала она.

— Да не надо было ничего дарить.

И это она оставила без внимания.

— Я не знала, что будет полезным. Ничего большого, что ты бы не смог унести.

Он взглянул на неё. Она не плакала; это было одой из тех удивительных вещей в Джинни, она редко плакала. Он подумал, что, наверное, шесть братьев повлияли на неё так.

Она подошла ближе.

— И я подумала, что мне хочется подарить тебе напоминание о себе, вдруг ты встретишь какую-нибудь Виилу после того, как закончишь то, чем собираешься заняться.

— Честно говоря, я думаю, вероятность свиданий будет очень невелика.

— Это то, что я хотела услышать, — прошептала она, а затем она целовала его так, как не целовала никогда, и Гарри ответил на поцелуй, и это было в сто раз лучше Огненного Виски; она одна была чем-то настоящим во всём мире, эта Джинни, и он чувствовал её, когда одна его рука покоилась на её спине, а другая вплелась в её сладкие волосы…

Дверь распахнулась за ними и они отпрыгнули друг от друга.

— Ой, — многозначительно сказал Рон, — извините.

— Рон! — Гермиона оказалась прямо за ним, немного запыхавшись

Воцарилась натянутая тишина, затем Джинни тихим ровным голосом произнесла:

— Что ж, в любом случае, с днём Рождения, Гарри.

Уши Рона стали алыми, Гермиона нервничала. Гарри хотел хлопнуть дверью им в лицо, потому что, как только она открылась, будто холодный сквозняк проник в комнату, и замечательный момент лопнул как мыльный пузырь. Все причины завершения его отношений с Джинни, ухода от неё, казалось, прокрались в комнату вместе с Роном, заняв место счастливой беззаботности. Он взглянул на Джинни, желая сказать что-то, хоть и сам не знал, что, но она повернулась к нему спиной. Он подумал, что на мгновение она поддалась слезам. Он не мог сделать ничего, чтобы успокоить её в присутствии Рона.

— Увидимся позже. — произнёс он и последовал за остальными из спальни.

Рон спустился вниз и вышел во двор через всё ещё наполненную людьми кухню, Гарри шёл с ним в одном темпе, а Гермиона, выглядевшая испуганно, одиноко плелась позади. Как только они добрались до уединённой свежескошенной лужайки, Рон набросился на Гарри:

— Ты бросил её. Что же ты делаешь сейчас, издеваешься над ней?

— Я не издеваюсь над ней, — сказал Гарри, в то время как Гермиона поравнялась с ними:

— Рон…

Но Рон поднял руку, чтобы заставить её молчать.

— Она страдала, когда ты оставил её…

— И я страдал. Ты знаешь, почему я прекратил это, и что это было не по моей воле.

— Да, но сейчас ты обнимаешь и целуешь её, и она вновь надеется на воскрешение своих надежд…

— Она не идиотка, она знает, что это невозможно, она же не ожидает, что мы… поженимся или…

Когда Гарри произносил эти слова, в его голове предстала отчётливая картина Джинни в белом платье, выходящей замуж за высокого, безликого и неприятного чужака.

На мгновение это укололо его: её будущее было свободным и необременительным, в то время как он не видел впереди ничего, кроме Вольдеморта.

— Если ты продолжишь давать ей шанс, ты…

— Этого больше не случится. — резко сказал Гарри. День был безоблачный, но он чувствовал себя так, как будто солнце вдруг зашло. — Хорошо?

Рон выглядел наполовину возмущённым, наполовину сонным; он качнулся вперёд и назад, затем произнёс:

— Прямо сейчас, хорошо, это… да.

В оставшееся время дня Джинни не искала больше встречи с Гарри, ни взглядами ни жестами не показывая, что в комнате у них было что-то большее, чем вежливая беседа. Как бы то ни было, приезд Чарли стал облегчением для Гарри. Когда мисс Уизли усадила Чарли за стул, грозно подняла палочку и объявила, что ему требуется как следует постричься, Гарри засмеялся и отвлёкся от проблем.

Так как кухня Норы не выдержала бы праздничного ужина в честь дня Рождения Гарри, ещё перед приездом Чарли, Люпина, Тонкс и Хагрида несколько столов были поставлены в ряд в саду. Фред и Джордж наколдовали множество фиолетовых фонариков, украшенных огромным числом 17, чтобы те висели в воздухе над гостями. Благодаря стараниям миссис Уизли, рана Джорджа была аккуратной и чистой, но Гарри ещё не привык к тёмному отверстию с одной стороны его головы, несмотря на огромное количество шуток близнецов о нём.

Гермиона заставила фиолетовые и золотые ленты вырываться с конца её палочки и изящно ниспадать на деревья и кусты.

— Здорово. — сказал Рон, когда с последним взмахом палочки, Гермиона окрасила листья крабовой яблони в золотой цвет. — У тебя действительна есть вкус к такого рода вещам.

— Спасибо, Рон! — ответила Гермиона, выглядевшая одновременно удовлетворённо и немного смущённо.

Гарри отвернулся, с улыбкой отметив, что обязательно найдёт главу о комплиментах, как только у него появится время для подробного изучения его Двадцати Безопасных Способов Сооблазнения Ведьм; он встретился с Джинни взглядом и улыбнулся ей, но тут же вспомнил обещание, данное Рону, и спешно завязал общение с мсье Делакур.

— Дорогу, дорогу! — нараспев сказала миссис Уизли, проходя через ворота с гигантским, размером с мяч для пляжного волейбола Снитчем, который парил перед ней. Секундой позже Гарри понял, что это — его праздничный торт, который миссис Уизли поддерживала при помощи волшебной палочки, боясь идти с ним по неровной земле. Когда торт наконец приземлился в середине стола, Гарри сказал:

— Выглядит изумительно, миссис Уизли.

— О, пустяки, дорогой. — сказала она нежно. За её спиной Рон поднял большой палец вверх и изрёк:

— Хороший торт…

К семи часам все гости прибыли, сопровождаемые в дом Фредом и Джорджем, которые ожидали их в конце тропинки. Хагрид подчеркнул торжественность момента, надев самое лучшее — ужасный ворсистый коричневый костюм. Хотя Люпин улыбнулся, когда пожимал руку Гарри, тот отметил, что он казался весьма несчастливым. Это было очень странным: Тонкс, напротив, выглядела просто блестяще.

— С днём Рождения, Гарри! — воскликнула она, крепко обнимая его.

— Семндацать… эх! — произнёс Хагрид, принимая от Фреда бокал вина размером с ведро. — Шесть лет прошло с тех пор, Гарри, ты помнишь это?

— Смутно. — ответил Гарри, улыбаясь ему. — Ты, кажется, выбил переднюю дверь, наколдовал Дадли поросячий хвост и сказал, что я волшебник?

— Я опущу детали. — фыркнул Хагрид. — Всё хорошо, Рон, Гермиона?

— У нас всё прекрасно. — ответила Гермиона. — А как ты?

— Хм, неплохо. Я был занят, у нас появилось несколько новорожденных единорогов. Я покажу тебе, когда ты вернёшься.

Гарри уклонился от взглядов Роны и Гермионы, пока Хагрид рылся в кармане.

— Вот. Гарри… не знал, что тебе подарить, но потом вспомнил об этом.- Он извлёк небольшой, немного потёртый мешочек, завязанный длинным шнурком, по всей видимости предназначенным для ношения на шее. — Ослиная кожа. Сюда можно спрятать всё, что угодно и никто кроме хозяина не сможет ничего из него достать. Поэтому они очень редки.

— Спасибо, Хагрид.

— Мелочи. — сказал Хагрид и махнул своей рукой, размером с крышку от мусорного ящика. — А вот и Чарли! Он мне всегда нравился… эй! Чарли!

Чарли приблизился, уныло проводя рукой по своей новой, бесчеловечно короткой шевелюре. Он был ниже Рона, коренастый, со множеством ожогов и царапин на мускулистых руках.

— Привет, Хагрид, как дела?

— Давно хотел написать тебе. Как поживает Норберт?

— Норберт? — засмеялся Чарли. — Норвежский гребнехвост? Сейчас мы зовём её Норберта.

— Что?.. Норберт — девочка?

— О да! — ответил Чарли.

— Как ты это понял? — спросила Гермиона.

— Они более злобны — парировал Чарли. Он посмотрел на свою шевелюру и его голос дрогнул. — Хочу, чтобы отец поторопился прийти сюда. Мама становится нервной.

Все посмотрели на миссис Уизли. Она пыталась говорить с мадам Делакур, но то и дело поглядывала на ворота.

— Я думаю, мы лучше начнём без Артура. — громко сказала она сидящим в саду через пару мгновений. — Вероятно он задержался на… Ой…

Все увидели это одновременно: полосу света, начавшую кружиться над двором и столом, где она истончилась, превратившись в светло-серебряного горностая, который встал на задние лапы и проговорил голосом мистера Уизли:

— Министр Магии идёт со мной.

Патронус растворился в воздухе, оставляя семью Флер удивлённо уставившимися на место его пропажи.

— Мы не должны были быть здесь. — тотчас же сказал Люпин. — Гарри… извини… я объясню в другой раз. Он взял Тонкс за руку и увлёк её за собой; они достигли изгороди, забрались на неё и исчезли из поля зрения. Миссис Уизли выглядела сконфуженной.

— Министр… но почему? Я не понимаю…

Но на обсуждение не было времени: секундой позже мистер Уизли возник из воздуха у ворот, дополняемый Руфусом Скримджеором, легко узнаваемым по копне седеющих волос.

Двое прибывших прошли через двор к саду и залитому сиянием фонариков столу, где все сидели молча, наблюдая за их приближением. Когда Скримджеор вступил в лучи света, Гарри заметил, что он выглядит гораздо более старым, чем в прошлую их встречу, тощий и зловещий.

— Извините за вторжение. — произнёс Скримджеор, доковыляв до стола. — Особенно потому, что я пришёл на праздник без приглашения.

Его глаза на мгновение задержались на огромном торте в виде Снитча.

— Самые наилучшие пожелания.

— Спасибо — ответил Гарри.

— Мне нужно поговорить с тобой наедине. — продолжил Скримджеор. — Равно как и с мистером Рональдом Уизли и мисс Гермионой Грэйнджер.

— С нами? — удивлённо переспросил Рон. — Почему с нами?

— Я расскажу вам это в более уединённом месте. Есть ли здесь такое место? — требовательно обратился он к миссис Уизли.

— Да, конечно. — ответила миссис Уизли, выглядевшая нервной. — Это, м-м… гостиная, почему бы не использовать её?

— Ты можешь проводить нас. — Скримджеор повернулся к Рону. — Нет никакой необходимости сопровождать нас, Артур.

Гарри увидел, как миссис Уизли обменялась озабоченным взглядом с мистером Уизли, когда он, Рон и Гермиона встали.

Пока они молча возвращались в дом, Гарри знал, что другие думали то же самое, что и он: Скримджеор, должно быть, каким-то образом узнал, что они втроём планировали бросить Хогвартс.

Скримджеор не говорил ни слова, когда они проходили через находящуюся в беспорядке кухню в гостиную Норы. Хотя сад был наполнен мягким золотым вечерним светом, в доме было уже темно; при входе Гарри резко взмахнул палочкой в сторону масляных ламп и они осветили запущенную, но уютную комнату. Скримджеор присел на продавленный стул, который обычно занимал мистер Уизли, заставляя Гарри, Рона и Гермиону вместе вжаться в диван. После этого Скримджеор заговорил:

— У меня есть несколько вопросам к вам троим, и я думаю, что будет лучше, если я задам их вам по отдельности. Если вы двое. — он указал на Гарри и Гермиону. — сможете подождать наверху, я начну с Рональда.

— Мы никуда не пойдём. — сказал Гарри, в то время как Гермиона энергично кивнула головой. — Вы можете говорить с нами вместе или ни с кем.

Скримджеор бросил на Гарри холодный оценивающий взгляд. Гарри показалось, что Министр задумался, стоит ли проявлять ответную открытую враждебность так рано.

— Хорошо, тогда поговорим вместе. — ответил он, пожимая плечами. Он прокашлялся и продолжил. — Я здесь, уверен вы это знаете, по поводу завещания Альбуса Дамблдора.

Гарри, Рон и Гермиона переглянулись.

— Неожиданность, очевидно! Вы не были осведомлены, что Дамблдор кое-что вам оставил?

— Н… нам всем? — переспросил Рон. — Мне и Гермионе Тоже?

— Да, всем ва…

Но Гарри прервал его:

— Дамблдор умер около месяца назад. Почему же передача того, что он оставил, заняла так много времени?

— Да разве это не ясно? — бросила Гермиона, прежде чем Скримджеор успел ответить. — Они хотели изучить то, что он нам оставил. У вас не было никаких прав на это! — когда она говорила, её голос слегка дрожал.

— У меня были все права. — спокойно произнёс Скримджеор. — Декрет об Оправданной Конфискации, даёт Министру право конфисковать содержимое сомни…

— Этот закон был создан, чтобы предотвратить использование тёмных артефактов волшебниками! — продолжила атаку Гермиона. — А Министр, похоже, нашёл очевидное доказательство того, что собственность умершего нелегальна, прежде чем передавать её! И вы рассказываете мне, что вы думали, что Дамблдор пытался передать нам что-то проклятое?

— Вы планируете сделать карьеру в Магическом Праве, мисс Грейнджер? — спросил Скримджеор

— Нет, ни в коем случае. — резко возразила Гермиона. — Напротив, я надеюсь сделать миру что-то хорошее!

Рон засмеялся. Глаза Скримджеора мгновенно обратились на Рона и обратно, когда Гарри заговорил:

— Итак, почему вы решили позволить нам получить эти вещи сейчас? Не смогли придумать предлога, чтобы оставить их?

— Нет, потому что прошёл тридцать один день! — выпалила Гермиона. — Они не могут держать объекты больше этого срока, если не докажут, что они являются опасными. Верно?

— Вы скажете, что вы были близки Дамблдору, Рональд? — обратился Скримджеор к Рону, игнорируя выпад Гермионы.

Рон выглядел удивлённо.

— Я? Нет… не совсем… Вообще, Гарри всегда был тем…

Рон посмотрел сначала на Гарри, потом на Гермиону, одарившую его злобным взглядом «лучше-замолчать-сразу», но удар уже был нанесён: Скримджеор выглядел так, будто услышал то, что ожидал и хотел услышать. Он как хищная птица набросился на ответ Рона:

— Если вы не были близки Дамблдору, как вы объясните тот факт, что он упомянул вас в своём завещании? Он сделал исключительно мало личных запросов. Большинство его собственности — частная библиотека, магические инструменты и другие личные сбережения были оставлены Хогвартсу. Почему, вы думаете, вас выделили?

— Я не… — начал Рон. — Я… Когда я сказал, что мы не были близки… Я имею в виду, я думаю, что я ему нравился…

— Ты скромничаешь, Рон — прервала его Гермиона. — Дамблдор был увлечён тобой.

Это преломляло правду до предела: насколько Гарри знал, Рон и Дамблдор никогда не оставались наедине, а прямой контакт между ними был незначительным. Тем не менее, не похоже было, чтобы Скримджеор слушал. Он опустил руку в мантию и извлёк мешок со шнурком гораздо большего размера чем тот, что Хагрид подарил Гарри. Из него он извлёк свиток пергамента, который он развернул и зачитал:

— «Последняя Воля и Завет Альбуса Персиваля Вульфрица Брайана Дамблдора…» так, вот здесь… «Рональду Билиусу Уизли я оставляю свой Делюминатор, с надеждой, что он будет помнить обо мне, используя его».

Скримджеор извлёк из сумки предмет, который Гарри уже видел раньше: он был похож на серебряную зажигалку, но имел, он знал, свойство высасывать свет в зоне действия и возвращать его простым щелчком. Скримджеор наклонился вперёд и передал Делюминатор Рону, который взял его и повертел дрожащими пальцами.

— Это ценный предмет. — сказал Скримджеор, оглядывая Рона. — Он даже может быть единственным. Конечно, это собственное изобретение Дамблдора. Почему же он оставил тебе такой редкий предмет?

Рон смущённо покачал головой.

— Дамблдор, должно быть, выучил тысячи студентов. — упорно продолжал Скримджеор. — Из них он упомянул в своём завещании лишь вас троих. Почему? Для чего, он думал, вы будете использовать Делюминатор, мистер Уизли?

— Выключать свет, я п’лагаю. — пробормотал Рон. — Что ещё я могу делать с его помощью?

У Скримджеора, очевидно, не было никаких предположений. Он ещё на мгновение покосился на Рона, затем вернулся к завещанию Дамблдора…

— «Мисс Гермионе Джин Грейнджер я оставляю свою копию Басен Барда Бидла, в надежде, что она найдёт эту книгу развлекательной и поучительной».

Сейчас Скримджеор извлёк из мешочка небольшую книгу, которая выглядела такой же старинной, как и Секреты Темнейшего Искусства наверху. Её обложка была запачкана и местами отслаивалась. Гермиона безмолвно приняла её от Скримджеора.

Она положила книгу на колени и уставилась на неё. Гарри увидел, что заголовок был написан рунами, он никогда не пытался научиться их читать. Пока она смотрела, слёзы растекались по тиснённым символам.

— Почему, вы думаете, Дамблдор оставил вам эту книгу, мисс Грейнджер? — всё так же спокойно спросил Скримджеор.

— Я… я знаю, он любил книги. — сказала Гермиона высоким голосом, утирая глаза рукавом.

— Почему именно эту конкретную книгу?

— Я не знаю. Наверно он думал, что она мне понравится.

— Вы когда-нибудь обсуждали коды или какие-либо средства передачи секретных сообщений с Дамблдором?

— Нет, я не обсуждала. — ответила Гермиона, всё ещё возя рукавом по глазам. — И если Министр не нашёл никаких спрятанных кодов в этой книге за тридцать один день, то я сомневаюсь, что смогу.

Она подавила всхлип. Они были так тесно прижаты друг другу, что Рон с трудом вытащил руку и положил её на плечо Гермионе. Скримджеор вновь вернулся к завещанию:

— «Гарри Джеймсу Поттеру». — после этих слов всё внутри Гарри наполнилось неожиданным волнением. — «Я оставляю Снитч, пойманный им в первом матче по квиддичу в Хогвартсе, как напоминание о заслугах непоколебимости и мастерства.»

Когда Скримджеор извлёк небольшой золотой мяч, размером с грецкий орех, серебристые крылышки которого слабо трепетали, Гарри почувствовал определённое облегчение.

— Почему Дамблдор оставил тебе этот Снитч? — спросил Скримджеор

— Я не знаю. — парировал Гарри. — По тем причинам, которые вы только что прочли, я полагаю… чтобы напомнить мне, что всего можно достигнуть, если упорно… пытаться… и всё в таком духе.

— В таком случае, ты считаешь, что это был всего лишь символический подарок на память?

— Я полагаю. — ответил Гарри. — Чем ещё это может быть?

— Я задаю этот вопрос по конкретной причине. — произнёс Скримджеор, придвигая свой стул немного ближе к дивану. Снаружи опускались сумерки, за окнами над изгородью высилась призрачно-белая завеса тумана. — Я заметил, что твой праздничный торт сделан в форме Снитча. Почему?

Гермиона иронично засмеялась:

— О да, это не может быть упоминанием того факта, что Гарри — великолепный Ловец — это слишком просто. — произнесла она. — Конечно, в нём должно быть секретное послание от Дамблдора, спрятанное в сахарной глазури!
— Я не думаю что в сахарной глазури что-то спрятано. — хмуро ответил Скримджеор. — Но сам Снитч является хорошим местом для хранения небольшого предмета. Я уверен, вы знаете почему.

Гарри пожал плечами, Гермиона, между тем, ответила: Гарри подумал, что отвечать на вопросы правильно было её глубоко въевшейся привычкой, и лишь поэтому она не могла подавить желание:

— Потому что у Снитча есть память к прикосновению. — высказалась она.

— Что? — одновременно спросили Гарри и Рон, оба считавшие знания Гермионы о квиддиче незначительными.

— Верно — одобрительно ответил Скримджеор — До использования Снитч не берут голыми руками, даже его изготовитель носит перчатки. На нём лежит заклятье, по которому можно определить, кто первый взял его рукой, в случае спорного захвата. Этот снитч, — он подбросил крошечный золотой мяч, — запомнил твоё прикосновение. И мне кажется, что Дамблдор, имевший огромный магический опыт, несмотря на его недостатки, возможно улучшил магию этого Снитча так, что он откроется только для тебя.

Сердце Гарри стало биться быстрее. Он был уверен в правоте Скримджеора. Как он мог избежать прикосновения к Снитчу голыми руками перед Министром?

— Ты молчишь. — продолжил Скримджеор. — Возможно, ты знаешь, что содержит в себе Снитч?

— Нет. — ответил Гари, всё ещё думая над тем, как, не прикасаясь к Снитчу, создать видимость этого. Если бы он только знал Окклюменцию, по настоящему знал, он смог бы прочесть мысли Гермионы: он мог практически расслышать свист её мозга около себя.

— Возьми его. — тихо произнёс Скримджеор.

Глаза Гарри встретились с жёлтыми глазами Министра, и он знал, что у него не остаётся никакого выбора, кроме как подчиниться. Он протянул руку, Скримджеор вновь наклонился вперёд и, медленно и осторожно, положил Снитч на ладонь Гарри.

Ничего не произошло. Как только пальцы Гарри сомкнулись на Снитче, его утомлённые крылья слегка дрогнули и успокоились. Скримджеор, Рон и Гермиона продолжали жадно глядеть на скрытый в руках мяч, всё ещё в надежде, что он может как-то измениться.

— Это было драматично. — хладнокровно произнёс Гарри

Рон и Гермиона засмеялись.

— Тогда это всё, не так ли? — протянула Гермиона, пытаясь приподняться с дивана.

— Не совсем. — хмыкнул Скримджеор, чьё настроение, похоже, испортилось. — Дамблдор завещал тебе второй предмет, Поттер.

— Что это? — спросил Гарри со вновь нарастающим волнением.

— Меч Годрика Гриффиндора — ответил он.

Гермиона и Рон окаменели. Гарри огляделся в поисках декорированного рубинами эфеса, но Скримджеор не извлёк меч из кожаного мешка, который в данном случае казался слишком маленьким для него.

— Так где он? — подозрительно уточнил Гарри

— К сожалению — Скримджеор, казалось, ухмыльнулся, — меч не принадлежал Дамблдору, чтобы его раздавать. Меч Годрика Гриффиндора является важным артефактом и, как таковой, принадлежит…

— Принадлежит Гарри! — закончила за него фразу Гермиона. — Меч выбрал его, Гарри он его вытащил, он его вытащил из Сортировочной Шляпы.

— Это не делает его вашей личной собственностью, мистер Поттер, что бы не решил Дамблдор. — Скримджеор почесал плохо выбритую щёку, разглядывая Гарри. — В соответствии с достоверными историческими источниками, меч может быть дарован лишь любому настоящему представителю семьи Гриффиндоров. Почему, ты думаешь…

— Дамблдор хотел дать мне меч? — закончил Гарри, пытаясь сдерживать себя. — Возможно, он полагал, что тот будет хорошо смотреться у меня на стене.

— Это не шутка, Поттер! — зарычал Скримджеор. — Было ли это потому, что Дамблдор верил, что только меч Годрика Гриффиндора может победить Наследника Слизерина? Желал ли он дать тебе этот меч, Поттер, потому что он верил, как и многие, что ты — единственный, кому предназначено уничтожить Сам-знаешь-кого?

— Интересная теория. — сказал Гарри. — А хоть кто-то вообще пытался вонзить меч в Волдеморта? Может быть, Министру стоит отправить на это своих людей, вместо того, чтобы терять время, потроша Делюминаторы или покрывая сбежавших из Азкабана. Так вот, что вы делаете, Министр, закрывшись в своём кабинете, пытаетесь вскрыть Снитч? Люди умирают — я едва не стал одним из них — Волдеморт преследовал меня через три страны, он убил Грозного Глаза Грюма, но я не услышал ни слова об этом из Министерства, ведь так? И вы всё ещё ожидаете, что мы будем сотрудничать с вами!

— Ты слишком далеко зашёл! — закричал Скримджеор, вставая со стула. Гарри тоже вскочил на ноги. Скримджеор приблизился к Гарри и резко ткнул его в грудь концом палочки: у Гарри на футболке появилась дырка, похожая на след затушенной сигареты.

— А-а! — закричал Рон, выпрыгивая и поднимая свою волшебную палочку, но Гарри остановил его:

— Нет! Ты же не хочешь давать ему предлог, чтобы арестовать нас?

— Запомните, что вы не в школе! — процедил Скримджеор, тяжело дыша в лицо Гарри. — Запомните, что я — не Дамблдор, который прощал ваше высокомерие и непокорность. Ты можешь носить этот шрам как корону, Поттер, но семнадцатилетний юнец не в праве говорить мне, как выполнять свою работу! Надеюсь, в этот раз ты научился хоть какому-то уважению!

— В этот раз вы его заработали. — бросил Гарри.

Пол задрожал, раздался звук быстрых шагов, затем дверь в гостиную открылась и мистер и миссис Уизли вбежали в комнату.

— Мы… Мы подумали… мы слышали… — начал мистер Уизли, крайне обеспокоенный при виде Гарри и Министра, стоявших нос к носу.
— Громкие голоса — одышливо закончила миссис Уизли.

Скримджеор отошёл на пару шагов от Гарри, уставившись на дыру, которую он проделал в его футболке. Казалось, он сожалел о том, что вышел из себя.

— Это… ничего… — прорычал он. — Я… сожалею вашему отношению. — он ещё раз взглянул Гарри прямо в лицо. — Кажется, вы думаете, что Министр не желает того, чего вы — равно как и Дамблдор — желаете. Мы должны работать вместе.

— Мне не нравятся ваши методы, Министр. — произнёс Гарри. — Вы помните?

Он вновь поднял правую руку и показал Скримджеору шрам на ладони, который всё ещё казался белым — надпись «Я не должен лгать». Выражение лица Скримджеора огрубело. Он молча повернулся и поковылял из комнаты. Миссис Уизли поспешила за ним; Гарри услышал, как они остановились у задней двери. Через минуту или около того, она позвала: «Он ушёл!»

— Что он хотел? — спросил мистер Уизли, оглядывая Гарри, Рону и Гермиону, пока миссис Уизли возвращалась к ним

— Дать нам то, что Дамблдор нам оставил. — ответил Гарри. — Они лишь только что открыли содержание его завещания, лишь сейчас.

Снаружи в саду, за столами, три предмета, которые Скримджеор дал им, передавались из рук в руки. Все удивлялись Делюминатору и Басням Барда Бидла и сокрушались тому факту, что Скримджеор отказался передать меч, но никто не мог предположить, почему Дамблдор оставил Гарри старый Снитч. Когда мистер Уизли исследовал Делюминатор в третий или четвёртый раз, миссис Уизли осторожно сказала:

— Гарри, дорогой, все ужасно голодны. Мы не хотели начинать без тебя. Могу я подать ужин?

Все ели довольно быстро и после ускоренного пения «С днём Рождения» и поглощения торта вечеринка закончилась. Хагрид, который был приглашён на завтрашнюю свадьбу, но был слишком огромным, чтобы спать в перенаселённой Норе, поэтому собрал для себя навес в соседнем поле.

— Встретимся наверху. — шепнул Гарри Гермионе, когда они помогали миссис Уизли приводить сад в нормальное состояние. — Когда все уснут.

Вверху на чердаке Рон исследовал свой Делюминатор, а Гарри наполнил мешочек Хагрида из ослиной кожи, не золотом, но теми вещами, которыми он особо дорожил, среди которых были Карта Мародёров, осколок заколдованного зеркала Сириуса и медальон Р.А.Б. Он туго затянул шнурок и повесил мешочек на шею, затем присел, держа в руках старый Снитч и разглядывал его свободно трепещущие крылышки. Наконец, Гермиона постучала в дверь и на цыпочках прокралась внутрь.

— Муффиато. — прошептала она, махая палочкой в направлении лестницы

— Я думал, ты не одобряешь это заклинание. — улыбнулся Рон

— Времена меняются. — иронично сказала Гермиона. — Итак, покажи нам этот Делюминатор.

Рон отреагировал мгновенно. Удерживая его перед собой, он щёлкнул в него. Одинокая лампа, зажжённая ими, моментально потухла.

— Смысл в том. — прошептала Гермиона в темноте. — что мы могли получить то же самое, используя Перувийский Порошок Постоянных Потёмок.

Раздался тихий щелчок, и шар света из лампы вернулся к потолку и вновь зажёгся.

— Всё-таки, это здорово! — сказал Рон немного оправдательно. — Почему же тогда они говорят, что Дамблдор изобрёл его самостоятельно?!

— Я знаю, я уверена, что он не выделил бы тебя в своём завещании только для того, чтобы помочь тебе выключать свет!

— Ты думаешь, он знал, что Министр конфискует его завещание и исследует всё, что он нам оставил? — спросил Гарри

— Определённо! — уверенно ответила Гермиона. — Он мог сказать в своём завещании, почему оставляет нам эти вещи, но это завещание ничего не объясня…

— Почему он не мог дать нам подсказку, когда был жив? — спросил Рон

— Ну, на самом деле, — озадаченно произнесла Гермиона, пролистывая страницы Басен Барда Бидла, — если эти вещи настолько важны, что проходят под носом Министра, он мог бы объяснить их смысл… если только он не является очевидным!

— Ведь он был неправ, не так ли? — бросил Рон. — Я всегда говорил, что он был немного сумасшедшим. Великолепным и всё такое, но чокнутым. Оставить Гарри старый Снитч — для чего это, чёрт возьми, было нужно?

— Я не знаю, — смутилась Гермиона, — когда Скримджеор заставил тебя взять его, Гарри, я была так уверена, что что-то произойдёт!

— Да, хорошо — произнёс Гарри, его пульс усилился, когда он поднял Снитч пальцами, — Но ведь я как следует не пытался взять его перед Скримджеором, не так ли?

— Что ты имеешь в виду? — удивилась Гермиона

— Снитч, который я поймал в первом матче по квиддичу — улыбнулся Гарри. — Разве ты не помнишь?

Гермиона выглядела ошеломленной. Рон, напротив, задыхался, быстро переводя взгляд с Гарри на Снитч и обратно до тех пор, пока к нему не вернулся дар речи:

— Это был тот Снитч, который ты едва не проглотил!

— Именно! — ответил Гарри и со всё убыстряющимся сердцебиением, поместил Снитч в рот.

Он не открылся. Крушение надежд и горькое разочарование поселились в сердце Гарри. Он опустил золотой шар, но Гермиона закричала:

— Надпись! На нём надпись! Глядите быстрее!

Он чуть не уронил Снитч от удивления и волнения. Гермиона была права. Выгравированные на гладкой золотой поверхности, где несколько секунд назад не было ничего, пять слов были написаны тонким, косым почерком, в котором Гарри распознал почерк Дамблдора:

«Я открываюсь там, где закрываюсь»

Он с трудом прочёл их, перед тем как слова вновь испарились.

— «Я открываюсь там, где закрываюсь»… Что это должно значить?

Гермиона и Рон потрясли головами с опустошённым видом.

— Я открываюсь там, где закрываюсь… закрываюсь… Я открываюсь там, где закрываюсь…

Но сколько они не повторяли слова, склоняя их на все лады, они не смогли выудить из них ни крупицы нового смысла.

— И меч… — наконец сказал Рон, когда они прекратили попытки угадать значение надписи на Снитче. — Почему он хотел, чтобы у Гарри был меч?

— И почему он не мог просто сказать мне об этом? — тихо спросил Гарри. — Я был там, он был на стене его кабинета во время всех наших бесед в прошлом году! Если он хотел дать мне его, почему не дал мне тогда?

Он почувствовал себя так, будто сидел на экзамене, с вопросом, на который он должен был ответить, с медленно думающим безответным мозгом. Было ли что-то, что он упустил в длинных разговорах с Дамблдором в прошлом году? Должен ли он знать, что всё это значило? Ожидал ли Дамблдор, что он поймёт?

— Равно как и эта книга. — промолвила Гермиона. — «Басни Барда Бидла»… Никогда не слышала о них?

— Ты никогда не слышала о Баснях Барда Бидла? — недоверчиво переспросил Рон. — Ты шутишь, верно?

— Нет, я не шучу. — удивлённо ответила Гермиона. — Тогда ты знаешь их?

— Да, конечно я знаю.

Гарри, взглянувшему на них, стало забавно. То обстоятельство, что Рон читал книгу, о которой Гермиона не знала, выглядело небывалым. Рон, вместе с тем, был поражён их удивлением.

— О, прекратите! Все старые детские истории написаны Бидлом. «Фонтан Феноменальной Фортуны», «Волшебник и Скачущий Горшок», «Бэббити Рэббити и её кудахчущая нога»…

— Извини? — переспросила Гермиона, заливаясь смехом. — Что там было последним?

— Прекрати… — смутился Рон, недоверчиво глядя на Гарри и Гермиону. — Ты должна была слышать о Бэббити Рэббити…

— Рон, ты ведь хорошо знаешь, что я и Гарри воспитывались магглами! — поучительно произнесла Гермиона. — Мы не слушали таких историй, когда мы были маленькими, мы слушали «Белоснежку и семь гномов» и «Золушку»…

— Что это, последнее, болезнь вроде золотухи? — обратился к ним Рон

— Итак, это детские сказки? — задала Гермиона ответный вопрос, вновь наклоняясь к рунам.

— Да… — неуверенно ответил Рон. — Я имею в виду, то, что я упомянул, это всё — старые сказки, которые написал Бидл. Но я не имею представления, как они выглядят в первоначальных версиях.

— Но я удивлена, почему Дамблдор подумал, что я должна их прочесть?

Что-то внизу затрещало.

— Наверно, это всего лишь Чарли, мама сейчас спит, отказывается нарастить ему волосы обратно. — нервно произнёс Рон.

— Мы все должны ложиться спать. — прошептала Гермиона. — Иначе завтра мы будем сонными.

— Да. И жестокое тройное убийство, совершённое матерью жениха, наложит свой отпечаток на свадьбу. Я потушу свет.

И он ещё раз щёлкнул Делюминатором, когда Гермиона покинула комнату.


Глава 8. Свадьба.

С трех часов дня и до самого вечера Гарри, Рон и близнецы Уизли провели в саду у большого белого шатра, ожидая прибытия гостей. Гарри выпил большую дозу оборотного зелья и стал точной копией рыжеволосого магловского мальчика, Отери Качпола, у него Фред стянул волосок, используя заклятие призыва. План заключался в том, что бы представить гостям Гарри как кузена Барни и препоручить семье Уизли заботы о маскировке.
Всем четверым выдали списки мест, чтобы они могли помочь гостям найти кто, где сидит. Начальник официантов весь в белом прибыл часом раньше, вместе с музыкантами в золотистых пиджаках. Сейчас эта компания магов отдыхала под деревом неподалёку. Оттуда время от времени поднимались голубые облачка трубочного дыма.
Позади Гарри вход в шатёр открывал ряды хрупких стульев золотистого цвета, расставленных повсюду на длинном пурпурном ковре.
Шесты, поддерживающие шатёр, были опутаны белыми и золотыми цветами. Фред и Джордж закрепили огромную связку золотых шаров над тем самым местом, где Бил и Флёр очень скоро станут мужем и женой.
Снаружи, бабочки и пчелы лениво летали над травой и кустами живой изгороди. Гарри было не по себе. Мальчик, облик которого он принял, был немного толще его, и Гарри было жарко в тесной праздничной мантии под ярким летним солнцем.
-Когда у меня будет свадьба, сказал Фред, оттягивая воротник “Я не буду заморачиваться всей этой чепухой. Все смогут прийти, в чём захотят, никаких праздничных мантий, а маму я превращу в птицу на всё время праздника”.
-Да будет тебе, всё было не так уж и плохо, сказал Джордж. “Ну, мама немножко расстроилась, что Перси не пришёл, но кому он нужен.
-О! Вот и они! Смотри! Фигуры в ярких одеждах стали трансгрессировать одна за другой в дальнем краю сада.
За несколько минут образовалась процессия, которая огромной змеёй поползла через сад к праздничному шатру. Удивительные цветы и волшебные птицы красовались на шляпах колдунов, на многих поблескивали драгоценности. Гул взволнованных голосов раздавался всё громче и громче, заглушая жужжание пчел, по мере того как процессия приближалась к шатру.
-Отлично, кажется, я заметил несколько кузин Флёр, -сказал Джордж, вытягивая шею, для лучшего обзора. -Думаю, им потребуется помощь с нашими английскими обычаями, я им помогу…”
-Не так быстро Ваше Дыровство, сказал Фред и, пробравшись через группу ведьм средних лет во главе процессии, вежливо поклонился двум симпатичным француженкам, -“Permetiez moi to assister vous*”
Девушки хихикнули, но позволили Фреду увести их внутрь.
Джорджу остались ведьмы, Рон стал сопровождать мистера Перкинса, старого друга и коллегу его отца, а Гарри достались пожилая пара, оба практически глухие.
-Вотчер, послышался знакомый голос, когда они снова вышли из шатра и встретили Люпина и Тонкс в очереди у входа. В честь церемонии девушка стала блондинкой.
-Артур сказал, что только у тебя вьющиеся волосы, Извини за вчерашнюю ночь, добавила она шепотом, когда Гарри проходил мимо. “Министерство было очень плохо настроено по отношению к оборотням в музее, и мы подумали, что наше присутствие ничего хорошего не даст”.

* - Позвольте мне проводить вас (Фр.)

-Всё нормально, я понимаю, отвеил Гарри, обращаясь больше к Люпину, чем к Тонкс.
Люпин улыбнулся в ответ, но когда они отошли Гарри, заметил, что улыбка сменилась гримасой печали. Он не понял почему, но было некогда разбираться, в чем дело. Хагрид, как всегда, внёс в происходящее изрядную долю хаоса, он неверно истолковал указания Фреда и перепутал специально увеличенные и укреплённое магией кресла в заднем ряду с обычными стульями. Пятеро из них теперь напоминали большую груду золотых каминных спичек.
Пока мистер Уизли устранял ущерб, а Хагрид рассыпался в извинениях,
Гарри поспешил обратно к входу и встретил Рона вместе с крайне эксцентрично выглядевшим волшебником. Слегка косоглазый, с длинными волосами до плеч напоминающими сахарную вату, волшебник был в шляпе, кисточка которой болталась у самого его носа, и носил робу цвета яичного желтка. Странный амулет в виде треугольного глаза, свисал на золотой цепочки с его шеи.
-Ксенофилиус Лавгуд, сказал маг, протягивая руку Гарри, -Мы с дочерью живем сразу за холмом, и было так любезно со стороны семьи Уизли пригласить нас на праздник. Я думаю, вы знакомы с моей дочкой Луной? добавил он Рону.
-Да. Ответил Рон. “Разве она не с вами?”
-Она задержалась в этом замечательном садике, хотела поздороваться с гномами, они здесь просто кишат! Многие волшебники даже и не подозревают о том, как многому мы можем научиться у этих мудрых маленьких созданий или если назвать их по научному Gernumbli gardensi
-Наши гномы знают множество отличных клятв, задумчиво сказал Рон, но я думаю что этому их научили Фред с Джорджем.
Гарри вёл к шатру группу колдунов когда к нему подбежала Луна.
-Привет, Гарри
-Э… вообще то меня зовут Барни, опешил от неожиданности Гарри.
-О, так ты и имя поменял? спросила Луна, весело улыбаясь.
-Как ты догадалась?
-А, просто по выражению твоего лица
Как и отец, Луна была одета в ярко жёлтую мантию, к которой она добавила крупный подсолнух, непонятно как державшийся у неё в волосах. В целом впечатление она производило приятное, после того как глаза привыкали к необычайной яркости её наряда. Во всяком случае, у неё не свисали редиски из ушей.
Ксенофилус разговора Луны с Гарри не услышал, так как был увлечён беседой со знакомым. Попрощавшись в волшебником, он обернулся к дочери, Луна подняла палец и сказала, -Папочка, посмотри – один из гономов укусил меня.
-Замечательно! Слюна гномов необычайно полезна. Мистер Лавгуд схватил протянутый палец дочери, внимательно вглядываясь, кровоточащий укус.
-Луна, дорогая, если сегодня ты почувствуешь в себе новый талант, возможно неудержимое желание петь в опере или говорить по русалочьи, не сдерживай этот порыв! Возможно, гномы тебя одарили!
Рон проходивший мимо не удержался и громко хмыкнул.
-Рон может смеяться, спокойно сказала Луна, когда Гарри проводил её и Ксенофилуса к их местам, -но мой отец проделал серьёзный труд по изучении магии гномов.
-Правда?” сказал Гарри, давно зарёкшийся спорить с Луной или её отцом в таких вопросах.
-Луна ты уверенна, что эти гномы ничего не занесли с этим укусом?
-Да, всё в порядке, ответила Луна, посасывая ранку на пальце, задумчиво огладывая Гарри. В этом облике ты выглядишь умнее. Я сказала отцу, что все оденут праздничные мантии на свадьбу, но он считает, что его долг носить одежду цвета солнца во время церемонии, на удачу

После того как Луна неторопливо, удалилась вслед за отцом, появился Рон, в сопровождении пожилой ведьмы опиравшейся на его руку. Нос, немного напоминавший клюв, глаза подёрнутые сеткой сосудов и розовая кожаная шляпа придавали ей вид старого фламинго с крайне скверным нравом.
-…и твои волосы слишком длинные Рональд, на какую то секунду я спутала тебя с Джинервой… Мерлинова борода! Вот что вырядился этот Ксенофилус Лавгуд! Он похож на омлет. А ты ещё кто?” Рявкнула старушка на Гарри.
-Ах да, тётушка Муриель, это наш кузен Барни.”
-Ещё один Уизли? Боже, вы плодитесь как гномы. А разве Гарри Поттер не здесь? Я надеялась встретиться с ним. Рональд он твой друг или это лишь хвастовство?”
-Нет, Гарри просто не смог прийти”
-Хмм. Значит, придумал отговорку? Что ж он не столь безупречен, как о нём рассказывает пресса. Тогда я лишь проинструктирую невесту как правильно носить тиару, громко продолжила старушка обращаясь к Гарри, -Гоблинская работа, храниться в моей семье столетия. Она конечно хорошая девушка, но всё же, француженка…
-Так, так, найди-ка для меня хорошее место Рональд, мне сто семь лет и мне не следует слишком долго быть на своих двоих.
Рон наградил Гарри выразительным взглядом и ушел в сопровождении тётушки. Когда спустя некоторое время они снова встретились у входа, Гарри показывал ещё десятку гостей их места. Шатёр был практически заполнен и, наконец, рассосалась очередь гостей у входа.
-Эта бабка Муриель просто кошмар, сказал Рон, откидываясь на спинку кресла. Раньше она каждый год приезжала к нам на рождество, это было ужасно, затем, слава богу, она нас обиделась, после того как Фред с Джорджем заложили ей дермобомбу под стул во время ужина в сочельник. Папа потом говорил, что она выписала близнецов из своего завещания после этого случая. Но им по-моему всё равно они и так станут самыми богатыми в семье учитывая как у них идут… Ух ты! Рон уставился на Гермиону часто моргая, в то время как она торопливо пробиралась к их местам. –
-Гермиона, ты потрясающе выглядишь”
-Как всегда слышу в голосе нотку удивления, Рон. Чуть ехидно ответила Гермиона, но улыбнулась. На ней было воздушно-лёгкое платье цвета сирени до пят; а волосы были гладкие и блестящие. “Твоя тётя Муриель с тобой не согласиться, я только встретила её наверху, когда она отдавала тиару Флёр. Она сказала -О боже, и это маглорожденная колдунья?”, а потом добавила, -тощие лодыжки и кривая осанка”
-Не бери в голову Гермиона, она всем грубит”, утешил Рон.
-Говорите о старухе Муриель? Спросил Джордж, заходя в шатёр с Фредом.
-Она мне только что сказала, что у меня уши кривоваты. Старая карга! Хотел бы я, что бы дядюшка Билиуса был с нами, он любил повеселиться на свадьбе
-Билиус? Это он увидел Грим и умер через 24 часа?” Спросила Гермиона.
-Ну, в общем, да он себя довольно странно вёл незадолго до смерти, подтвердил Джордж.
-Но прежде чем он начал чудить, он был настоящей душой компании,” ударился в воспоминания Фред, -Бывало как выпьет целую бутылку огневиски, а затем как выбежит на танцпол, скинет одежду и начинает доставать букетики цветов прямо из своей…”
-Похоже это был просто очаровательный человек,” прохладно заметила Гермиона, пока Гарри закатывался в хохоте.
-Да, но почему-то так никогда и не женился, с грустью сказал Рон. ?
-Иногда ты меня просто удивляешь, Гермиона, очень внимательно посмотрела в лицо Рона, пытаясь понять шутит он или говорит серьезно.
Они все так веселились, что никто обратил внимания на запоздалого гостя, это был черноволосый молодой человек, с большим кривым носом и толстыми густыми бровями. Ребята заметили его только когда он протянул приглашение Рону и произнес, не отводя глаз от Гермионы “Ты чудесно выглядишь.”
“Виктор!” Радостно закричала Гермиона и уронила сумочку, которая упала с громким стуком явно не соответствующим её размерам. Она нагнулась поднять её, потом залилась краской и сказала “Я не знала, что ты придешь… боже… я так рада тебя видеть! Как у тебя дела?”
Уши Рона приобрели оттенок спелого помидора. Несколько секунд он смотрел на приглашение, словно сомневаясь, что он настоящее, а потом спросил Виктора чересчур резко и громко “Что ты здесь делаешь?”
-Меня пригласила Флёр” Крум удивленно посмотрел на Рона.
Гарри пожал Виктору руку, в отличие от Рона, он не имел личных счётов с бывшим соперником по турниру трёх волшебников. Затем, чувствуя что будет благоразумнее увести Виктора подальше от Рона, вызвался показать Круму его место.
-Твой друг похоже не слишком рад меня видеть, сказал Крум когда они вошли в заполненный гостями шатёр. -Или он твой родственник? уточнил Виктор, глядя на рыжие вьющиеся волосы Гарри.
-Ага, кузен, пробормотал Гарри в пол голоса, но Крум всё равно не слишком его слушал. Его появление произвело фурор в основном среди француженок, кузин Флёр. Как никак Виктор был знаменитым игроком в Квидич.
Люди все ещё вытягивали шеи стараясь рассмотреть Крума получше, когда с верхних рядов по проходу торопливо спустились Рон, Гермиона и близнецы.
-Пора рассаживаться” сказал Фред, Гарри, “Иначе мы рискуем налететь на невесту.
Гарри, Рон и Гермиона заняли места во втором ряду позади Фреда с Джорджем. Щёки у Гермионы были розовыми, а уши Рона по-прежнему, отливали оттенками алого. Несколько секунд спустя он прошептал Гарри -Видел, он отрастил эту идиотскую маленькую бородёнку?”
Гарри счел, что лучше промолчать.
Чувство напряженного ожидания наполнило тёплый воздух шатра, гул голосов кое, где нарушался взрывами хохота. Мистер и миссис Уизли ходили по проходам, улыбались и приветствовали родственников. Миссис Уизли была в мантии нежно-аметистового цвета и такого же цвета шляпе. Секундой позже Бил и Чарли встали перед шатром, оба в праздничных робах с большими белыми розами, заколотыми в петлицах. Фред свистнул по-волчьи, что вызвало всплеск хохота по залу, но затем в шатре наступила тишина и только тихая музыка исходила из того, что выглядело как золотые надувные шары.
-Как классно! – сказала Гермиона, повернувшись, что бы лучше видеть вход.
Собравшиеся в зале ведьмы и колдуны разом воскликнули в восторге, когда в месье Делакёр прошел по проходу, весёлой походкой весь сияющий от радости. Флёр плыла рядом с ним, а её простое белое платье казалось, светилось ярким серебристым светом. В то время как красота Флёр обычно приглушала краски остальных, сегодня наоборот она лишь подсвечивала красоту окружающих. Джинни и Габриель обе в золотистого цвета платьях казалось, стали ещё прекраснее, когда Флёр прошла мимо них, а Билл выглядел так, словно он никогда не встречал Фенрита Грейбэка*
-Дамы и господа, сказал слегка монотонный голос, с удивлением Гарри узнал маленького колдуна с жидкими чёрными волосами, что стоял напротив Билла и Флёр. Он руководил на похоронах Дамблдора.
-Мы собрались здесь сегодня, чтобы отпраздновать соединение двух любящих сердец.
-Моя тиара сидит на девочке великолепно, тихо сказала тётушка удивительно нехарактерным для неё заботливым тоном.
-Однако, я должна заметить что платье у Джиневры слишком короткое. Джинни оглянулась, пробежалась глазами по залу, потом подмигнула Гарри и быстро повернулась назад. Гарри вспомнил, как они с Джинни проводили вечера вдвоём в уединённых уголках школы. Кажется, это было целую вечность назад. Короткие часы, когда он мог хоть ненадолго побыть обычным человеком, без шрама в форме молнии на лбу. Слишком хорошее время, чтобы длиться долго…
-Уильям Артур берешь ли ты, Изабель…?
На переднем ряду миссис Уизли и мадам Делакёр тихо всхлипывали, утирая слёзы узкими полосками ткани. Звук, напоминавший рёв трубы возвестил, что Хагрид тоже был очень растроган происходящим и достал свой носовой платок размером с небольшой столик.
Гермиона обернулась и уставилась на Гарри, её глаза тоже были полны слёз.
-…тогда. Я объявляю вас мужем и женой, пока смерть не разлучит вас.

Колдун с жидкими волосами взмахнул над рукой над головами Билла и Флёр и дождь из серебряных звёзд посыпался на них, закручиваясь вокруг двух фигур в подобие спирали. Когда Фред и Джордж начали аплодировать, золотые шары лопнули, райские птицы и маленькие золотые колокольчики вылетели из них, прибавляя музыку своих голосов и мелодичный звон к атмосфере праздника.

Фенрит Грейбэк – оборотень, укусивший Билла Уизли

-Дамы и господа! Возвестил колдун. -Попрошу всех встать.” Все в зале поднялись, тётушка Муриель с заметным ворчанием. Колдун снова повёл волшебной палочкой и стулья, на которых они сидели изящно взлетели в воздух, полотняные стены шатра исчезли, уступив место прекрасному виду на сад залитый солнечным светом. Шатёр превратился в навес поддерживаемым золотыми шестами. Затем, в центре тента вырос пруд с жидким золотом и превратися в блестящую танцевальную площадку. Летающие стулья выстроились вокруг маленьких столиков покрытых белой скатертью, затем эти конструкции мягко опустились обратно на землю, а музыканты в золотых пиджаках направились к подиуму.
-Ловко, одобрительно заметил Рон, пока официанты сновали, повсюду разнося тыквенный сок, усладэль и огневиски, другие выстраивали пирамиды из пирогов и сандвичей.
-Нам лучше пойти поздравить их! Сказала Гермиона и встала на цыпочки, выглядывая молодожёнов в толпе доброжелателей.
-У нас ещё будет время, пожал плечами Рон, подхватывая три кружки с усладэлем с пролетавшего мимо подноса и протягивая одну Гарри.
-Гермиона, лучше пойдем займём столик… Нет только не тот! Только не рядом с Муриель!
Рон прошёл через пока пустой танцпол, поглядывая на ходу по сторонам. Гарри был почти уверен, что он искал столик как можно дальше от Виктора. К тому времени как они другого края шатра, большинство столиков были уже заняты, больше всего свободных мест было за столом где сидела Луна.
-Луна, ты не против, если мы присоединимся?
-Конечно, нет, радостно ответила девушка. –Папа как раз пошел вручать Биллу и Флёр наш подарок.
-И что же это? Пожизненный запас охранных кореньев или что-то в этом духе? съязвил Рон.
Гермина попыталась стукнуть Рона под столом, но промахнулась и ударила Гарри, на миг он потёрял нить разговора, пытаясь унять боль в ноге.
Музыканты начали играть, а Билл и Флёр поднялись на танцплощадку первыми, под громкие аплодисменты. Спустя несколько минут мистер Уизли пригласил мадам Делакёр на танце, за ними последовали миссис Уизли и отец Флёр.
-Мне нравиться эта песня, сказала Луна, покачиваясь в такт мелодии, напоминавшей вальс, вскоре она встала и проскользнула на площадку где стала вращаться на одном месте с закрытыми глазами, в то время как её руки совершали волнообразные движения.
-Она потрясающая верно? Сказал Рон с улыбкой, -настоящий друг, однако его улыбка исчезла, когда на освободившее место сел ни кто иной, как Виктор Крум. Гермиона выглядела радостно взволнованной, но на этот раз Виктор воздержался от комплиментов. С угрюмым видом он спросил, -Кто этот тип в жёлтом?

-Это Ксенофилус Лавгуд, он отец нашего друга, задиристый тон Рона давал понять что смеяться над Ксенофилусом они не собираются.
-Пошли танцевать, добавил Рон обращаясь к Гермионе. Она выглядела немного смущенной, и всё же ей явно было приятно недовольство Рона. Она встала и вместе с Роном пошла, танцевать, скоро они смешались с десятками вальсирующих пар.
-А? Они что встречаются? – спросил Виктор на мгновенье озадаченный.
-Да, что-то вроде того, ответил Гарри.
-А тебя как зовут? Полюбопытствовал Крум
-Барни Уизли.
Они пожали руки.
-Барни, скажи, ты хорошо знаешь этого человека Лавгуда?
-Нет, сегодня его впервые встретил. А почему ты спрашиваешь?
Крум злобно посмотрел на Лавгуда поверх кружки, Ксенофилус мирно беседовал с несколькими колдунами на другой стороне танцевальной площадки. Наконец Крум ответил
-Потому, что если бы он не был гостём Флёр, я бы ему врезал, здесь и сейчас за то, что он носит этот грязный знак!
-Знак? Удивился Гарри, тоже поглядывая на Ксенофилуса. Странный треугольный глаз поблескивал у него на груди.
-А что с ним не так?
- Гриндельвальд, прорычал Виктор, -Это знак Гриндельвальда!
- Гриндельвальд… тёмный маг которого победил Дамблдор?
-Именно
На лице у Грума вздулись желваки, словно Виктор что сосредоточенно жевал, потом он продолжил.
-Гриндельвальд убил многих, моего дедушку например. Конечно его влияние никогда не было значимым в этой стране, говорили он боялся Даблдора и не зря, учитывая каким был его конец. Но это, -Виктор вытянул руку показывая пальцем на Ксенофилуса, -Это его знак, я узнал его сразу. Гриндельвальд вырезал его на стене Дурмстранга когда был там учеником. Некоторые маги оказались достаточно глупы, что бы копировать этот символ на обложки своих книг или одежду, полагая, что так они будут выглядеть внушительнее, это продолжалось какое-то время. Пока те из нас кто потерял близких, по вине Гриндельвальда не объяснили, насколько они были неправы.
Крум угрожающе сжал кулаки и снова с ненавистью уставился на Ксенофилуса.
Гарри был озадачен тирадой Крума. Казалось крайне маловероятным что отец Луны поддерживал тёмную магию, к тому же никто кроме Виктора не узнал в треугольном знаке символ тёмного мага.
-А ты точно уверен, что это знак Гриндельвальда?
-Я уверен, прохладно ответил Крум. Я ходил мимо этого знака несколько лет, уж будь, уверен, я хорошо его запомнил.
-Может быть тогда есть вероятность что Ксенофилус просто не знает значения этого знака. Лавгуды они довольно… эксцентричные люди. Он запросто мог взять этот знак и решить что это поперечное сечение головы падуче-рогатого снорка или что-нибудь в этом духе.
-Поперечное сечение чего?
-В общем я не знаю, но эта семья частенько проводит выходные в их поисках…
Гарри почувствовал, что он не слишком хорошо объяснил особенности семьи Ксенофилусов.
-Вон посмотри, это его дочка -Гарри показал пальцем на Луну, она по прежнему танцевала в одиночестве, размахивая руками, словно отгоняла мошкару.
-Зачем она это делает? Удивленно спросил Виктор
-Может, пытается избавиться от Вракспуртов, предположил Гарри, узнавший симптомы.
Крум похоже никак не мог решить, говорит Гарри серьезно или разыгрывает его. Он вынул руки из-под мантии и со злостью стукнул себя по бедрам, с пальцев Крума слетело несколько искр.
-Точно! Грегорович! Громко сказал Гарри, Виктор уставился на него, но Гарри был слишком возбужден, что бы соблюдать осторожность. Вид палочки Виктора навеял воспоминание перед турниром трёх волшебников. Гарри вспомнил Оливандера, как он берет и внимательно изучает палочку Крума.
-Грегорович? А что с ним? Подозрительно спросил Виктор.
-Он мастер волшебных палочек.
-Да, я знаю.
-Он сделал твою палочку, поэтому я подумал…
-Как ты узнал что Грегорович изготовил мою палочку? С ещё большим подозрение перебил Виктор.
-Я…Я кажется где-то об этом читал, - нашёлся Гарри. В журнале по Квидичу в одном из твоих интервью с фанатами. Он импровизировал, сочиняя на ходу, и Крум немного успокоился.
-Не помню, что бы я обсуждал мою палочку с фанатами…
-А… где сейчас Грегорович?
Крум выглядел удивленно.
-Он ушел на пенсию несколько лет назад, я был одним из последних, кто приобрёл палочку у самого Грегоровича. Он создавал самые лучшие палочки в мире. Хотя я знаю, британцы в основном пользуются палочками Оливандера.
Гарри не ответил, он притворился, что наблюдает за танцорами, так же как Крум. Но на самом деле его мыли, были далеко от праздничной обстановки. Значит, Вольдеморт разыскивает знаменитого мастера волшебных палочек. Гарри не пришлось долго раздумывать в поисках причины, по которой тёмному лорду потребовался Грегоровича. Конечно, это из-за того, что Гарри сделал в ту ночь когда Вольдеморт преследовал его в небе. Дуб и перо феникса победили палочку, что Вольдеморт взял у соратника. Произошло что-то, чего Оливандер не знал и не ожидал. Может быть Грегорович знает? Действительно ли он лучший мастер в исскустве создания волшебных палочек и владеет чем-то что недоступно Оливандеру? Может он сможет дать ответ?
-А вон та девушка очень симпатичная, голос Крума вернул Гарри к реальности. Круп указывал на Джинни которая только что присоединилась в танце к Луне. –Она тоже твоя родственница?
-Да, сказал Гарри чувствуя внезапное раздражение, -она уже встречается кое с кем. Большой верзила и ужасно ревнивый тип, тебе не захочется с ним ссориться.
Крум фыркнул.
-Что? Подтянув кубок, Виктор поднялся и грустно сказал, в чём смысл быть международной звездой Квидича если все симпатичные девушки уже с кем-то встречаются?
И он зашагал прочь, оставив Гарри размышлять над этой философской мыслью в одиночестве. Гарри тоже не стал задерживаться за столиком он взял сандвич и направился вокруг заполненной танцплощадки. Он хотел найти Рона и рассказать ему о Грегоровиче но Рон танцевал с Герминой в самой середине площадке. Гарри прислонился к одному из золотых столбов и следил за Джинни, она танцевала с Фредом и другом Джорджа, Ли Джорданом. Он смотрел на неё и пытался не грустить по поводу обещания, что он дал Рону.
Раньше Гарри никогда не бывал на свадьбе поэтому не мог с уверенностью сказать в чём праздник магов отличается от обычного. Хотя он был вполне уверен, что вечеринка маглов не включала свадебный торт, с двумя маленькими фигурками фениксов на его верхушке. Фениксы взлетали и кружились неподалёку, пока торт резали. Бутылки с шампанским тоже обычно мирно стоят на столах, здесь же они летали без всякой видимой опоры прямо среди людей. Когда стемнело и ночные мотыльки, стали мельтешить под навесом, теперь освященным летающими золотыми фонариками, вечеринка была в самом разгаре.
Фред и Джордж давно ушли куда-то в тёмные уголки сада в компании пары кузин Флёр. Чарли, Хагрид и прижимистый маг в пурпурной шляпе, пели “Одо – герой” в углу. Гарри блуждал в толпе чтобы избежать совершенно ненужной встречи с пьяным дядюшкой Рона, который похоже был не совсем уверен является ли Гарри его сыном.
Гарри заметил пожилого волшебника сидящего за столиком в одиночестве. Облако белых пушистых волос, напоминавших одуванчик, венчала побитая молью феска. В его облике было определенно, что-то знакомое. Мучительно напрягая память, Гарри неожиданно вспомнил пожилого мага. Это был Эльфиас Додж, член Ордена Феникса и автора некролога Дамблдора.
Гарри подошёл к нему.
-Могу я присесть?
-Конечно, конечно. У Доджа был высокий хриплый голос.
Гарри наклонился к уху старого мага.
-Мистер Додж, я Гарри Поттер. Тихо произнес он.
Дож, вздохнул.
-Мой дорогой мальчик! Артур сказал мне, что ты здесь, в другом обличье… я так рад, так горд!
Обрадованный и взволнованный маг налил Гарри кубок шампанского.
-Я подумывал написать тебе, -прошептал Додж, -после того как Дамблдор… такой шок для тебя, я уверен…
Узкие глазки Доджа наполнились слезами.
-Я видел некролог, который вы написали для Ежедневного пророка, -сказал Гарри, -Я и не знал что вы так хорошо знали профессора Дамблдора.
-Лучше чем кто-либо, -Дож помакнул глаза салфеткой. Опеределённо я знал его дольше всех, если не считать Аберфорта, и почему-то люди никогда о нём не вспоминают.
-Кстати о Ежедневном пророке… я не знаю, читали ли вы мистер Додж…?
-Эфиас, Гарри, пожалуйста, называй меня Эфиас.
-Хорошо, Эфиас, я не знаю, читали ли вы интервью с Ритой Скитер, интервью о ей книге, о Дамблдоре.
Лицо Доджа залилось краской.
-Да, Гарри, я читал. Эта женщина или правильней сказать – стервятник, в своё время долго донимала меня уговорами дать ей интервью. Стыдно сказать, один раз я был несколько груб с ней и назвал её надоедливой форелью, что вызвало, как ты может, заметил язвительный выпад насчёт моей вменяемости.
-В этом интервью, -продолжил Гарри, -Рита Скитер намекнула, что профессор Дамблдор в молодости практиковал тёмную магию.
-Не верь ни единому слову! –немедленно воскликнул Додж, -Ни единому слову! Пусть ничто не затмит твою светлую память об Альбусе Дамблдоре!
Гарри взглянул в лицо Доджа тусклое, страдальческое. Слова старика лишь расстроили Гарри. Неужели он и вправду думает, что он может просто взять и закрыть на что-то глаза. Неужели он не понимает, как ему важно всё знать наверняка. Возможно Эфиас догадался о чувствах Гарри, он торопливо продолжил.
-Гарри, Рита Скитер ужасная…
Его прервал пронзительный старушечьи голос.
-Рита Скитер? О! Она замечательный писатель, я всегда читаю её статьи!

Гарри и Додж подняли глаза и увидели тётушку Муриель, стоявшую напротив них их столика. Перья болтались в её волосах, а в дрожащей руке был зажат кубок с шампанским.
-Вы знаете? Она написала книгу о жизни Даблдора!
-Здравствуй Муриель, -приветствовал её Додж, -Да, мы как раз обсуждали…
Старушка не дала ему закончить пронзительным голосом она напустилась на рыжеволосого паренька, кузена Уизли за соседним столиком.
-Эй ты! А ну уступи место пожилой леди, мне сто семь лет!
Мальчишка соскочил со своего места словно ошпаренный, а Муриель с удивительной для только что заявленного возраста силой передвинула тяжёлое кресло и уселась между Доджем и Гарри. Ему она уделила лишь короткий кивок.
-Привет Барри или как там тебя…
И всё внимание переключила на Доджа
-Так что ты там говорил про Риту Скитер, Эльфиас? Ты знаешь, она пишет биографию Дамблдора? Я с нетерпением жду, когда смогу прочитать эту книгу. Надо не забыть оставить заказ в Завитках и Кляксах!
Лицо Доджа приняло вид мрачный и торжественный, всем своим видом давая понять какого низкого мнения, он о Рите Скитер, её книге и читателях. Но тётушка Муриель не смутилась, она осушила кубок с шампанским, щёлкнула костлявыми пальцами проходящему мимо официанту, что бы он подал ей новый. Потом, сделав большой глоток, тётушка сыто рыгнула и ехидным голосом произнесла:
-И не надо на меня смотреть словно пара жабьих чучел! Прежде чем Альбус стал таким важным и знаменитым, про него ходило немало забавных слухов.
-Всего лишь глупые сплетни!, -наконец нарушил молчание Эльфиас, его лицо снова стремительно наливалось багрянцем.
-Я знала, что ты скажешь что-то подобное, Эльфиас, противным голосом прокудахтала тётушка Муриель, -Я заметила как ты избегал писать в некрологе Альбуса о всех нелицеприятных эпизодах его жизни.
-Очень жаль, что ты так думаешь, -холодно ответил Додж, -Уверяю тебя я писал от сердца.
-Мы все знаем, что ты боготворил Даблдора, я даже осмелюсь предположить что ты по прежнему будешь считать его святым даже когда вясниться что он сделал со своей сестрой Сквибом!
-Муриель ты забываешься! –Воскликнул Додж.
Острый холодок который не имел ни малейшего отношения к ледяному шампанскому в бокалах пробежал у Гарри по позвоночнику и обосновался ледяным комком в груди.
-Что вы хотите этим сказать? Спросил он Муриель, -Кто сказал, что его сестра была сквибом? Я думал, она просто была больна.
-Тогда ты думал неправильно, -ухмыльнулась тётушка довольная эффектом который она произвела. -В любом случае откуда тебе вообще что то знать об этой истории? Она произошла за много лет до того, как ты появился на свет. И истина в том, что никто так и не узнал, что произошло на самом деле. Именно поэтому я с нетерпением жду момента когда смогу узнать что же раскопала эта Скитер! Дамблдор держал эту тайну в секрете всю свою жизнь.
-Неправда! Взвился Додж, -абсолютная чепуха!
Ледяной комок в груди Гарри всё не таял.
-Он никогда не говорил мне, что у него была сестра сквиб, -на миг он забыл о том что находиться в другом облике. Старушка немного покачивалась на своём стуле пока её взгляд пытался сфокусироваться на Гарри.
-С чего бы это Дамблдору обсуждать с тобой такие вещи, мальчик?
-Единственная причина по которой Дамблдор никогда не говорил об Арианне, -начал Эльфиас глухим от волнения голосом, -это только потому что он очень тяжело пережил её смерть…
-Почему никто и никогда не видел её, Эльфиас? –гаркнула Муриель, -Почему большинство знакомых Альбуса даже не подозревали о её существовании, до тех пор пока гроб с её телом не вынесли из дома?
Где был святоша Дамблдор, пока Ариана медленно угасала в тюремной камере. Или ты думаешь, что лучший ученик Хогврадса не знал что творилось в его собственном доме?
-Тётушка Муриель что вы хотели сказать? Какая камера?, -взволнованно спросил Гарри.
На Доджа было жалко смотреть. Муриель глубоко вздохнула и ответила:
-Мать Дамблдора была ужасной женщиной, просто ужасной, маглорожеднная, хоть я слышала, что она настаивала на обратном…
-Ничего такого она не говорила! Кендра была хорошей женщиной, -прошептал Додж, но тётушка проигнорировала его слова.
-…горделивая и очень властная, для неё рождение ребёнка-сквиба было невыносимым позором…
-Ариана не была сквибом! Хрипло возразил Додж.
-Если так, то почему же она тогда не посещала Хогсвард? Сказала тётушка и повернулась к Гарри.
-В наши дни рождение сквибов тоже часто замалчивают, но дойти до крайности, запереть бедную девочку в доме и претвориться что она вообще не существует это слишком…
-Да не было такого! Говорю тебе! Громко сказал Додж но тётушка Муриель снова не обратила внимания на его реплику и продолжила рассказывать Гарри.
-Детей-сквибов обычно отправляют в магловские школы, а потом они обычно так и живут в обществе маглов, это поощряется. Всё же куда гуманнее, чем пытаться найти для них место в нашем мире, здесь они всегда будут людьми второго сорта. Конечно, Кендра Дамблдор и подумать не могла о том что бы отправить свою дочь в школу маглов…
-Адриана была болезненным ребёнком, -прошептал старый маг в отчанье, -Её здоровье никогда не позволяло ей…
-Выходить из дому? -Хмыкнула Муриель, -к тому же она никогда не появлялась и в больнице Св. Мунго и ни разу до самой смерти ни один лекарь ни разу не был вызван к ней домой!
-Ну откуда ты можешь знать такие подробности…
-Что бы ты знал, Эфиас, мой кузен Ланселот был лекарем в больнице Св. Мунго в том время и он по секрету рассказал моей семье, что Арианна никогда не была у него на приёме. Ланселот находил это очень подозрительным!
Глаза Эфиаса заблестели от слез. Муриель похоже была черезвычайно довольна произведенным эффектом снова щелкнула пальцами подзывая официанта. А Гарри в оцепенении вспоминал снова и снова как Дурсли как то заперли его и долго старались делать вид что его вовсе не существует, только потому что он мог колдовать, словно это преступление. Неужели сестра Дамблдора разделила схожую судьбу только, наоборот, из-за неспособности к волшебству? И Дамблдор действительно бросил свою сестрёнку что бы отправиться в Хогвардс и сделать блестящую магическую карьеру? К реальности Гарри вернул голос тётушки.
-Если бы Кендра не умерла раньше её, я бы решила что это она убила Андриану…
-Как ты можешь, -простонал Эльфиас, -Мать – убийца собственной дочери! Думай что говоришь!
-Если она смогла запереть свою дочь на долгие годы, почему бы и нет,
-пожала плечами Муриель, -но как я уже сказала, Кендра умерла раньше Арианы, так что версия не подходит… Вот только... никто ведь так и не выяснил от чего умерла Кендра... –глубокомысленно произнесла Муриель, -Ну конечно! Арианна могла вырваться из своей кельи и убить мать, пытаясь сбежать… Можешь качать головой сколько тебе угодно Эльфиас, но ведь ты же был на похоронах Арианы?
-Да был, -у Доджа задрожали губы, -даже не могу вспомнить, когда ещё я видел всех столь опечаленными, Альбус был буквально убит горем…
-Дело не только в его душевном состоянии, разве Аберфорт не сломал Дамблдору нос прямо во время церемонии?
Если раньше Додж выглядел опечаленным рассказом Муриель, то теперь они привели его в ужас. Её слова ранили его прямо в сердце. А тётушка похоже веселилась вовсю, она сделала большой глоток шампанского, тоненькой струйкой потёкшей по подбородку.
-Откуда ты…? Прошептал Додж.
-Моя мама была подругой Батильды Бегшот, весело сказала тётушка. Батильда рассказала матушке, как всё прошло на похоронах, как раз когда я проходила мимо двери. Ссора подле гроба – вот как она это назвала! Аберфорт кричал на Альбуса что это он виноват в смерти Арианы а затем ударил его по лицу. Батильда заметила что Альбус даже не пытался защититься, что само по себе странно. Ведь на дуэли Альбус мог бы с завязанными руками развеять Аберфорта в прах. Тётушка снова потянулась за шампанским. Восмоминания о старых скандалах похоже взбодрили её настолько, насколько удручили Доджа. Гарри уже не знал что ему думать и чьим словам верить. Он хотел знать правду о Дамблдоре. А Додж все бормотал, повторяя что Ариана просто была тяжело больна. С другой стороны Гарри с трудом мог представить себе, что Дамблдор не вмешался бы, если бы в его собственном доме творилась нечто, подобное рассказу тётушки. И все же несомненно, было что-то странное во всей этой истории.
-Вот что я вам ещё скажу, Муриель начала слегка икать и осушила очередной кубок, -Я думаю Батильда рассказала всё Рите Скитер. Все эти подсказки в интервью со Скитер указывают на Батильду. Источник информации необычайно близкий к семье Дамблдора. Она была там во время всех эти трагических событий.
-Батильда не стала бы откровенничать со Скитер. Тихо прошептал Додж.
-Батильда Багшот, автор книги “История магии”? –удивился Гарри.
Это имя было написано на обложке одной из школьных тетрадей Гарри, однако надо признать эта тетрадка была не из тех что Гарри штудировал с особым усердием.
-Да, Додж ухватился за вопрос Гарри, словно тонущий за соломинку, -одна из самых одарённых магических историков нашего времени и давний друг Альбуса.
-Говорят последнее время она совсем не в себе, -весело вставила тётушка Муриель.
-Если так, то со стороны Скитер ещё более низко пользоваться её состоянием, -- возмущённо ответил Додж, -к тому же в этом случае нет никакой уверенности что её словам можно верить.
-Существует много способов вернуть утраченные воспоминания. –Продолжила Муриель, но даже если Батильда совсем спятила, я уверенна у неё остались старые фотографии, может какие-нибудь письма. Он дружила с семьёй Дамблдоров долгие годы… Думаю уже это стоит того чтобы наведаться в Лощину Годрика.
Гарри потягивавший сливочное пиво поперхнулся. Додж похлопал его по спине пока Гарри откашливался, глядя на Муриель слезящимися глазами. Как только к нему вернулся дар речи, он спросил
-Батильда Багшот живёт в Лощине Годрика?
-О да, она там уже целую вечность. Семья Дамблдора переехала туда после того как Персиваль был заключён. А Матильда была их соседкой.
-Семья Дамблдора жила в Лощине Годрика?
-Да, Барри, я ведь это только что сказала, раздражённо бросила тётушка.
После этого разговора Гарри чувствовал себя опустошённым, за шесть лет, что он знал Даблдора, он ни разу даже не упомянул, что они оба жили и потеряли близких людей в Лощине Годрика, но почему?
Может быть Лили и Джеймся, похоронены рядом с мамой и сестрой Дамблдора.
Навещал ли он их? Может быть, приходя на кладбище навестить, Дамблдор проходил мимо могилы родителей. И он никогда и ничего не рассказывал об этом Гарри. Даже не потрудился упомянуть. Но почему это так важо? Гарри не мог это объяснить даже себе самому, но он чувствовал, что скрыть от него, что с Дамблдором его связывало одно и то же место и смерть близких людей. Со стороны Даблдора было равносильно обману.
Остекленевшим взглядом он смотрел вперёд, едва замечая, что происходит вокруг. Он даже не замтил что, что из толпы появилась Гермиона, до тех пор, пока она не поставила стул рядом с ним.
-Я просто больше не могу танцевать, тяжело дыша, сказала она. Потом сняла одну из туфелек и стала разминать ступню.
-Рон пошёл принести ещё пива. Это немного странно, но видела, как Виктор с негодованием ушел после разговора с отцом Луны, кажется, они поссорились…
Она понизила голос, внимательно глядя на Гарри.
-С тобой всё в порядке?
Гарри не знал с чего начать, но это было уже неважно. Потому что в этот момент, что-то огромное и серебряное прорвалось через навес над танцполом. Сверкая серебряным телом, огромная рысь медленно и изящно приземлилась среди танцоров. Все повернулись к ней, несколько пар так и замерли в нелепых позах.
Затем патронус медленно заговорил громким, глубоким голосом Кингсли Шаклеболта
-Министр свергнут! Скримджер убит. Они наступают.


Глава 9. Убежище.

Всё казалось неясным и медленным. Гарри и Гермиона поднялись на ноги и достали палочки. Многие только начинали понимать, что произошло что-то странное; головы всё ещё были повёрнуты к тому месту, откуда исчезла серебряная кошка. Молчание расползлось от того место, где появился Патронус. Затем кто-то закричал.

Гарри и Гермиона бросились в паникующую толпу. Гости разбегались в разных направлениях; многие Дисаппарировали; защитные чары вокруг Норы сдались.

- Рон! - кричала Гермиона. - Рон, где ты?

Они пробирались через танцплощадку, Гарри видел, как в толпе появились люди в мантиях и масках; затем он увидел Люпина и Тонкс, они оба подняли палочки и закричали "Протего!", крик разнёсся повсюду и отозвался эхом...

- Рон! Рон! - звала Гермиона, почти плача, пока они с Гарри пробирались сквозь толпу напуганных гостей. Гарри схватил её за руку, чтобы на не отстала, когда вспышка света пролетела над их головами, это было либо защитное заклинание, либо что-то более ужасное, он не знал...

Затем появился Рон. Он поймал свободную руку Гермионы, и Гарри почувствовал, что она повернулась; изображение и звук удалялись, над ними нависла темнота; он чувствовал только руку Гермионы, пока их затягивал водоворот пространства и времени, унося прочь от Норы, прочь от Пожирателей Смерти, прочь, возможно, от самого Волдеморта...

- Где мы? - сказал голос Рона.

Гарри открыл глаза. На секунду он подумал, что они вовсе не убежали со свадьбы; он всё ещё был окружён людьми.

- Дорога Тоттенхэм Корт, - задыхалась Гермиона. - Идите, просто идите, нам надо найти место, где вы бы смогли переодеться.

Гарри сделал, что она попросила. Они полу шли, полу бежали по широкой тёмной улице в окружении запоздалых прохожих, между закрытых магазинов, а над ними сияли звёзды. Двухэтажный автобус пронёсся мимо и группа весёлых пьянчуг окликнула их, когда те прошли мимо. Гарри и Рон всё ещё были одеты в парадные мантии.

- Гермиона, нам не во что переодеться, - сказал ей Рон, когда молодая женщина закатилась от смеха, увидев его.
- Почему я не взял Мантию-Невидимку? – сказал Гарри, удивляясь собственной глупости. – Весь прошлый год я носил её с собой и…
- Ничего страшного, Мантия у меня, и вещи для вас обоих, - сказала Гермиона, - просто попытайтесь пока что вести себя естественно…

Она провела их вниз по улице в укрытие в тёмной аллее.

- Когда ты говоришь, что Мантия у тебя и вещи тоже… - сказал Гарри, хмурясь при виде маленькой сумочки, которую несла Гермиона и в которой она сейчас копалась.
- Да, они здесь, - сказала Гермиона и, к удивлению Гарри и Рона, она достала джинсы, футболку, несколько коричневых носков и, наконец, серебристую Мантию.
- Как, чёрт побери…?
- Неопределяемое Расширяющее Заклинание, - сказала Гермиона. Трудноватое, но я думаю, что у меня получилось. Короче, мне удалось поместить здесь всё, что нам может понадобиться. – Она потрясла на вид хрупкую сумочку, и оттуда послышался звук нескольких тяжёлых предметов, перекатывающихся внутри. – Ой, чёрт, это книги, - сказала она, заглядывая внутрь, - и я рассортировала их по темам… ну что ж… Гарри, лучше тебе взять Мантию-Невидимку. Рон, поторопись и переоденься…
- Когда ты всё это сделала? – спросил Гарри, пока Рон снимал с себя мантию.
- Я говорила вам ещё в Норе, что я собрала всё необходимое, знаете, на случай, если нам надо будет выбраться быстро. Я собирала твой рюкзак сегодня утром, Гарри, после того как ты переоделся и оставил его… У меня было предчувствие…
- Ты просто удивительная, - сказал Рон, протягивая ей свою свёрнутую мантию.
- Спасибо, сказала Гермиона, едва заметно улыбаясь и засовывая мантию Рона в сумочку. – Пожалуйста, Гарри, надень Мантию!

Гарри накинул на себя Мантию-Невидимку, исчезая из видаю Только сейчас он начал понимать, что произошло.

- Остальные… все на свадьбе…
- Мы не можем сейчас думать об этом, - прошептала Гермиона. – Они преследуют тебя, Гарри, и мы поставим многих под угрозу, если вернёмся.
- Она права, - сказал Рон, который, казалось, знал, о чём сейчас будет спорить Гарри, даже если он не видел его лица. – Большая часть Ордена была там, они присмотрят за всеми.

Гарри кивнул, затем вспомнил, что они его не видели, и сказал «Да». Но он думал о Джинни, а страх кислотой обжигал его изнутри.

- Ладно, нам пора двигаться дальше, - сказала Гермиона.

Они снова вышли на улицу, где пела песни и шаталась из стороны в сторону группа мужчин на противоположной от них стороне.

- Мне просто интересно, почему Дорога Тоттенхэм Корт? – спросил Рон у Гермионы.
- Понятия не имею, это первое, что пришло мне в голову, но я уверена, что в мире магглов гораздо безопаснее, здесь они не ожидают нас найти.
- Действительно, - сказал Рон, оглядываясь, - но вы не чувствуете себя слегка… открытыми?
- А куда нам идти? – сказала Гермиона, пригибаясь, когда на другой стороне один из мужчин присвистнул. – В Дырявом Котле мы вряд ли забронируем номера, так? Гриммолд Плэйс отпадает, если Снэйп может зайти туда… Полагаю, нам нужно попытаться пойти к моим родителям, хотя они могут проверять и там… Когда же они замолчат?
- Как дела, милашка? – крикнул самый пьяный из стоявших напротив. – Хочешь выпить? Бросай рыжего и пошли с нами, пропустим пару стаканчиков!
- Давайте где-нибудь сядем, - нервно сказала Гермиона, когда Рон уже открыл рот, чтобы крикнуть что-нибудь в ответ. – Вот, посмотрите, можно сесть здесь!

Это было маленькое грязное круглосуточное кафе. На столах тонким слоем расплылся жир, но здесь, по крайней мере, было пусто. Гарри прошёл первым, рядом с ним сел Рон, напротив – Гермиона, которая сидела спиной к выходу и не очень была этим довольна. Она оборачивалась так часто, будто у неё были судороги. Гарри не нравилось сидеть на месте; при движении казалось, что у них есть какая-то цель. Под Мантией о чувствовал, как последние остатки Оборотного Зелья покидали его, его руки принимали прежний облик. Он достал очки из кармана и снова надел их.

Через пару минут Рон сказал:

- Вы знаете, мы не так далеко от Дырявого Котла, нам только надо добраться до Перекрёстка Чаринг…
- Рон, мы не можем! - перебила его Гермиона.
- Не чтобы остаться, а чтобы узнать, что происходит!
- Мы и так знаем, что происходит! Волдеморт захватил министерство, что нам ещё надо знать?
- Хорошо, хорошо, я просто предложил!

Воцарилась тишина. Официанта, жующая жвачку, подошла к ним, и Гермиона заказала два каппуччино. Поскольку Гарри был невидимым, было бы странным заказывать кофе и на него. Пара здоровенных рабочих вошли в кафе и сели за соседний столик. Гермиона перешла на шёпот:

- Я предлагаю найти тихое место, чтобы Дисаппарировать и отправиться за город. Как только мы там окажемся, мы можем связаться с Орденом.
- А ты умеешь делать говорящего Патронуса? - спросил Рон.
- Я тренировалась, я думаю, что смогу, - сказала Гермиона.
- Ну, можно, пока это не грозит неприятностями, хотя их могли уже арестовать. Боже, какой гадкий кофе, - добавил Рон, отпив из кружки дымящегося кофе сероватого оттенка. Официантка услышала его и злобно посмотрела в его сторону, подходя к новым посетителям. Больший из двух рабочих, который был светловолосым и довольно огромным, жестом попросил её отойти. Она с удивлением посмотрела на него.
- Пойдёмте, я не хочу пить эти помои, - сказал Рон. – Гермиона, у тебя есть маггловские деньги, чтобы расплатиться?
- Да, я взяла все свои сбережения для Строительного Общества, прежде чем отправиться в Нору. Могу поспорить, мелочь на дне, - вздохнула она, залезая в сумочку.

Двое рабочих совершили одинаковые движения, которые Гарри тут же повторил, не раздумывая: все трое вытащили палочки. Рон, лишь через несколько секунд поняв, что происходит, нырнул под стол, толкая Гермиону вбок под скамейку. Сила заклинаний Пожирателей пробила стену в том месте, где только что была голова Рона, а Гарри, всё ещё невидимый, закричал: «Остолбеней!»
Красная вспышка угодила здоровому светловолосому Пожирателю прямо в лицо, он без сознания повалился на бок. Его спутник не мог понять, кто произнёс заклинание, и снова пальнул по Рону. Блестящие чёрные верёвки вылетели из его палочки и обвили Рона с ног до головы. Официантка закричала и побежала к выходу. Гарри послал ещё одно Замораживающее Заклинание в Пожирателя с кривым лицом, который связал Рона, но промахнулся. Заклинание отскочило от окна и попало в официантку, которая упала на пол перед дверью.

- Экспульсо! – закричал Пожиратель, и стол, за которым стоял Гарри, взорвался. Силой взрыва его прибило к стене, палочка выпала из рук, а Мантия слетела с него.
- Петрификус Тоталус! – закричала Гермиона, хотя её не было видно, и Пожиратель упал, словно статуя, приземляясь в гору фарфора, дерева и кофе. Гермиона вылезла из-под скамейки, вытряхивая из волос осколки стекла и страшно дрожа.
- Д-дифиндо, - сказала она, указывая палочкой на Рона, который заревел от боли, когда она распорола его коленку, оставляя глубокий порез. – Прости Рон, у меня трясётся рука! Дифиндо!

Верёвки упали. Рон поднялся на ноги, встряхивая руками, чтобы вернуть их в прежнее состояние. Гарри поднял палочку и пробрался через руины к тому месту, где на скамейке без сознания лежал большой светловолосый Пожиратель.

- Я должен был узнать его, он был там в ночь смерти Дамблдора, - сказал он. Он перевернул тёмного Пожирателя ногой, глаза мужчина бегали между Гарри, Роном и Гермионой.
- Это Долохов, - сказал Рон. – Я видел его на старых плакатах «Разыскивается». Я думаю, что большой – это Торфинн Роул.
- Не важно, как их звали! – немного истерически сказала Гермиона. – Как они нас нашли? Что нам делать?
Каким-то образом её паника прояснила голову Гарри.
- Запри дверь, - сказал он ей. – А ты, Рон, выключи свет.

Он посмотрел на парализованного Долохова, быстро собираясь с мыслями, пока щёлкал замок, а Рон при помощи Делюминатора погрузил кафе в сумерки. Гарри слышал, как мужчина, подзывавший Гермиону на улице, теперь кричал другой девушке.

- Что нам теперь с ними делать? – прошептал Рон в темноте, а затем стал говорить совсем тихо. – Убить их? Они бы убили нас. У них был прекрасный шанс.

Гермиону передёрнуло и она отошла назад. Гарри замотал головой.

- Нам надо просто стереть у них память, - сказал Гарри. – Лучше так, мы собьём их со следа. Если мы их убьём, станет ясно, что мы здесь были.
- Ты начальник, - сказал Рон с облегчением. – Но я никогда не делал Заклинания Памяти.
- И я, - сказала Гермиона, - но в теории знаю.

Она глубоко вздохнула и успокоилась, затем указала палочкой на лоб Долохова и сказала: «Обливиэйт».

Мгновенно глаза Долохова стали затуманенными и бессмысленными.

- Отлично! – сказала Гарри, хлопая её по спине. – Займись другим и официанткой, а мы с Роном приберёмся.
- Приберёмся? – сказал Рон, осматривая полуразрушенное кафе. – Зачем?
- Тебе не кажется, что они могут что-то заподозрить, если проснуться в месте, которое как будто взорвали?
- О, да, точно…

Рону пришлось приложить немалые усилия, чтобы вытащить палочку из кармана.

- Неудивительно, что я не могу её достать, Гермиона, ты положила мои старые джинсы, а они узкие.
- Ой, ну прошу прощения, - прошипела Гермиона, уволакивая официантку от окна. Гарри слышал, как она тихо предложила, куда ещё Рон мог бы засунуть свою палочку.

Как только кафе было приведено в прежнее состояние, они посадили Пожирателей за тот столик, где те сидели раньше, лицом друг к другу.

- Но как они нашли нас? – спросила Гермиона, смотря то на одного, то на другого. – Как они узнали, что мы здесь?

Она повернулась к Гарри.

- Ты… ты думаешь, на тебе всё ещё есть След?
- Не должно быть, - сказал Рон. – След исчезает в семнадцать, это закон, им нельзя пометить взрослого.
- Это то, что знаешь ты, - сказала Гермиона. А если Пожиратели нашли способ, как накладывать След и на семнадцатилетних?
- Но Гарри уже сутки не находился рядом с Пожирателями. Кто бы наложил на него След?

Гермиона не отвечала. Гарри чувствовал себя паршиво: неужели так их и нашли Пожиратели?

- Если я не могу использовать магию, а вы не можете использовать её рядом со мной, чтобы нас не засекли… - начал он.
- Мы не разделимся! – отрезала Гермиона.
- Нам нужно безопасное место, чтобы спрятаться, - сказал Рон. – Чтобы было время всё обдумать.
- Гриммолд Плэйс, - сказал Гарри.

Парочка уставилась на него:

- Не глупи, Гарри, туда может проникнуть Снэйп
- Папа Рона сказал, что они наложили закляться против него… и даже если они не сработают, - он сделал акцент, когда Гермиона попыталась протестовать, - то что тогда? Клянусь, сейчас мне больше всего хочется встретить Снэйпа!
- Но…
- Гермиона, куда нам ещё идти? Это лучшее, из чего мы можем выбирать. Снэйп – это только один Пожиратель. Если на мне всё ещё След, вокруг нас их соберутся толпы, куда бы мы ни пошли.

Она не могла поспорить, хотя всем видом показывала, что очень хотела бы. Пока она открывала дверь кафе, Рон выпустил свет из Делюминатора. Затем Гарри досчитал до трёх, и они произнесли над тремя жертвами заклинания. Прежде чем официантка или Пожиратели очнулись, Гарри, Рон и Гермиона обернулись на месте и исчезли в темноте ещё раз.
Несколько секунд спустя Гарри вдохнул полной грудью и открыл глаза: они стояли посреди знакомой маленькой и неопрятной площади. Высокие ветхие дома смотрели на них со всех сторон. Они видел дом номер двенадцать, потому что Хранитель Секрета Дамблдор рассказал им, где он находился. Они поторопились внутрь, проверяя по пути, не преследовали ли их. Они вбежали вверх по каменным ступенькам, Гарри постучал по входной двери палочкой. Послышалась череда металлических щелчков и звон цепочки, затем дверь со скрипом открылась и они поспешили переступить через порог.
Как только Гарри закрыл за собой дверь, старомодные газовые лампы ожили, разбрасывая мерцающий свет по всему коридору. Всё выглядело таким, каким Гарри это запомнил: зловещим, покрытым паутиной; очертания голов домашних эльфов на стене, отбрасывали зловещие тени на лестницу. Длинный чёрный занавес скрывал портрет матери Сириуса. Единственной вещью, которая стояла не на своём месте, была подставка для зонтиков в виде ноги тролля, которая лежала на боку, как буто Тонкс только что вновь уронила её.

- Я думаю, кто-то был здесь. - прошептала Гермиона, указывая на подставку.
- Это могло случиться, когда Орден уходил. - шепнул Рон в ответ.
- И где же эти проклятья, которые они наложили против Снейпа? - спросил Гарри.
- Возможно они срабатывают только тогда, когда он появляется? - предположил Рон.

Они всё ещё стояли вместе на дверном коврике, спиной к двери, боясь перемещаться по дому дальше.

- Что ж, мы не можем стоять здесь вечно. - произнёс Гарри и шагнул вперёд.
- Северус Снейп? - прошептал голос Грозного Глаза Грюма из темноты, заставяя их в ужасе отпрыгнуть назад. - Мы - не снейп! - успел прохрипеть Гарри, прежде чем что-то, похожее на вихрь холодного воздуха, просвистело над ним, и его язык завернулся вокруг самого себя, лишая его возможности говорить. Прежде чем он успел почувствовать то, что творится у него во рту, язык распутался обратно.
Другие, похоже, испытали то же неприятное ощущение. Рон издавал звуки, похожие на рвотные, Гермиона, заикаясь, произнесла:

- Это д...должно б...быть за...заклятие связывания я...языка, которое Грозный Глаз наложил для Снейпа!

Гарри осторжно сделал ещё шаг вперёд. Что-то двигалось в тени в конце зала, и прежде чем кто-то из них успел вымолвить хоть слово, высокая, зловещая фигура цвета пыли выросла из-за ковра; Гермиона закричала, как и миссис Блэк, занавес которой слетел; серая фигура плавно приближалась к ним, всё быстрее и быстрее, с волосами до пояса и бородой, развевающейся за ними, со впалым лицом, бесплотная, с пустыми глазницами. Ужасно знакомая, чудовищно изменившаяся, она подняла бесполезную культю, указывая на Гарри.

- Нет! - закричал Гарри, и, несмотря на поднятую палочку, не смог вспомнить ни одного заклинания. - Нет, это были не мы! Мы не убивали тебя...

При слове "убить" фигура взорвалась огромным облаком пыли. Кашляя, со слезящимеся глазами, Гарри огляделся в поисках Гермионы, которая лежала на полу у двери, закрыв голову руками, а Рон, трясущийся с головы до ног, грубо хлопал её по плечу, подбадривая:

- Всё х-хорошо... Оно у-ушло...

Пыль кружилась вокруг Гарри как туман, заслоняя синий газовый свет, пока миссис Блэк продолжала кричать^

- Грязнокровки, твари, ублюдки безродные, такой позор в доме моих предков...
- ЗАТКНИСЬ! – закричал Гарри, указывая на неё палочкой, и с грохотом и вспышкой красных искр занавески закрылись, утихомиривая её.
- Это… было… - прошептала Гермиона, пока Рон помогал ей подняться на ноги.
- Да, - сказал Гарри, - но это ведь был не он, так? Это сделали, чтобы спугнуть Снэйпа.

Сработал ли трюк или Снэйп убил это пугало так же беспечно, как сделал это с настоящим Дамблдором? Он всё ещё был на взводе, когда вёл своих друзей по коридору, ожидая ещё каких-нибудь ужасов, но ничего не двигалось, кроме мыши, бежавшей вдоль стены.

- Нам лучше всё проверить, прежде чем мы пойдём дальше, - прошептала Гермиона и подняла палочку со словами «Хоменум Ревелио».-Ничего не произошло.
- Спишем это на шок, - дружелюбно сказал Рон. – Что должно было произойти?
- Всё так, как я задумала, - обиженно сказала Гермиона. – Это заклинание, которое обнаруживает присутствие других людей, и в доме нет никого, кроме нас!
- И старого Дасти, - сказал Рон, бросая взгляд на то место в ковре, откуда вылез труп.
- Пойдёмте наверх, - сказала Гермиона, испуганно глядя на ту же точку, пока она поднималась наверх по скрипящим ступеням.

Гермиона взмахнула палочкой, чтобы зажечь старые газовые лампы, затем, слегка дрожа от прохлады в комнате, она присела на диван, обхватив себя руками. Рон прошёл к окну и отодвинул тяжёлые вельветовые занавески на пару сантиметров.

- Никого не видно, - сообщил он. – Думаю, если бы на Гарри всё ещё был бы След, они бы последовали за нами сюда. Я знаю, что они не смогут попасть в дом, но… что такое, Гарри?

Гарри закричал от боли: шрам загорелся, когда в его голове пронеслось видение. Он видел большую тень и чувствовал злость, которая не принадлежала ему, но она овладевала его телом, жестокая, но молниеносная.

- Что ты видел, - спросил Рон. – Ты видел его у нас дома?
- Нет, я просто почувствовал ярость… он очень зол…
- Но это могла быть Нора, - громко сказал Рон. – Что ещё? Ты ничего не видел? Он кого-нибудь проклинал?
- Нет, я просто почувствовал ярость… я не смог понять…

Гарри чувствовал смятения, а Гермиона лишь всё ухудшила, спросив испуганным голосом:

- Это снова твой шрам? Что происходит? Я думала связь прервалась!
- Прервалась. Ненадолго, - пробормотал Гарри, его шрам до сих пор болел, он чего ему было сложно сосредоточиться. – Я… я думаю, оно возникает, когда он теряет контроль, так было…
- Но тебе нужно закрыть разум! – нервно сказала Гермиона. – Гарри, Дамблдор не хотел, чтобы ты пользовался этой связью, он хотел, чтобы ты её оборвал, вот зачем тебе нужна Окклюменция! Иначе Волдеморт может понасадить в твоём разуме фальшивых картинок, помнишь…
- Да, я помню, спасибо, - сказал Гарри, сжав зубы; ему не надо было напоминание от Гермионы ни о том, что однажды Волдеморт уже использовал эту связь между ними, чтобы заманить его в ловушку, ни о том, что по этой причине погиб Сириус. Он не хотел рассказывать им, что он увидел и почувствовал, от этого угроза, исходящая от Волдеморта, становилась сильнее. Шрам болел всё сильнее, это походило на самообман, отказ верить в то, что ты болен.

Он повернулся к Рону и Гермионе спиной, делая вид, что изучает старый гобелен с генеалогическим деревом Блэков. Гермиона вскрикнула. Гарри достал палочку и быстро повернулся, затем увидел серебристого Патронуса, пролетающего сквозь окно комнаты и приземляющегося на полу перед ними. Патронус принял форум горностая и заговорил голосом отца Рона.

- Семья в безопасности, не отвечайте, за нами следят.
- Патронус растворился в воздухе. Рон застонал, усаживаясь на диван, Гермиона подсела к нему, сжимая его руку.
- Они в порядке, они в порядке! – шептала она, и Рон почти засмеялся и обнял её.
- Гарри, - сказал он через плечо Гермионы, - я…
- Нет проблем, - сказал Гарри, чувствуя себя хуже, пока боль в голове росла. – Это твоя сеьмя, конечно, ты волновался. Я бы чувствовал себя так же. – Он подумал о Джинни. – Я так себя и чувствую.
Боль в шраме достигала своей апогея, горя так же, как и в Норе. Он едва слышал, как Гермиона сказала «Я не хочу оставаться одна. Можно мы поспим в спальных мешках, которые я принесла, здесь?»

Он слышал, как Рон согласился. У него больше не было сил сопротивляться боли. Нужно было сдаваться.

- Ванная, - пробормотал он и вылетел из комнаты очень быстро, даже не переходя на бег.

Он едва успел: запирая дверь дрожащими руками, он обхватил голову и упал на пол, затем вспышка агонии, он почувствовал ненависть, которая принадлежала не ему, как она овладевала его душой. Он увидел длинную комнату, освещённую лишь светом камина, а на полу лежал огромный светловолосый Пожиратель Смерти, крича и дёргаясь, над ним стоял человек с поднятой палочкой. Гарри заговорил высоким холодным беспощадным голосом.

- Ещё, Роул, или мы закончим и Нагини тебя скушает? Лорд Волдеморт не уверен, что он простит в этот раз… Ты вызвал меня для того, чтобы сказать, что Гарри Поттер снова убежал? Драко, покажи Роулу, как мы им недовольны… Сделай это или сам узнаешь!
В огонь полетело полено. Пламя занялось, его свет появился на испуганном остром белом лице – словно выныривая с большой глубины, Гарри тяжело задышал и открыл глаза.
Он раскинулся на холодном чёрном мраморном полу, его нос всего лишь в сантиметрах от серебряных змей, на которых стояла ванна. Он сел. В его сознании застыл образ мрачного, окаменевшего лица Малфоя. Гарри чувствовал отвращение к тому, что он увидел, судя по всему, Драко действительно подчинялся Волдеморту.
В дверь коротко постучали, и Гарри подпрыгнул, когда до него донёсся голос Гермионы.

- Гарри тебе нужна твоя зубная щётка? Она у меня.
- Да, ладно, спасибо, - сказал он, пытаясь говорить так, будто всё было в порядке, и встал, чтобы впустить её.


Глава 10. История Кричера.

Гарри проснулся ранним утром, в спальном мешке на полу в гостиной. Маленький кусочек неба выглядывал из-за тяжёлых полотняных штор. Небо было насыщенно-синим, цвета пролитых чернил, такое бывает незадолго до рассвета. Абсолютную тишину в комнате нарушало лишь тихое дыхание спящих Рона и Гермионы. Гарри сел в спальном мешке и посмотрел на друзей. В темноте, фигуры были едва различимы. Вчера Рон проявил галантность и настоял, чтобы Гермиона спала на подушках от дивана, поэтому её силуэт выделялся над силуетом Рона. Рука Гермионы свисала на пол, а пальцы замерли совсем рядом с рукой Рона. Гарри подумал, что они заснули, держась за руки. Странно, но эта мысль наполнила его грустью, Гарри почувствовал себя, очень одиноким.
Он посмотрел вверх. Ничего. Только потолок с причудливыми тенями, да покрытая паутиной люстра. Ещё вчера он стоял под ярким летним солнцем и показывал места гостям на свадьбе. Кажется, это было очень давно, может быть целую жизнь назад. Что будет дальше? Гарри снова лёг, не обращая внимания на жесткие доски. Он лежал, глядя в потолок, и мысли проносились в его голове словно стайка беспокойных рыб. Гарри думал о Хоркруксах, о трудной миссии, что Дамблдор возложил на него… Дамблдор…
Тоска что не отпускала его с тех самых пор, как великий волшебник был убит, но теперь она стала совсем другой. Обвинения, что он услышал от Муриель на свадьбе, словно клубок ядовитых змей свили себе гнездо у Гарри в голове, отравляя светлые воспоминания, о Дамблдоре, волшебнике, которым он всегда восхищался. Мог ли Дамблдор действительно допустить, что бы, что-то подобное случилось у него в семье? Неужели он когда-то был таким же, как Дадли, готовый равнодушно наблюдать, игнорировать и даже издеваться до тех пор, пока это не коснется его самого? Неужели он мог просто уйти, оставив свою маленькую сестрёнку запертой на всю жизнь только за то, что та не могла колдовать.
Гарри думал о Годриковой Лощине, о могилах, которые его наставник никогда не упоминал, о странном завещании Дамблдора, и его негодование росло. Почему старый волшебник ничего ему не рассказал? Почему не объяснил? Действительно ли Дамблдор так заботился о нём или Гарри был лишь инструментом, который заботливо полируют и точат, но отложат прочь, когда в нём отпадёт нужда? Инструментам нет нужды знать старые семенные тайны они просто должны хорошо выполнять свою работу.
Гарри больше не мог лежать в компании собственных мрачных мыслей. Пытаясь хоть как-то отвлечься, он вылез из спального мешка, взял палочку и тихо вышел из комнаты. В коридоре Гарри прошептал Lumus и начал карабкаться по лестнице, освещённой лишь светом волшебной палочки. На втором этаже была спальня, где они с Роном спали, когда жили здесь в прошлый раз. Он заглянул в комнату. Двери шкафа были открыты, а постельное бельё раскидано повсюду. Гарри вспомнил про перевернутую ногу тролля на первом этаже. Кто-то основательно порылся в доме, после того как его покинули члены ордена. Снейп или может Мундугус, он много чего стащил из этого дома до и после смерти Сириуса. Гарри заинтересованно посмотрел на портрет где иногда появлялся Финеас Нигелус Блек, прадед Сириуса, но картина была пуста, только серый фон на том месте, где должен был находиться её обитатель. Очевидно Финеас Нигелус проводил ночь на портрете в кабинете директора Хогсварда. Гарри поднялся ещё на несколько пролётов, пока не дошел до самого верхнего этажа, здесь были только две двери. К двери напротив него была прибита именная табличка, которая гласила “Сириус”.
Раньше Гарри ни разу не заходил в спальню крёстного. Он толкнул дверь, держа палочку над головой, чтобы осветить как можно больше места. Комната была просторной и когда-то должно быть была очень красивой. Большая кровать с красивой, резной деревянной спинкой. Высокое окно, прикрытое длинными вельветовыми шторами и люстра, покрытая пылью. В пазах люстры до сих пор стояли огарки свечей, застывший воск свисал наподобие сосулек. Толстый слой пыли покрывал фотографии на стенах и спинку кровати. Паутина протянулась от люстры к большому деревянному шкафу. Когда Гарри двинулся в глубь комнаты, он заметил стремительные движения потревоженных мышей. Когда Сириус был ровесником Гарри, он оклеил стены своей спальни множество плакатов и фотографий. Плакаты висели так густо, что лишь кое-где из-под них проглядывали серебристо серый шёлк обоев. То, что фотографии до сих пор висели на стенах, могло объясняться лишь тем, что родители Сириуса не смогли разрушить заклятье, которым он их приклеил. Вряд ли они могли по достоинству оценить вкусы их старшего сына. Похоже, Сириус зашел довольно далеко в стремлении подчеркнуть своё отличие от остальных Блеков. Несколько больших гербов Гриффиндора, тускло блестевшие атласом и золотом, множество фотографий мотоциклов. А так же несколько плакатов (Гарри оценил смелость Сириуса) с едва одетыми магловскими красотками в бикини. Гарри догадался, что это магловские девушки, потому что они не двигались. Навсегда застывшие на бумаге улыбки, покрытые пылью лица. Единственной волшебной фотографией, легко заметной в контрасте с остальными, было изображение четверых учеников Хогвардса стоящих рука об руку и смеющихся перед камерой. Гарри сразу узнал отца, растрёпанные волосы торчали во все стороны, совсем как у Гарри, и он тоже носил очки.
На фотографиях, которые были довольно заметны среди остальных волшебных плакатов, около него стоял Сириус, беззаботный, красивый, его молодое чуть высокомерное лицо светилось счастьем. Таким Гарри никогда не видел крёстного при жизни. Справа от Сириуса стоял Петегрю, почти на голову ниже остальных, пухлый с маленькими блестящими глазками. Даже на фотографии было заметно как он рад что его приняли в самую лучшую компанию в школе, вместе с Сириусом и Джеймсом, знаменитыми сорванцами, предметом восхищения и зависти всех других учеников. Слева от Джеймса стоял Люпин уже тогда с чуть потёртым видом, но и его окружала такая же атмосфера радости что и остальных, и может быть лёгкой неожиданности, что его приняли в компанию, а может Гарри просто знал об этом и додумал детали.
Он попытался отклеить фотографию, в конце концов, теперь этот дом принадлежал ему, но куда там, Сириус позаботился о том, что бы никто не имел возможности изменить интерьер его спальни. Небо за окном стало немного светлей, полоска света из-под штор осветила книги, обрывки бумаги и множество других мелких предметов разбросанных по ковру. Гарри наклонился и поднял несколько клочков бумаги. Один оказался страницей из старого издания Истории магии, авторства Батильды Багшот, второй был обрывком инструкции по техобслуживанию мотоциклов. Третий был написан от руки и сильно скомкан. Гарри осторожно расправил его.

Дорогой Мягколап,
Огромное спасибо тебе за подарок Гарри на день рожденья! Пока это его любимейшая игрушка. Всего один год, а уже вовсю летает по квартире на игрушечной метле, ему это так нравиться. К письму я приложила фотографию, так что сможешь посмотреть. Метла поднимается всего на полметра, но Гарри уже чуть не убил кота и разбил вазу, которую Петунья послала мне в подарок. (Ваза была ужасная, так что жалеть не о чем).
Джеймсу тоже очень понравилось, он уже решил, что Гарри станет великим игроком в квидич, но нам приходиться убирать все хрупкие предметы и не спускать с Гарри глаз пока он развлекается с метлой.
День рожденья вышел очень скромным, мы выпили чая с Батильдой, она всегда добра к нам и безумно любит Гарри. Так жаль, что ты не смог прийти, но дела Ордена конечно важнее, а Гарри всё равно ещё так мал что не понимает что это его день рожденья. Джеймс последнее время немного грустный он злиться, что вынужден сидеть здесь взаперти. К тому же Дамблдор всё ещё не вернул ему плащ-невидимку, так что даже не получается выйти немного прогуляться. Если бы ты мог заглянуть хоть ненадолго, это несомненно его очень взбодрит. Недавно заходил Питер. Мне показалось он чем то расстроен, но это наверное из за того что случилось с семьёй МакКиннон, я плакала всю ночь когда узнала о них. Батильда проводит с нами почти каждый день, она потрясающая женщина, часто рассказывает удивительно интересные истории о Дамблдоре…

Руки Гарри словно онемели. Он стоял неподвижно, по-прежнему сжимая в руках кусок письма чудесным образом дошедший до него через столько лет, но внутри него словно что-то взорвалось и растеклось по жилам. Покачнувшись, он сел на кровать. Гарри снова прочитал письмо, но не смог уловить больше смысла, чем в первый раз. Теперь он просто смотрел на рукописный текст. Мама писала буку «Г» точно так же как он сам. Он искал все эти буквы в тексте, и каждая отзывалась коротким всплеском радости, словно на какую-то короткую секунду он мог оказаться рядом с мамой. Это письмо было огромным сокровищем, доказательством того, что Лили Поттер жила на этом свете и её тёплые нежные руки когда то двигались по этому листку, выводя буквы чернилами. Буквы складывались в слова, в слова о нём, о Гарри, её сыне.
Нетерпеливо смахнув с глаз непрошенные слёзы, Гарри ещё раз перечитал письмо, на этот раз, сосредоточившись на деталях. Это было всё равно что слушать полузабытый голос.
У них был кот… наверное он погиб как и родители в Годриковой Лощине… или может быть просто сбежал когда некому стало его кормить… Сириус подарил ему его первую метлу… Его родители знали Батильду Багшот, может быть их познакомил Дамблдор? Дамблдор всё ещё не вернул Джеймсу его плащ-невидимку… определенно в этой строке что-то было…
Гарри остановился, обдумывая слова матери. Зачем Дамблдору понадобился плащ-невидимка? Гарри чётко вспомнил его слова “Мне не нужен плащ, что бы быть невидимым” может быть, кому-то не столь одаренному из членов Ордена потребовалась помощь?
Гарри продолжил…

Питер был здесь… Петегрю, предатель! Похоже, он чем-то «расстроен» да неужели. Может быть, он уже знал, что видит Джейма и Лили в последний раз?
И наконец снова Батильда, она рассказывала удивительные истории о Дамблдоре, кажется невероятным что он…

Дамблдор что? Но в письме было множество всего, что касалось Дамблдора и могло иметь эпитет “невероятный”. Например, то что он получил худшие в классе оценки на экзамене по превращениям, или наколдовал очаровательного осла, так похожего на Аберфорта...
Гарри вскочил и внимательно обыскал пол кабинета. Может быть, второй кусок письма лежит где-то здесь. Он схватил бумаги с рвением ничуть не меньшим чем у того, кто раньше здесь всё перевернул. Он выдвинул ящики стола, перетряхнул книги, встал на стул что бы проверить, не лежит ли что-нибудь в пыли на шкафу, заглянул под кресло, и даже, измазавшись в пыли, залез под кровать. Наконец, лёжа на полу Гарри, заметил обрывок бумаги под тумбочкой. Когда он вытащил его, это оказалась большая часть фотографии, которую Лили описала в письме. Черноволосый ребенок пролетает на крошечной метле, весело хохоча и пара ног, очевидно принадлежащих Джеймсу, следовала за ним. Гарри сунул фотографию в карман, к письму Лили и продолжил поиски недостающей части. После четверти часа поисков Гарри пришлось признать, что обрывка с окончанием письма в комнате нет. Может быть, оно просто затерялось за те шестнадцать лет, прошедших с момента его написания, или его забрал тот, кто обыскивал комнату?
Гарри прочел первую часть ещё раз, на этот раз выискивая намёки на то что во второй части письма могло быть таким ценным для пожирателей смерти, вряд ли его игрушечная метла. Единственное что он мог предположить это информация о Дамблдоре, которую могла рассказать Батильда. “Кажется невероятным что Дамблдор…” Что?

- Гарри? Гарри! Где ты? – раздались взволнованные голоса снизу.
- Я здесь, что случилось?

Снаружи раздался звук шагов, и Гермиона буквально влетела в комнату.

- Мы проснулись а тебя нет, и не знали где ты! – сказала Гермиона пытаясь отдышаться. Она повернулась к открытой двери и громко крикнула. - Рон! Я нашла его!

Сердитый голос Рона, разнёсся эхом с первого этажа.

- Хорошо, передай ему от меня, что он урод.
- Гарри, больше никогда так не исчезай. Пожалуйста, - сказала она сквозь слёзы, - мы так испугались!

Гермиона оглядела перевёрнутую комнату и спросила уже намного спокойнее.

- А что ты тут делал?
- Посмотри что я нашёл, - Гарри протянул ей письмо, Гермиона взяла его и быстро пробежала глазами. Когда она дочитала до конца, он посмотрела на Гарри и прошептала.
- О… Гарри…
- Есть ещё вот это, - Гарри протянул обрывок фотографии, и Гермиона улыбнулась, глядя на малыша на метле.
- Я искал недостающую часть письма, грустно сказал Гарри, но его здесь нет.

Гермиона осмотрелась.

- Это ты так всё перевернул или так было до тебя?
- Кто-то уже обыскивал это место. - Вздохнув, сказал Гарри.
- Как ты думаешь, что они искали?

Гарри задумался, что может быть ценного в старом доме Блеков.

- Наверное, информацию об Ордене, если это был Снейп.
- А ты не думаешь что у них и так было всё что нужно. Я имею в виду то, что Снейп ведь был членом Ордена.
- Ну тогда… Гарри захотелось обсудить свои догадки, - А что если они искали информацию о Дамблдоре? Что-нибудь вроде второй части этого письма? Ты знаешь Батильду? Мама упоминала её в письме, ты знаешь кто она?
- Кто?
- Батильда Багшот, автор…
- Истории магии, закончила фразу Гермиона, - ей стало любопытно, - так значит, твои родители знали её? Она была потрясающим магическим историком.
- Она жива и сейчас, сказал Гарри, --и живет в Годриковой Лощине. Тётя Рона, Муриель говорила о ней на свадьбе. Она знала и семью Дамблдора. С ней было бы очень интересно пообщаться, правда?

В улыбке Гермионы, которой она наградила Гарри, пожалуй, было слишком много тепла и понимания. Он забрал у неё письмо и фотографию, и положил их в мешочек, висевший на шее, старательно глядя в пол, что бы не смотреть на Гермиону и не выдать своих чувств.

- Я понимаю, почему ты хочешь поговорить с Батильдой о своей семье и Дамблдоре. Но это нам ничем не поможет в поисках хоркруксов, верно?

Гарри не ответил, и Гермиона продолжила, ещё настойчивей.

- Знаю, ты хочешь пойти в Лощину Годрика, но подумай обо мне, о Роне. Мне страшно от того как легко Пожиратели смерти нашли нас вчера. Я уверенна, что сейчас нам нужно избегать места, где похоронены твои родители. Они ожидают, что мы пойдем туда!
- Дело не только в этом, сказал Гарри по-прежнему избегая смотреть на Гермиону… Муриель рассказывала о Дамблдоре много нехороших вещей тогда на свадьбе… мне просто нужно знать правду. Я должен…

Гарри рассказал её всё что услышал от Муриель. Когда он закончил Гермиона кивнула.

- Конечно я понимаю почему это тебя так расстраивает, Гарри…
- Ничего меня не расстраивает, - солгал он, - Я просто хочу знать что случилось на самом деле…
- Гарри, ты правда думаешь что можешь услышать правду от вредной старой карги вроде Муриель, или может от Риты Скитер? Как ты можешь верить хоть какой-то из их глупых сплетен? Ведь ты хорошо знал Дамблдора.
- Я думал, что хорошо его знал! Гарри хотел сказать это громко и уверенно, но вышло невнятное бормотание.
- Гарри, помнишь статью Риты, в которой она писала о тебе? Много там было правды? Додж прав, почему ты позволяешь, чьим то глупым сплетням омрачать твои воспоминания о Дамблдоре? Лучше выкинь это всё из головы, тебе сейчас эти мысли ничем не помогут.

Гарри отвернулся, пытаясь не выдать кипевшее в нём раздражение. Опять ему указывают, во что верить, а во что нет. Он все лишь хочет знать правду. Почему все так уверенны, что ему лучше обо всём забыть?

- Может, пойдем на кухню, - предложила Гермиона после недолгой паузы, - перекусим что-нибудь.

Гарри неохотно согласился, и последовал за ней. Когда он проходил мимо двери что вела в другую комнату, он заметил небольшую надпись белой краской. Поверх надписи прошли глубокие царапины к тому же буквы были маленькие, поэтому Гарри не заметил её, когда шёл в комнату Сириуса. Надпись была помпезной, аккуратно выведенные слова гласили:

Не входить!
Без особого разрешения
Регулуса Арктуруса Блека

Что-то в таком духе Перси Уизли мог написать на дверях своей спальни, но было что-то, несколько секунд он пытался понять что, а потом прочёл надпись ещё раз. И внутри у него всё задрожало.

- Гермиона? – Удивительно, но его голос был абсолютно спокоен.
- Да? Гарри?

Гермиона уже успела спустилась по лестнице на этаж ниже.

- Поднимись, пожалуйста, обратно.
- А что случилось?
- Этот Р.А.Б. Кажется я нашел его.

Гермиона сдавленно ойкнула и тут же взлетела наверх.

- В письме твоей мамы? Но где? Я не заметила…

Гарри покачал головой, а потом просто указал на надпись на дверях комнаты Регулуса. Она прочитала, а затем схватила руку Гарри с такой силой, что он вздрогнул.

- Брат Сириуса, - прошептала она.
- Он был одним из Пожирателей Смерти, - сказал Гарри, - Сириус говорил мне о нём. Он присоединился к Волдеморту когда был совсем мальчишкой, не старше нас. Сириус сказал, что он испугался и пытался покинуть общество, поэтому они и убили его.
- Да, все сходится, Гермиона шумно вздохнула, - Если он был Пожирателем Смерти, то общался с Волдемортом, и когда он разочаровался в нем, он мог захотеть если не убить Волдеморта, то хотя бы лишить его части сил.

Гарри только сейчас понял, что Гермиона до сих пор крепко держит его за руку. Она немного отстранилась и разжала пальцы, потом вышла из комнаты перегнулась через перила и закричала.

- Эй Рон! РОН! Поднимайся сюда скорее!

Рон появился через минуту тяжело дыша, с палочкой наготове.

- Что случилось? Если это опять гигантские пауки я хочу сначала позавтракать, прежде чем…

Он нахмурился и присмотрелся к надписи, на которую ему указывала Гермиона.

- Ну что? Это брат Сириуса верно? Регулус Артурур… Регулус… Регулус… Р.А.Б.? Ты же не думаешь?
- А вот это мы сейчас и узнаем, - сказал Гарри и толкнул тяжёлую дверь. Она не пошевелилась, заперто.

Гермиона поднесла палочку к дверной ручке и произнесла “Алохамора.” В двери что-то щёлкнуло, и она открылась. Все трое переступили порог, оглядываясь по сторонам.
Спальня Регулуса была лишь немного меньше, чем комната Сириуса, и точно так же старые стены хранили дух хозяина. Но если Сириус всеми силами стремился подчеркнуть своё отличие от семьи Блеков, Регулус был его полной противоположностью. Цвета Слизерина, изумрудный и серебряный, царили повсюду, в драпировке мебели, в цвете обоев и оконных рам. Герб Блеков был кропотливо выведен над кроватью вместе с семейным девизом TOUJOURS PUR («чисты всегда» - латынь).

Чуть ниже на стене висели вырезки из газет пожелтевшие от времени, образуя своеобразный коллаж с неровно обрезанными краями. Гермиона пересекла комнату и подошла к вырезкам.

- Ого! Они все о Волдеморте. Регулус похоже был его большим фанатом, за несколько лет до того как сам стал одним из Пожирателей…

Небольшое облачко пыли поднялось от покрывала, когда она села на кровать, что бы внимательно их изучить. Тем временем Гарри заметил фотографию. Команда Хогвардса по Квидичу улыбалась Гарри из рамки. Он подошел поближе и увидел змей вышитых у них на груди – слизеринцы. Регулуса можно было легко узнать на фото, он сидел в середине во втором ряду, он был немного похож на своего брата, чёрные волосы и такое же надменное лицо, но Регулус был меньше, ниже ростом и не столь красив.

- Он был Ищейкой, - сказал Гарри, - как я.
- Что, - чуть рассеяно спросила Геримиона, она всё ещё была погружена в чтение подшивки статей о Волдеморте.
- Он сидит в середине второго ряда, это место Ищейки… ладно неважно… Гарри понял, что его всё равно не слушают. Рон стоял на карачках, выискивая что-нибудь под шкафом. Гарри осмотрел комнату на предмет возможных тайников и подошёл к столу, но опять, кто-то уже как следует здесь всё обыскал, содержимое ящика стола было перевёрнуто. Судя по следам на потревоженном слое пыли, произошло это совсем недавно. Повсюду валялись старые перья, старые исписанные от руки тетради и недавно разбитая чернильница. Её чуть подсохшее содержимое покрывало те вещи, которые остались лежать в ящике.

- Есть более простой способ, - решила Гермиона, пока Гарри вытирал о джинсы измазанные в чернилах пальцы. Она подняла палочку и выкрикнула заклинание:
- Ацциo медальон!

Однако ничего не произошло.

Рон перебиравший складки опущенных штор, выглядел разочарованным.

- Вот и всё? Его здесь нет?
- Может и есть, но он прикрыт контр заклятьями, не дающими призвать вещь с помощью магии.
- Вроде тех, что Волдеморт наложил на каменный бассейн в пещере, - сказал Гарри, вспомнив как он не смог призвать фальшивый медальон.
- Ну и как нам тогда искать?
- Вручную, как обычные люди.
- Какая отличная идея, сказал Рон и прищурившись от пыли продолжил поиски в шторах. В течении следующего часа они облазили каждый уголок комнаты но, в конце концов, пришли к выводу, что его там нет.

Солнце встало. Его лучики слепили сквозь мрачно-зеленую ткань штор.

- Он может быть спрятан в где-нибудь доме, - сказала Гермиона обнадёживающим голосом, пока они спускались по лестнице. Чем сильнее падали духом Гарри и Рон, тем более решительной становилась Геримона.
- Удалось ли Регулусу уничтожить хоркрукс или нет, он хотел чтобы эта вещь была надёжно спрятана от Волдеморта. Помните все эти ужасные вещи, от которых нам пришлось избавиться, когда мы были здесь в прошлый раз. Часы стреляющие арбалетными стрелами, старая мантия что накинулась на Рона и чуть его не задушила. Может быть Регулус сделал это всё для того что бы защитить тайник с медальоном, хоть мы тогда этого не понима… ма…

Гарри и Рон с удивлением посмотрели на Гермиону, она стояла с глупым видом ногой замершей в воздухе, словно её ударила молния, зрачки расфокусировались и смотрели куда-то вдаль.

- …мали, - закончила она шёпотом.
- Что такое спросил Рон?
- Медальон! Он был в секретере в гостиной и никто не мог его открыть и мы… мы…

Гарри почувствовал словно у него внутри упал кирпич, он тоже вспомнил как они играли с блестящей побрякушкой, каждый по очереди пытаясь открыть. В конце концов, медальон выбросили в кучу мусора вместе с табакеркой полной бородавочного порошка и музыкальной шкатулкой моментально погружавшей слушателей в сон.

- Кричер множество выброшенных вещей притащил назад, - сказал Гарри. Это был их последний шанс, тонкая ниточка надежды. - Он целую гору мусора спрятал в буфете на кухне. Идём!

Они сбежали, вниз перепрыгивая сразу через две ступеньки. Они так громко шумели, что разбудили портрет матери Сириуса когда проходили через холл.

«Мерзкие грязнокровки!» Крики преследовали их всё время пока они спускались, до тех пор пока за ними не захлопнулась массивная дверь кухни. Гарри проскользнул к двери в каморку Кричера и открыл её. За дверью лежали старые грязные одеяла, на которых домашний эльф когда-то спал, но они больше не блестели от барахла, которое Кричер когда-то сюда натащил. Единственное что напоминало о тех временах, было старое издание книги «Благородство природы: Генеалогия волшебников». Отказываясь верить собственным глазам, Гарри обыскал и перетряхнул одеяла, единственное, что он нашел, было тело дохлой мыши. Окоченевший трупик выпал из одеяла и мрачно покатился по полу. Рон взревел и взобрался на кухонный табурет. Гермиона закатила глаза.

- Ещё не всё! - Упрямо сказал Гарри, затем громка закричал, - Кричер!

С громким треском домовой эльф, он был той частью наследства Сириуса которую Гарри принял с наибольшей неохотой, появился из ниоткуда перед пустым и холодным камином. Эльф был очень худ, в половину человеческого роста, его бледная кожа собиралась в складки, белые волоски обильно росли из его ушей, напоминавших крылья летучей мыши. Он по прежнему кутался в грязные лохмотья, в которых Гарри впервые его увидел. Высокомерный взгляд эльфа показывал, что его отношение к Гарри, изменилось не больше чем вкус к одежде.

- Хозяин, - прокаркал Кричер и низко поклонился, бормоча куда-то себе под ноги, - вернулся в дом моей госпожи вместе с предателем Уизли и грязнокровкой… - Голос домового эльфа удивительно напоминал кваканье лягушки.
- Я запрещаю тебе называть кого либо предателем или грязнокровкой, - прорычал Гарри. Даже если не учитывать то, что Кричер предал Сириуса, он и сам по себе был крайне отталкивающим субъектом с его крючковатый носом и сеткой потрескавшихся сосудов в глазах.
- У меня есть вопрос к тебе, сердце Гарри забилось часто-часто, - я приказываю говорить тебе правду. Ты понял?
- Да, Хозяин, - ответил Кричер, и снова низко поклонился. Гарри заметил, что его губы шевелятся, беззвучно произнося слова которые теперь ему было запрещено говорить.
- Два года назад, - сердце уже не колотилось, оно громко ударялось о рёбра, - в гостиной лежал большой золотой медальон, мы выбросили его, ты притащил его назад?

Ответу Кричера предшествовали мгновенья тишины, пока домовой эльф выпрямлялся, чтобы посмотреть в лицо Гарри. Затем он коротко ответил:

- Да.
- Где он сейчас? Спросил Гарри торжествующе, а Рон и Геримона ликовали.

Кричер закрыл глаза, словно он не мог вынести вида их лиц, когда дал свой ответ. Впрочем, так оно и было.

- Пропал.
- Пропал? - эхом повторил Гарри, улыбка медленно сползала с его лица, - что значит пропал?

Эльф задрожал как осиновый лист. Он колебался.

- Кричер! Я приказываю! – Гарри был в ярости.
- Мундугус Флетчер, - простонал эльф, его глаза были по-прежнему закрыты.
- Мундугус Флетчер забрал всё, портреты миссис Беллы и Миссис Цисси, перчатки госпожи, Орден Мерлина первой степени, кубки с фамильным гербом и… и…

Кричер часто глотал воздух, как рыба выброшенная на берег, его грудь то поднималась, то опускалась, затем его глаза открылись и Кричер издал леденящий душу вопль.

-…И медальон! Медальон хозяина Регулуса! Кричер плохой! Он не справился! Не выполнил приказ!

Гарри отреагировал инстинктивно, пока Кричер тянулся к кочерге стоявшей на каминной решетке, он набросился на эльфа и прижал тщедушное тело к полу. Крик Гермионы смешался с воплем Кричера, но громче всех было слышно голос Гарри.

--Кричер! Я приказываю тебе не двигаться!

Он почувствовал, что эльф замер и отпустил его. Кричер лежал, растянувшись на холодном каменном полу, и слёзы текли из его грустных беспомощных глаз.

- Гарри отпусти его, пожалуйста, - прошептала Гермиона.

- Что бы он мог забить себя до смерти это вот кочергой? - Хмыкнул Гарри становясь на колени позади эльфа.

- Я так не думаю, верно, Кричер? Я хочу знать правду! Откуда ты знаешь, что Мундугус Флетчер украл медальон?

- Кричер видел его, - всхлипнул эльф, и слёзы потекли по лицу прямо в рот полный серых зубов.

- Кричер видел, как он выходил из жилища Кричера, с полными руками сокровищ Кричера! Кричер закричал, что бы вор остановился, но он только посмеялся и убежал.

- Ты сказал медальон Регулуса? Почему? Как он к тебе попал? Что с ним сделал Регулус? Сейчас Кричер сядет и спокойно мне всё расскажет.

Эльф сел, свернулся в клубок, прижав своё заплаканное лицо между ступней и начал раскачиваться взад и вперед. Когда он говорил его голос звучал глухо, но был отчетливо различим в тишине пустой кухни.

- Хозяин Сириус сбежал из дому, так ему и надо. Он был плохим человеком, разбил сердце моей госпоже своим непослушанием. Но хозяин Регулус был не такой, он знал, что нужно делать во имя семьи Блеков, во имя чистоты крови этой семьи. Годами он говорил о Тёмном Лорде, о том что собирался навести в мире порядок. Магам больше не нужно было бы прятаться от маглов, наоборот истинные маги стали бы править миром людей и грязнокровками…

Когда ему было шестнадцать, хозяин Регулус присоединился к Тёмному Лорду. Был так горд… так горд… так счастлив, служить… я его понимаю…

А однажды, через год после того как хозяин Регулус присоединился к Тёмному Лорду, хозяин Регулус спустился сюда, на кухню, что бы поговорить с Кричером. Хозяин Регулус всегда любил Кричера и хозяин Регулус сказал… да он сказал.

Старый эльф стал говорить быстро как никогда, скороговоркой выплёвывая слова.

- …сказал что тёмному лорду нужен эльф.

- Волдеморту понадобился эльф? Повторил Гарри, глядя на Рона с Гермионой, которые были удивлены не меньше его.

- Да! – простонал Кричер, - и хозяин Регулус предложил меня. Он сказал это большая честь, для него и для Кричера. Кричер должен был пойти с Тёмным Лордом и выполнять всё что он прикажет… а потом… потом вернуться д-домой.

Кричер по-прежнему быстро покачивался, а его дыхание превратилось во всхлипы.

- Поэтому Кричер пошёл к Тёмному Лорду, но Тёмный Лорд не сказал Кричеру, что тот будет делать, а взял Кричера с собой в пещеру на берегу моря. А в той пещере был подземный зал, а в том зале большое подземное озеро… чёрное озеро…

Волосы на затылке Гарри встали дыбом. Скрежещущий голос Кричера, казалось, доносился из тёмных вод. Он увидел, что тогда произошло так чётко и ясно как будто сам был там.

- …там была лодка…

Конечно там была лодка, Гарри помнил её, призрачно зеленого цвета, покрытая тиной. Заколдованная так, что может нести только двоих, волшебника и его жертву навстречу крошечному острову в центре озера. Значит вот как Волдеморт тестировал защитную систему заклинаний, окружающих хоркрукс. Он взял беззащитное создание, домашнего эльфа способного выполнить любой приказ, всего лишь расходный материал для Волдеморта.

- Там был бассейн и сосуд… Тёмный лорд заставил Кричера пить…

Эльфа вздрогнул всем телом.

Кричер пил и пока пил он видел ужасные вещи… внутри Кричера всё жгло… Кричер звал на помощь хозяина Регулуса, госпожу Блек… но Тёмный Лорд только смеялся… он заставил Кричера выпить всё… и бросил медальон в пустой бассейн… он наполнил его снова… из другого флакона… а потом Тёмный Лорд уплыл на лодке и оставил Кричера на острове…

Гарри стоял на холодном камне острова в подземном озере и смотрел на бледное змееподобное лицо Волдеморта исчезающее во тьме, красные глаза равнодушно смотрели на муки обреченной жертвы. Которая доживала свои последние минуты. Как только эльф поддастся отчаянной жажде, что вызывает огненный яд, всё будет кончено…

На этом картинка обрывалась, Гарри просто не мог представить как Кричеру удалось уцелеть.

- Кричер хотел пить, он подполз к краю и стал пить воды из чёрного озера… и руки! Сотни мёртвых рук вылезли из воды и потащили Кричера на глубину…
- Как же ты смог выбраться? Спросил Гарри, не удивившись что говорит шёпотом.
Кричер поднял уродливую голову и посмотрел на Гарри своими большими красными глазами.
- Хозяин Регулус приказал Кричеру вернуться домой.
- Я знаю, но как ты сбежал от Инферий?

Кричер похоже не понимал он только повторял:

- Хозяин Регулус приказал Кричеру вернуться.
- Я знаю, но как…
- Разве это не очевидно, сказал Рон, - Он аппарировал!
- Но это невозможно, в той пещере нельзя аппарировать, иначе Дамблдор…
- Магия эльфов она ведь другая, продолжил гнуть своё Рон, например они могу аппарировать в Хогвардсе, а мы так не можем.

После слов Рона последовала долгая пауза, пока Гарри пытался понять, как мог Волдеморт допустить такую ошибку? Гермиона опередила его:

- Ну откуда Волдеморту знать магию домашних эльфов? Эти существа куда ниже его интереса. К тому же, мне кажется, ему никогда даже мысль в голову не приходила, что эльфы могут обладать волшебством недоступным ему.

В голосе Гермионы звучали ледяные нотки.

- Для домашнего эльфа высший закон – воля хозяина. - С выражением сказал Кричер. - Хозяин сказал Кричеру вернуться домой, Кричер вернулся…
- И ты вернулся, после того как сделал всё что тебе сказали, - мягко произнесла Гермиона, - ты не нарушил приказов.

Кричер затряс головой раскачиваясь ещё быстрее.

- Так что произошло, когда ты вернулся? - спросил Гарри, - Что сказал Регулус когда увидел тебя? Ты рассказал ему, что произошло?
- Хозяин Регулус очень волновался. Очень, очень. - Прошипел Кричер, - Хозяин Регулус сказал Кричеру сидеть тихо и не выходить из дома… Но потом… прошло совсем немного времени… Однажды ночью Хозяин Регулус пришёл к Кричеру в его каморку… Хозяин Регулус очень странно себя вёл… был не в себе… Кричер сразу понял… и он попросил Кричера отвести его к той пещере, куда Кричер ходил с Тёмным Лордом.

Гарри снова чётко представил себе как это было: напуганный старый эльф и худощавый черноволосый Ищейка, напоминавший Сириуса…

Кричер знал как открыть запечатанный вход в подземную пещеру… знал как поднять со дна узкую заколдованную лодку… на этот раз его любимый хозяин плыл с ним к острову с высеченным в скале углублением полным яда.

- И он заставил тебя снова пить эту отраву? C отвращением спросил Гарри?

Но Кричер потряс головой и заплакал. Гермиона прижала руку ко рту, жестом призывая Гарри молчать. Кажется она уже что то поняла.

- Х-хозяин Регулус достал из кармана медальон, такой же как был у Тёмного Лорда. - Слезы текли у Кричера по кривому носу.
- Он сказал Кричеру взять его, а когда чаща опустеет, поменять медальоны…

Речь Кричера становилась всё более бессвязной к тому же она постоянно прерывалась горестными всхлипами. Гарри приходилось напрягаться, чтобы понять о чем он говорит.

- Приказ… Кричеру… уходить… одному… но… он сказал… что бы Кричер никогда… никому, даже госпоже… не говорил что он сделал… Кричер не говорил… но во что бы то ни стало Кричер должен был разрушить медальон… медальон Тёмного Лорда… а потом он выпил… всё выпил… Кричер подменил медальоны и смотрел как руки утаскивают хозяина Регулуса вниз… и…

- Кричер… мой бедный, - Гермиона плакала навзрыд. Она упала на колени подле эльфа и попыталась его обнять. В ту же секунду эльф вскочил на ноги, отползая от неё словно его кто-то оттолкнул.

- Грязнокровка дотронулась до Кричера, он не позволит! Что скажет его госпожа!
- Я сказал тебе не называть её грязнокровкой! – рявкнул Гарри, но эльф уже начал наказывать себя. Он упал и стал биться головой об пол.
- Останови его! Пожалуйста! Останови! – Кричала Гермиона, - Разве ты не видишь насколько далеко заходит их послушание?
- Кричер! Стой! Хватит! – громко сказал Гарри.

Эльф лежал на полу, тяжело дыша и вздрагивая. Нити зеленых соплей тянулись из носа, на бледном лбу набухал синяк, глаза его запали, налились кровью и были полны слез. Гарри никогда не видел более жалкой картины.

- Итак ты принёс медальон домой, - неуклонно продолжил допрос Гарри, он был решительно настроен услышать историю до конца, - ты пытался уничтожить его?
- Кричер не смог оставить на нём даже царапины, - рыдал эльф, - Кричер использовал всё, всё что он знал… но ничего не действовало… так много могущественных заклинаний и всё в пустую… Кричер был уверен, чтобы уничтожить медальон его нужно открыть. Но он не открывался! Кричер наказывал себя, снова пытался открыть, снова наказывал… и снова… и снова… Кричер не выполнил приказ, Кричер не смог уничтожить медальон! А госпожа была так зла и расстроена, потому что Хозяин Регулус пропал, а Кричер не мог сказать ей что случилось, нет, не мог… - эльф начал заикаться - потому что хозяин Регулус за-за-запретил ему говорить кому либо в се-се-семье о том что случилось в пе-пе-пещере…

Кричер так тягостно вздыхал что разобрать что-либо ещё было невозможно. По щёкам Гермионы текли слёзы, когда она смотрела на душевные муки эльфа, но она больше не посмела вновь попытаться его коснуться. Даже Рон, кто уж точно не испытывал нежности к Кричеру, выглядел обеспокоенным. Гарри встал и встряхнул головой:

- Я не понимаю тебя Кричер сказал Гарри наконец, - Волдеморт пытался убить тебя, Регулус умер пытаясь ослабить Волдеморта, и всё же ты без колебаний предал Сириуса. Ты был так рад пойти к Нарциссе и Белатрикс и всё им рассказать, рассказать Волдеморту через них.
- Гарри, ты ошибаешься, Кричер не мыслит подобными понятиями, Гермиона немного успокоилась и вытерла слёзы тыльной стороной ладони. Кричер раб, домашние эльфы привычны к плохому, даже ужасному обращению. Даже то, что с ним сделал Волдеморт не так уж отличается от их повседневной жизни. На эльфах часто испытывают заклинания. Что для Кричера война волшебников. Он верен тем людям кому принадлежит, своей семье, тем кто добры к нему. Как должно быть была добра миссис Блек, и Регулус несомненно хорошо обращался с ним. Поэтому он служил им неосознанно и повторял их идеи.
- Я знаю что ты хочешь сказать, Гарри, - сказала Гермиона прежде чем Гарри даже попытался что-то возразить. – Я знаю ты скажешь что «Регулус повернул против Тёмного Лорда… но похоже что он так ничего не объяснил Кричеру. И я кажется, знаю почему. Кричер и семья Регулуса были в безопасности от Волдеморта и его слуг пока придерживались этой позиции – чистой крови. Регулус пытался защитить их всех.
- Но Сириус…
- Сириус ужасно обращался с Кричером Гарри, и нечего на меня так смотреть, ты и сам знаешь что это правда. Кричер так долго был один, а потом Сириус переехал сюда жить, ему было очень нужно хоть немного заботы, хоть немного тепла. Я уверена, что Миссис Цисси и Миссис Белла были куда приятнее Кричеру чем Сириус, и когда они появились он оказал им услугу рассказал что они хотели знать. Я бы сказала все волшебники кто плохо обращаются с домашними эльфами, когда ни будь поплатятся за это, вот Волдеморт поплатился и… Сириус тоже.

Гарри нечего было ответить. Он смотрел на Кричера всхлипывающего на полу, и вспомнил что Дамблдор сказал ему всего через несколько часов после смерти Сириуса. «Не думаю что Сириус когда либо воспринимал Кричера как существо с способностью чувствовать как человек.»

-Кричер, - сказал Гарри спустя некоторое время, - когда тебе станет э… получше, сядь пожалуйста…

За несколько минут до этого Кричер наконец замолчал. Теперь он сел и словно ребенок потирал глаза кулачками.

- Кричер я хочу попросить тебя кое что сделать, - Гарри посмотрел на Гермиону, он хотел отдать приказ Кричеру мягко, но в то же время так, чтобы тот не решил будто его слова можно проигнорировать. Всё-таки похоже переменой в тоне своего голоса он добился одобрения у Гермионы. Она улыбнулась и эта улыбка придала Гарри уверенности.
- Кричер я хочу что бы ты пошел и нашел Мундугуса Флетчера, нам нужно выяснить где медальон… где медальон хозяина Регулуса? Это очень важно. Мы хотим закончить то что начал хозяин Регулус. Мы хотим э… убедиться что его смерть не была напрасной.

Кричер вытянулся держа руки по швам со сжатыми кулочками.

- Найти Мундугуса Флетчера, - проскрипел он.

- Да, и приведи его сюда в Гриммаулд Плейс. Как думаешь, ты сможешь сделать это для нас? Кричер поклонился и встал на ноги, внезапно Гарри осенило. Он достал из кошелька Хагрида фальшивый медальон, в который Регулус вложил свою записку Волдеморту.
- Кричер, я хочу чтобы это было у тебя, - Гарри вложил медальон в руку эльфа, - это принадлежало Регулусу. Пусть медальон будет у тебя в знак нашей благодарности за то что ты…
- Шах и Мат, Гарри, ты перестарался.

Едва завидев медальон, эльф испустил протяжный вой и снова рухнул на пол. Ушло почти полчаса на то чтобы успокоить Кричера, который был так счастлив что ему решили вручить семейную реликвию. Когда же он наконец смог стоять на ногах вся компания препроводила Кричера к его каморке, где он спрятал медальон в складках своих грязных одеял и уверили его, что забота о медальоне будет для них главным приоритетом пока Кричера нет.
Затем он дважды поклонился Гарри и Рону. За секунду до аппарирования Кричер изобразил какой-то короткий жест в сторону Гермионы. Наверное, это был жест уважения или хотя бы его попытка. Потом он исчез с характерным хлопком.


Глава 11. Взятка.

Если Кричеру удалось спастись из озера, кишащего Инфериями, то, Гарри был уверен, привести Мундунгуса через несколько часов не составило бы для него большого труда, поэтому он всё утро болтался в состоянии сильного ожидания. Тем не менее, Кричер не вернулся ни в то утро, ни даже в тот вечер. После наступления темноты, Гарри чувствовал себя удручённо и озабоченно. Гермиона безуспешно пыталась наложить множество заклинаний Трансфигурации на ужин, состоявший в основном из заплесневелого хлеба, но ничего не помогло.

Кричер не возврашался ни на следующий день, ни через день. Зато два человека в мантиях появились на площади снаружи дома номер двенадцать и оставались там в ночи, пристально глядя в направлении дома, который они не могли видеть.

- Пожиратели смерти, я уверен. - произнёс Рон, пока он, Гарри и Гермиона смотрели из окон гостиной. - Полагаю, они знают, что мы здесь?
- Я так не думаю. - ответила Гермиона, хоть и выглядела напуганно. - Иначе бы они послали за нами Снейпа, разве нет?
- А ты не сч'таешь, что он уже побывал здесь и его язык связан заклятьем Грюма? - спросил Рон.
- Да. - согласилась Гермиона. - Иначе она поведал бы им много подробностей того, как сюда пробраться, ты не считаешь? Но они, похоже, пытаются застать наше появление. В конце-концов, они знают, что Гарри наследовал этот дом.
- Откуда они... - начал Гарри
- Завещания волшебников исследуются Министерством, помнишь? Они узнали, что Сириус завещал тебе это место.

Присутствие Пожирателей Смерти снаружи усилило зловещее настроение в доме номер двенадцать. Они не слышали ни слова из-за стен Гриммолд Плейс со времени появления Патронуса мистера Уизли, и это напряжение начало сказываться на них. У беспокойного и раздражительного Рона появилась странная привычка играть с Делюминатором в кармане; это сильно разъяряло Гермиону, которая коротала время в ожидании Кричера, изучая Басни Барда Бидла и не была признательна тому, что свет постоянно мигал, включаясь и выключаясь.

- Ты когда-нибудь прекратишь это! - закричала она на третий вечер отсутствия Кричера, когда свет вновь испарился из гостиной.
- Извини, извини! - бросил Рон, щёлкая Делюминатором и возвращая свет. - Я не знаю, почему я это делаю!
- Так что, ты не можешь найти никакого полезного занятия?
- Какого, чтения детских басен, например?
- Дамблдор оставил мне эту книгу, Рон...
- И он оставил мне Делюминатор, возможно ожидая, что я буду его использовать!

Не в силах вынести перебранку, Гарри выскользнул из комнаты, не замеченный ими. Он направился вниз, в сторону кухни, которую он посещал потому, что был уверен: Кричер, скорее всего, появится в этом месте. На полпути вниз по лестничному пролёту, ведущему в гостиную, он услышал лёгкое постукивание по двери, затем металлические щелчки и лязг цепочки.

Каждый нерв в его теле, казалось, туго натянулся. Он вытащил палочку, бросился в тень около отрубленных голов эльфов и стал ждать. Дверь открылась: он увидел квадратик сияющего света от лампы снаружи, затем фигура в мантии медленно шагнула в зал и закрыла за собой дверь. Незванный гость шагнул вперёд, и голос Грюма спросил: "Северус Снейп?". Затем фигура пыли выросла с другого конца зала и набросилась на него, поднимая свою мёртвую руку.

- Это не я убил тебя, Альбус. - сказал тихий голос

Заклятье было снято: пыльная фигура вновь взорвалась, и стало невозможным различить пришедшего в плотном сером облаке, которое она оставила позади.

Гарри указал палочкой в его центр:

- Не двигайтесь!

Он забыл о портрете миссис Блэк. При звуке его крика, занавески, скрывающие её портрет, отлетели, и она начала кричать:

- Грязнокровки и полукровки обесчестивают мой дом!..

Рон и Гермиона с шумом спустились на пролёт по лестнице и встали за спиной Гарри, наставив, как и он, палочки на незнакомого мужчину, стоящего в прихожей с поднятыми руками.

- Умерьте ваш пыл, это я, Ремус!
- О, слава небесам. - слабо произнесла Гермиона, в этот раз переводя палочку на миссис Блэк; С внезапным шумом занавески закрылись и наступила тишина. Рон слишком низко опустил свою палочку, но Гарри не сделал этого:

- Покажись! - сказал он в ответ

Люпин прошёл вперёд, в лучи света от лампы, со всё ещё поднятыми в знак капитуляции руками:

- Я - Ремус Джон Люпин, оборотень, также известный как Лунатик, один из четырёх создателей карты Мародёров, женат на Нимфадоре, которую обычно все называют Тонкс, я научил тебя выпускать Патронуса, Гарри, который принимает форму самца оленя.
- Всё хорошо. - проговорил Гарри, опуская палочку. - Но мне ведь надо было проверить, не так ли?
- Как ваш бывший учитель по защите от тёмных искусств, я совершенно согласен с тем, что вы должны были проверить. Рон, Гермиона, вы не должны были так быстро понижать свою защиту.

Они сбежали с лестницы к нему. Завёрнутый в толстую дорожную мантию, он выглядел утомлённым, но довольным возможности увидеть их.

- Итак, никаких следов Северуса? - спросил он
- Нет. - покачал головой Гарри. - Что происходит? Всё в порядке?
- Да. - ответил Люпин. - Но за нами наблюдают. На площади снаружи стоит парочка Пожирателей Смерти...
- Мы знаем...
- Мне пришлось аппарировать очень аккуратно, прямо на верхнюю ступеньку перед дверью, чтобы быть уверенным, что они не заметят меня. Они не могут знать, что ты здесь, по крайней мере, я уверен, что у них гораздо больше людей в других местах; они перерывают всё, что имеет хоть какое-то отношение к тебе, Гарри. Давайте спустимся вниз, мне нужно многое рассказать и я хочу знать, что случилось после того, как вы покинули Нору.

Они спустились в кухню, где Гермиона наставила палочку на каминную решётку. Пламя разгорелось немедленно: оно создвало илюзию комфорта в стенах из цельного камня и отражалось в длинном деревянном столе. Люпин извлёк из дорожной мантии несколько бутылок с усладэлем, и они присели.

- Я был в городе три дня назад, но тогда мне пришлось отрываться от преследующего меня Пожирателя Смерти. - начал Люпин. - Итак, вы сразу направились сюда прямо после свадьбы?
- Нет. - возразил Гарри. - Сначала мы столкнулись с парочкой Пожирателей Смерти в кафе на Тоттнем-Корт-Роуд.

От неожиданности Люпин выплеснул перед собой почти весь усладэль:

- Что?

Они объяснили, что произошло, когда они закончили, Люпин выглядел ошеломлённым:

- Но как они нашли вас так быстро? Аппарирующего невозможно отследить, если слежка не ведётся с места его исчезновения.
- Но ведь не похоже было, что они просто прогуливались по Тоттнем-Корт-Роуд в это время, неправда ли?
- Мы задавались вопросом, - осторожно произнесла Гермиона, - может ли След всё ещё остаться на Гарри?
- Это невозможно. - немедленно ответил Люпин, Рон вытянулся и Гарри почувствовал сильное облегчение. - Помимо всего остального, они бы точно знали, что Гарри находится здесь, если бы на нём всё ещё был След, верно? Но я не понимаю, как они отследили вас до Тоттнем-Корт-Роуд, вот, что волнует, действительно волнует.

Он выглядел встревоженным, но этот вопрос, по мнению Гарри, мог подождать.

- Расскажи нам, что случилось после того, как мы покинули Нору, мы ничего не слышали с тех пор, как отец Рона сказал нам, что семья в безопасности!
- Ну, Кингсли спас нас. - медленно проговорил Люпин. - Благодаря его предупреждению большинство гостей смогли дизаппарировать, прежде чем они прибыли...
- Они были Пожирателями Смерти или людьми Министерства?
- И теми, и другими, но в своих намерениях и целях они сейчас полностью одинаковы.- ответил Люпин. - Их было около дюжины, но они не знали, что ты был там, Гарри. Артур слышал слух, что они пытались выпытать твоё местонахождение у Скримджеора, прежде чем убили его, и если это правда, то он тебя не выдал.

Гарри посмотрел на Рона и Гермиону, их лица выражали смесь шока и благодарности, которую он почувствовал. Ему никогда особо не нравился Скримджеор, но если то, что говорил Люпин являлось правдой, последним его действием была попытка защитить Гарри.

- Пожиратели смерти прочесали Нору сверху донизу. - продолжил Люпин. - они нашли упыря, но не захотели к нему приближаться. - тогда они часами расспрашивали тех из нас, кто остался. Они пытались получить информацию о тебе, Гарри, но, конечно, никто, кроме Ордена не знал, что ты был там. В то время, пока они разоряли свадьбу, большое количество Пожирателей Смерти обходило каждый дом в стране, связанный с Орденом. Никаких смертей. - добавил он быстро, опережая вопрос. - Но они были грубы. Они сожгли дом Делдалуса Диггла, но, насколько ты знаешь, его там не было, и использовали заклятие Круциатус на семье Тонкс. Опять же, пытаясь определить, куда ты делся после того, как жил у них. Они в порядке - потрясены, конечно, но в остальном - нормально.

- Пожиратели Смерти прорвались через все эти оградительные заклятья? - спросил Гарри, вспоминая, насколько "эффективными" они были ночью, когда он разбился в саду родителей Тонкс.

- Тебе придётся понять, Гарри, что Пожиратели Смерти сейчас имеют всё могущество Министерства на своей стороне. - вздохнул Люпин. - У них есть право на наложение жестоких заклятий без страха идентификации или ареста. Им удалось обойти все защитные заклинания, которые мы насылали против них, и кроме того, они абсолютно открыто заявляли о причине своего прихода.
- И они не пытаются дать оправдание тому, что выпытывают местоположение Гарри у людей? - спросила Гермиона
низким голосом
- Ну... - произнёс Люпин. Он секунду колебался, затем всё-таки извлёк сложенный выпуск Ежедневного Пророка.
- Вот. - показал он, положив его на стол перед Гарри. - Рано или поздно ты всё равно бы узнал. Оправдание твоих преследователей.

Гарри развернул газету. Его огромное лицо на фотографии заполняло всю первую страницу. Он прочёл заголовок над ним:

РАЗЫСКИВАЕТСЯ ДЛЯ ИНТЕРВЬЮ
О СМЕРТИ АЛЬБУСА ДАМБЛДОРА

Рон и Гермиона взревели от негодования, но Гарри молчал. Он отложил газету в сторону, ему не хотелось читать дальше. Он знал, о чём будет в статье. Никто иной, как тот, кто был на вершине башни, когда Дамблдор умер, мог знать, кто на самом деле убил его, и, как рассказала волшебному миру Рита Скиттер, Гарри видели убегающим с этого места секундой позже после падения Дамблдора.

- Мне очень жаль, Гарри. - проговорил Люпин.
- Так пожиратели контролируют и Ежедневный Пророк тоже? - с яростью спросила Гермиона.

Люпин Кивнул

- Но люди ведь понимают, что на самом деле происходит?
- Переворот был гладким и практически тихим. - обспокоенно ответил Люпин. - Официальное прикрытие его убийства - уход в отставку, его заменил Пиус Сикнесс, находящийся под действием заклятья Империус.
- Почему же Волдеморт не провозгласил себя Министром Магии? - спросил Рон.

Люпин засмеялся.

- Ему не нужно это, Рон. На самом деле он является Министром, но почему он должен сидеть в министерском кресле? Его марионетка, Сикнесс, заботится о повседневных делах, давая Волдеморту свободу в увеличении его влияния на Министерство.
Как и следовало ожидать, многие люди поняли, что произошло: в политике Министерства за последние два дня произошли слишком серьёзные изменения, многие перешёптываются о том, что за этим может стоять Волдеморт. Но, между тем, вот где истина: они шепчут. Они боятся полагаться друг на друга, не зная, кому верить, они боятся откровенно высказывать своё мнение, боясь, что их подозрения верны и их семьи под прицелом. Да, Волдеморт ведёт очень умную игру. Провозглашение себя породило бы открытое противостояние. Оставаясь замаскированным, он породил замешательство, неуверенность и страх.

- И эти серьёзные изменения в политике Министерства. - предположил Гарри. - включают настраивание мира волшебников против меня, вместо Волдеморта?

- Да, это их часть. - вновь вздохнул Люпин. - и это завершающий штрих. Сейчас, когда Дамблдор умер, ты - Мальчик, Который Выжил - должен был стать символом и объединяющей точкой любого сопротивления Волдеморту. Но предложив, что ты имеешь отношение к смерти старика, Волдеморт не только увеличил цену на твою голову, но и посеял сомнение и страх среди тех, кто мог бы защитить тебя.
А между тем, Министр начал движение против Магглорожденных. - Люпин указал на Ежедневный Пророк. - Посмотри на второй странице.

Гермиона переворачивала страницы с таким же отвращением, с каким она держала Секреты Темнейших Искусств.

- "Комиссия по регистрации магглорожденных!" - зачитала она в слух. - "Министр Магии проводит опрос так называемых "магглорожденных", чтобы лучше понять, как они стали располагать магическими тайнами.
Недавнее исследование, предпринятое Отделом Тайн открыло, что магия может передаваться только из поколения в поколение Волшебников. При отсутствии достоверной волшебной родословной, таким образом, так называемые "магглорожденные" скорее всего получили магическую силу путём воровства или насилия.
Министр решил искоренить этих узурпаторов магической силы, и разослал каждому так называемому "магглорожденному" приглашения на собеседование в недавно созданной Комиссии по регистрации магглорожденных".
- Люди не дадут этому случиться. - высказался Рон
- Это происходит, Рон - ответил Люпин. - На магглорожденных ведётся облава, пока мы говорим.
- Но как, они полагают, можно украсть магию? - спросил Рон. - Это сумашествие, если бы можно было воровать магию, то нигде не было никаких сквибов, разве не так?
- Я знаю. - ответил Люпин. - Как бы то ни было, пока человек не докажет, что имеет хотя бы одного волшебника в родне, теперь считается, что он приобрёл магическую силу незаконным путём и должен понести наказание.

Рон бросил взгляд на Гермиону, затем сказал:

- Что если чистокровные и полукровные волшебники объединятся в семью? Я буду всем говорить, что Гермиона - моя кузена...

Гермиона накрыла руку Рона своей и сжала её.

- Спасибо, Рон, но я не могу позволить тебе...
- У тебя не останется выбора - свирепо сказал Рон, тоже сжимая её руку. - Ты изучишь моё фамильное древо так, что сможешь ответить на все вопросы по нему.

Гермиона слабо улыбнулась.

- Рон, поскольку мы находимся в бегах с Гарри Поттером, самым разыскиваемым волшебником в стране, я не думаю, что это имеет значение. Если бы я вернулась в школу, всё было бы по-другому. А какие планы у Волдеморта на Хогвартс? - спросила она у Люпина.
- Посещение сейчас обязательно для каждой юной ведьмы и волшебника. - ответил он. - Это было объявлено вчера. Это существенное изменение, потому что раньше оно никогда не было обязательным. Конечно, практически каждая ведьма или волшебник в Британии обучались в Хогвартсе, но их родители имели права обучать их дома или посылать за границу, если они предпочитали. Таким образом, у Волдеморта будет перед глазами вся популяция волшебников, с юного возраста. Это, к тому же, является ещё одним средством отсеивания магглорожденных, поскольку студентам должен присваиваться Статус Крови - удостоверение того, что они доказали Министру их магическое происхождение - прежде, чем им разрешается посещать занятия.

Гарри почувствовал себя ослабленным и злым: в это мгновение взволнованные одиннадцатилетки, должно быть, выстраивали стопки новых книг заклинаний, не опасаясь, что они могут никогда не увидеть Хогвартс, равно как и свои семьи.

- Это... это... - он бормотал, пытаясь найти слова, которые справедливо соответствовали бы ужасу его мыслей, но Люпин тихо прервал его:

- Я знаю. - Люпин мгновение колебался. - Я пойму, если ты не сможешь подтвердить это, Гарри, но Орден находится под впечатлением, что Дамблдор оставил тебе поручение.
- Оставил. - ответил Гарри. - И Рон и Гермиона вместе со мной выполняют его, идут со мной.
- Можешь ли ты признаться мне, в чём состоит твоя миссия?

Гарри посмотрел в покрытое ранними морщинами лицо, обрамлённое густыми, но седеющими волосами, и очень хотел ответить по-другому:

- Я не могу, Ремус, мне очень жаль. Если Дамблдор не сказал тебе, я думаю, что и я не могу.
- Я полагал, что ты это скажешь. - вздохнул Люпин, выглядевший разочарованным. - Но я могу быть тебе полезен. Ты знаешь, кто я такой и на что я способен. Я бы мог пойти с вами и обеспечить защиту. Вам бы даже не пришлось говорить мне, что вы на самом дели собираетесь сделать.

Гарри сомневался. Это было очень заманчивое предложение, хотя он не мог представить, как бы они смогли держать свою задачу в секрете от Люпина, если бы он был с ними всё время.

Гермиона, между тем, выглядела озадаченной.

- А что касательно Тонкс? - спросила она
- Что с ней? - переспросил Люпин
- Ну... - нахмурилась Гермиона - Ты женат! Что она думает об этой идее похода с нами?
- Тонкс будет в абсолютной безопасности. - заверил Люпин. - Она будет в доме своих родителей.

В тоне Люпина было что-то странное, он был практически холодным. Что-то странное было и в идее заточения Тонкс в доме родителей; она, в конце концов была членом Ордена и, насколько Гарри знал, наврядли хотела быть заложницей обстоятельств.

- Ремус. - неуверенно произнёс Гарри. - Всё... хорошо... ты знаешь - между тобой и...
- Всё хорошо, спасибо. - многозначительно ответил Люпин.

Гермиона порозовела. Воцарилась короткая пауза, натянутая и неловкая, затем Люпин, набрав воздуха в грудь, будто собирался скзаать что-то неприятное, промолвил:

- У Тонкс будет малыш.

- О, как здорово! - завизжала Гермиона
- Великолепно! - с энтузиазмом сказал Рон
- Поздравляю. - тихо сказал Гарри

Люпин улыбнулся искусственной улыбкой, больше похожей на гримасу, затем продолжил:
- Ну... Вы принимаете моё предложение? Станет ли троица четвёркой? Я не могу поверить, что Дамблдор не одобрил бы этого, он назначил меня вашим учителем по Защите от Тёмных Искусств, в конце концов. И я, должен сказать, уверен, что мы столкнёмся с магией, с которой мы никогда не встречались и не представляли.

Рон и Гермиона посмотрели на Гарри.

- Просто… давай-ка уточним, - сказал он. – Ты хочешь оставить Тонкс у родителей и пойти с нами?
- Она там будет в безопасности, они присмотрят за ней, - сказал Люпин. Его доводы не отличались убедительностью. – Гарри, я уверен, Джеймс бы очень хотел, чтобы я был с тобой.
- Ну, - медленно сказал Гарри, - а я не уверен. Я уверен скорее, что мой отец поинтересовался бы, почему ты не хочешь быть с собственным ребёнком, вообще-то.

Люпин побледнел. В кухне стало холоднее градусов на 10. Рон оглядывался вокруг с таким видом, словно для него было жизненно важно запомнить каждую деталь в комнате. Гермиона смотрела то на Гарри, то на Люпина.

- Вы не понимаете, - наконец сказал Люпин.
- Тогда объясни, - сказал Гарри.

Люпин сглотнул.

- Я совершил непростительную ошибку, женившись на Тонкс. Я сделал это из лучших побуждений, но с тех пор сильно об этом жалею.
- Понятно, - сказал Гарри, - что ты хочешь бросить её и ребёнка и убежать с нами.

Люпин вскочил на ноги: его стул упал назад, а сам он посмотрел на них таким яростным взглядом, что впервые Гарри увидел тень волка на этом человеческом лице.

- Вы понимаете, что я сделал со своей женой и ещё не рождённым ребёнком? Я не должен был на неё жениться , я сделал её изгоем!

Люпин пнул перевёрнутый стул.

- Вы видели меня только в Ордене и под защитой Дамблдора в Хогвартсе! Вы не знаете, в каком свете большинство волшебников видят такие создания, как я! Когда они узнают о моём недуге, они перестают со мной разговаривать! Вы не видите, что я наделал? Даже её собственной семье наш брак отвратителен, какие родители пожелают дочери женитьбы на оборотне? А ребёнок… ребёнок…

Люпин схватился за волосы, он выглядел обезумевшим.

- Моя порода обычно не размножается! Он будет, как я, я уверен… как я могу простить сам себя, когда я сознательно передал свою учесть невинному ребёнку? И если он чудом окажется не таким, как я, то ему будет лучше в сто раз без отца, которого он должен стыдиться!
- Ремус! - прошептала Гермиона со слезами на глазах. - Не говори так, как может любой ребенок стыдиться тебя?
- Не знаю, Гермиона, - сказал Гарри. – Мне бы было стыдно.
Гарри не знал, откуда пришла эта ярость, но она заставил его встать на ноги. Люпин выглядел так, как будто Гарри ударил его.
- Если новый режим думает, что маглорожденные плохие, - сказал Гарри, - что они сделают полуоборотню, чей отец в Ордене? Мой отец умер, пытаясь защитить маму и меня, и ты считаешь, что он сказал бы тебя бросить твоего ребенка и отправится с нами в приключение?
- Как ты смеешь? - сказал Люпин. - Это не жажда опасности или личной славы, как ты смеешь предлагать такую…
- Я думаю, что ты чувствуешь себя немного сорвиголовой, - сказал Гарри, - тебе бы хотелось быть на месте Сириуса.
- Гарри, нет! - умоляла его Гермиона, но он продолжал с ненавистью смотреть в озлобленное лицо Люпина.
- Я бы никогда в это не поверил, - сказал Гарри. - Человек, который научил меня бороться с дементорами - трус.
Люпин достал свою палочку так быстро, что Гарри едва успел дотронуться до своей, был громкий удар, и отлетел назад, как будто его толкнули; в тот момент, когда он ударился об кухонную стену и соскользнул на пол, он мельком увидел след плаща Люпина, исчезающего в дверях.
- Ремус, Ремус, вернись! - кричала Гермиона, но Люпин не ответил. Минуту спустя они услышали, как захлопнулась входная дверь.
- Гарри! - взвыла Гермиона. - Как ты мог?
- Это было легко, - сказал Гарри. Он встал, он мог почувствовать, как опухает шишка на руке в том месте, где он ударился об стену. Он все еще дрожал от ярости.
- Не смотри на меня так! - огрызнулась Гермиона.
- Вот только этого не надо, - прорычал Рон.
- Нет, нет, мы не должны ссориться, - сказала Гермиона, становясь между ними.
- Ты не должен был говорить этого Люпину, - сказал Рон Гарри.
- Это должно было с ним случиться, - сказал Гарри. Разрозненные образы проносились в его голове: Сириус, падающий в арку, поверженный Дамблдор в воздухе, вспышка зеленого света и голос его матери, мольба о пощаде…
- Родители, - сказал Гарри, - не должны оставлять своих детей, только… только если им не пришлось это сделать.
- Гарри, - сказала Гермиона, протягивая руку в знак утешения, но он оттолкнул ее и отошел, смотря на огонь, разведённый Гермионой. Он однажды говорил с Люпином сквозь этот камин, ища правду о Джеймсе, и Люпин утешил его. Теперь измученное лицо Люпина возникло перед ним. Он почувствовал болезненное раскаяния. Ни Рон, ни Гермиона не говорили, но Гарри был уверен, что они смотрят друг на друга за его спиной, общаясь без слов. Он развернулся и поймал их на том, что они быстро отвернулись друг от друга.
- Я знаю, что не должен был называть его трусом.
- Нет, не должен был, - сразу же сказал Рон.
- Но он вел себя так.
- Все равно… - сказала Гермиона.
- Я знаю, но если это заставит его вернуться к Тонкс, то оно стоило того, не так ли?
В его голосе звучала надежда. Гермиона выглядела сочувствующей, Рон явно был неуверен. Гарри посмотрел на свои ноги, думая о своем отце. Поддержал бы он его в том, что он сказал Люпину, или он был бы зол от того, как его сын обращается с его старым другом.

Тихая кухня, казалось, гудела от недавней сцены, чувствовалось, что Рон и Гермиона ещё не высказались. Ежедневный Пророк, купленный Люпином, все еще лежал на столе. Гарри в газете смотрел на потолок.
Он сел, открыл газету наугад и притворился, что читает. Он не мог подобрать слова, его голова еще была забита ссорой с Люпином. Он был уверен, что Рон и Гермиона с другой стороны Пророка вернулись к своему немому общению.
Он громко перевернул страницу, и со страницы буквально выскочило имя Дамблдора. Прошло два или три мгновения, прежде чем он понял смысл фотографии, на которой была изображена семья. Под фотографией были слова: Семья Дамблдоров, слева направо: Альбус, Персивал, держащий новорожденную Ариану, Кендра и Аберфорт.
Она привлекла его внимание, Гарри осмотрел картинку более аккуратно. Отец Дамблдора, Персивал, был симпатичным мужчиной с глазами, которые, казалось, блестели даже на выцветшей фотографии. Маленькая Ариана была немного больше буханки хлеба и внешне ничем не отличалась от отца. У ее мамы, Кендры, были блестящие черные волосы, завязанные в хвост. В её лице было что-то особенное. Гарри подумал о фотографиях коренных Американцев, когда он смотрел на темные глаза, высокие скулы, прямой нос, правильно сложенные черты лица, а под ними - шелковое платье с высоким воротником. Альбус и Аберфорт были одеты в одинаковые кружевные куртки, и у них были одинаковые прически до плеч. Альбус выглядел старше на несколько лет, но оба мальчика были очень похожи, это явно было до того, как нос Альбуса был сломан и он начал носить очки.
Семья выглядела счастливой и нормальной, безмятежно улыбаясь газете. Рука крошки Арианы высунулась из ее пелёнки. Гарри увидел заголовок над фотографией:

ЭКСКЛЮЗИВНАЯ ВЫДЕРЖКА ИЗ ВЫХОДЯЩЕЙ
БИОГРАФИИ АЛЬБУСА ДАМБЛДОРА
Автор Рита Скитер

Думая, что это вряд ли заставит его чувствовать себя хуже, чем он уже себя чувствовал, Гарри начал читать:

Гордая и надменная, Кендра Дамблдор не могла вынести того, чтобы остаться в этом жестоком мире шаблонов и ярлыков после преданного гласности ареста ее мужа и заключения его в Азкабан. Поэтому она решила порвать все связи и переселится в Годрикову Лощину, деревня, которая позже станет знаменитой из-за сцены странного побега Гарри Поттера от Сами-Знаете-Кого.
Как созданный по шаблону мир, Годрикова Лощина была домом для множества семей волшебников, но т.к. Кендра никого из них не знала, она боролась бы с любопытством по поводу преступления ее мужа, с которым он столкнулась в деревне, где жила раньше. Неоднократно давая отпор дружественным визитам своих новых соседей-волшебников, она скоро сделала так, что в дела её семьи никто не вмешивался.
- Закрыла дверь перед моим носом, когда я поприветствовала ее пачкой домашних тортов-котелков, - сказала Батильда Багшот. - В первый год их пребывания там, я видела только двух мальчиков. Не знала бы, что у них есть дочь, если бы я не собирала Заунывки при лунном свете той зимой, когда они переехали, и я увидела, как Кендра вела Ариану на задний двор. Провела ее вокруг лужайки один раз, крепко держа ее, потом повела ее внутрь. Даже и не знаю, что думать.
Казалось, что Кендра думала, что ее переезд в Годрикову Лощину был прекрасной возможностью, чтобы раз и навсегда спрятать Ариану, что-то, что она, наверное, планировала годами. Это было потрясающее время.

Но Ариане едва исполнилось семь лет, когда она бесследно исчезла, а семь лет - это возраст в котором проявляется магия, если она присутствует, и с этим соглашаются многие эксперты. Никто из живущих сейчас не помнит, чтобы Ариана демонстрировала хотя бы малейшие признаки магических способностей. Поэтому ясно, кажется, что Кендра решила, что лучше скрыть существование своей дочери, чем страдать от стыда от признания того, что она родила сквиба. Переезд от друзей и соседей, которые знали Ариану, конечно, упростил бы их положение. Братья отвечали на неловкие вопросы, как научила их мать: "Моя сестра слишком болезненна для школы".

На следующей неделе: Альбус Дамблдор в Хогвартсе. Призы и притворство.

Гарри ошибался: то, что он прочитал, заставило его почувствовать себя хуже. Гарри посмотрел на фотографию очевидно счастливой семьи. Это было правдой? Как он мог это узнать? Он хотел отправиться в Годрикову Долину, даже если Батильда была не в состоянии говорить с ним: он хотел посетить место, где он и Дамблдор оба потеряли тех, кого любили. Он опускал газету, чтобы спросить мнение Рона и Гермионы, когда оглушительный треск эхом отдался по кухне.
Впервые за три дня Гарри забыл о Кричере. Его немедленной мыслью было, что Люпин опять ворвался в комнату, и на долю секунды, он не обратил снимания на массу борющихся конечностей, которые появились из воздуха прямо рядом с его стулом. Он поспешил встать на ноги, в то время как Кричер попытался развязать себя и, низко поклонившись Гарри, он прокаркал: " Кричер вернулся с вором Мундунгусом Флетчером, хозяин".
Мундунгус вскарабкался вверх и достал палочку, Гермиона, тем не менее, была слишком быстра для него.

- Экспеллиармус!

Палочка Мундунгуса взлетела в воздух, и её поймала Гермиона. Мундунгус с обезумевшим взглядом побежал к лестнице. Рон поймал его за ноги и Мундунгус упал на каменный пол, послышался приглушённый хруст.

- Чё? – закричал он, пытаясь вырваться из «объятий» Рона. - Чё я вам сделал, а? Послали шестерить за мной эльфа, чё вам надо? Чё я сделал, отвали, ну -ка отцепись…
- Не в том ты положении, чтобы жаловаться, - сказал Гарри. Он бросил газету в сторону, быстро пересёк кухню и встал на колени перед Гнусом, который перестал бороться и выглядел напуганным. Рон, задыхаясь, поднялся и увидел, как Гарри приставил палочку прямо к носу Мундунгуса. Гнус вонял старым потом и табачным дымом. Его волосы и одежда были в ужасном состоянии
- Кричер просит простить его за столь позднюю доставку вора, хозяин, - крякнул эльф. – Флетчер знает, как сделать так, чтобы его не поймали, знает лазейки. Тем не менее, Кричер прижал вора.
- Ты молодец, Кричер, - сказал Гарри, и эльф низко поклонился.
- Так, у нас к тебе есть несколько вопросов, - сказал Гарри Гнусу, который тут же принялся кричать.
- Я запаниковал, ладно? Я вообще не хотел никуда идти, без обид, дружище, я не вызывался умирать вместо тебя, а за мной гнался Сам-Знаешь-Мать-Его-Кто, кто угодно бы на моём месте драпанул. Я же говорил, что не хотел этого делать…
- К твоему сведению, никто из нас оттуда не Аппарировал, - сказала Гермиона.
- Ой, герои, посмотрите на них, только я даже вида не делал, что хотел умереть…
- Нас не интересует, как ты сбежал и оставил Грюма, - сказал Гарри, передвигая палочку поближе к налитым кровью глазам Мундунгуса. – Мы знали, что твоей шкуре нельзя было доверять.
- И чё же за мной ходит домашний эльф? Или опять про кубки будешь спрашивать? Нету у меня ничего, хотя можешь их достать у…
- И не в кубках дело, хотя уже теплее, - сказал Гарри. – Заткнись и слушай.

Было так приятно найти себе занятие, и кого-то, из кого можно было выудить немного правды. Гарри уже тёр палочкой переносицу Гнуса, который косился на неё.

- Когда ты обчистил дом от всех ценностей, что смог найти, - начал Гарри, но Мундунгус снова его перебил.
- Да Сириусу и дела не было до этого барахла…

Послышалась скороговорка из брани, лязг, блеснула медь, и с припадочным криком Кричер разбежался и со всего размаху ударил Гнуса по голове сковородкой.

- Убери его, отзови, его запереть надо! – кричал Гнус, пригибаясь, когда Кричер снова занес сковородку.
- Кричер, нет ! – закричал Гарри.

Тонкие руки Кричера тряслись от тяжести сковородки, но он крепко держал её.

- Может быть ещё разок, хозяин? Для верности.

Рон засмеялся.

- Он нужен нам в здравом уме, Кричер, но если нам понадобятся особые меры, мы предоставим его тебе, - сказал Гарри.
- Большое спасибо, хозяин, - сказал Кричер с поклоном, он отошёл и с ненавистью смотрел на Мундунгуса своими большими бледными глазами.
- Когда ты обчистил дом от всех ценностей, что смог найти, - снова начал Гарри, - ты взял кое-какие вещи из кухонного серванта. Там был медальон. – Во рту у Гарри пересохло. Он чувствовал, что Рон и Гермиона тоже замерли в ожидании. – Что ты с ним сделал?
- А что? – спросил Мундунгус. – Он чё-то стоит?
- Он до сих пор у тебя! – закричала Гермиона.
- Нет, это вряд ли, - сказал Рон. – Он наверняка думает, смог бы он выручить за него больше денег.
- Больше? – сказал Мундунгус. – Ни хрена… блин… на халяву отдал, выцыганила…
- О чём ты говоришь?
- Я торговал в Косом Переулке, а она ко мне подходит и спрашивает, есть ли у меня лицензия, чтобы торговать магическими артефактами. Карга старая. Она хотела меня штрафануть, но ей приглянулся медальончик, она забрала его, а меня отпустила, сказала, что мне, типа, повезло.
- Что за женщина? – спросил Гарри.
- Не знаю, какая-то тётка из Министерства.

Гнус немного подумал, приподняв бровь.

- Мелкая такая, на макушке бантик. - Он нахмурился и добавил. - На жабу похожа.

Гарри уронил палочку: она прилетела Гнусу по носу и оросила красными искрами его брови, которые тут же загорелись.

- Агуаменти! – закричала Гермиона, и из её палочки вылетела струя воды, от которой Мундунгус захлебнулся.

Гарри посмотрел на Рона и Гермиону и увидел тот же шок, который сейчас был на его лице. Шрамы на его руке снова заболели.


Глава 12. Магия всесильна.

Никто соседей никогда не видел ни тех, кто обитал в доме за номером 12, ни самого дома. Магглы, проживавшие на Гриммолд-Плейс, давно приняли тот факт, что, по удивительной ошибке в нумерации, за домом номер одиннадцать сразу следовал номер тринадцать.
Однако сейчас площадка привлекала внимание визитёров, которые, похоже, находили эту аномалию весьма интересной. Едва ли был хоть один день, когда один или два человека не приходили только затем, чтобы поглазеть на забор между домами одиннадцать и тринадцать. Наблюдатели никогда не были одними и теми же два дня подряд, хотя все они, похоже, разделяли общую неприязнь к нормальной одежде. Большинство лондонцев, проходивших мимо них, было привычно к эксцентричным способам одеваться и почти не обращало на это внимания, хотя иногда кто-нибудь и оглядывался, удивляясь, как можно носить плащи в такую жару.
Наблюдатели, похоже, получали не слишком большое удовольствие от своей вахты. Иногда кто-нибудь из них начинал возбуждённо приглядываться, будто, в конце концов, заметил что-то интересное, но только затем, чтобы вновь быть разочарованным.
Первого сентября на площадке было больше желающих поглазеть, чем когда-либо ранее. Полдюжины мужчин в плащах стояли молча, и внимательно смотрели на дома одиннадцать и тринадцать, но объект, который они высматривали, по-прежнему избегал их внимания. С наступлением вечера, впервые за последние недели принесшего с собой неожиданный холодный дождь, вновь произошел один из тех необъяснимых моментов, когда они, казалось, обнаруживали что-то интересное. Один из них, обладавший перекошенным лицом, указал на что-то, он и его ближайший компаньон, упитанный, бледный человечек, дёрнулись было вперёд, но, мгновение спустя, снова расслабились и опять выглядели разбитыми и разочарованным.
Тем временем, внутри дома номер двенадцать, Гарри только что вошёл в холл. Он почти потерял равновесие, когда аппарировал на верхнюю ступеньку лестницы перед входной дверью, и думал, что Пожиратели Смерти могли заметить его на момент появившуюся коленку. Аккуратно закрыв за собой входную дверь, он снял плащ-невидимку, накинул его на локоть, и поторопился пройти через мрачный коридор, ведший из холла, к двери в подвал, сжимая в руке украденную копию «Ежедневного Пророка».
Обычный тихий шёпот: «Северус Снейп» поприветствовал его, холодный сквозняк обдал его тело, и язык застыл на мгновение. «Я не убивал тебя» - сказал он, когда к нему вернулась способность говорить, и задержал своё дыхание, когда пыльный призрак взорвался. Пройдя половину пути вниз по лестнице, ведшей в кухню, чтобы оказаться вне досягаемости слуха Миссис Блэк и отряхнув с себя пыль, он произнёс:
- У меня есть новости, и они вам не понравятся.
Кухня была почти неузнаваема. Каждая поверхность сейчас сияла. Медные баночки и кастрюльки были начищены до розового блеска, деревянная столешница лоснилась, чаши и подносы, уже готовые к ужину, поблескивали в свете весело играющего огня, на котором кипел котёл. Ничто в этом помещении, однако, не претерпело более драматичных изменений, чем домовой эльф, спешивший навстречу Гарри. Эльф был укутан в снежно-белое полотенце, его волосы были чисты и пушисты как хлопок. Медальон Регулуса болтался на тонкой груди.
- Извольте разуться, господин Гарри, если Вам будет угодно, и помыть руки перед ужином, - прокаркал Кричер, принимая у него плащ-невидимку, чтобы повесить её на крюк, торчавший из стены, рядом с многочисленными старомодными мантиями, которые были недавно постираны.
- Что случилось? – со страхом спросил Рон. Он и Гермиона возились с кучкой грубо набросанных записок, заметок и от руки нарисованных карт, которые захламляли дальнюю часть вытянутого кухонного стола, но сейчас все их внимание было приковано к Гарри, который подошёл к ним и бросил газету поверх обрывков пергамента.
Большая фотография знакомого черноволосого мужчины с крючковатым носом смотрела на них из-под заголовка, в котором значилось:
«Северус Снейп утвержден в должности главы Хогвартса».
- Нет! – воскликнули Рон и Гермиона.
Гермиона оказалась быстрее, и, схватив газету, начала читать вслух прилагавшуюся к картинке статью.
«Северус Снейп, давно занимавший должность преподавателя алхимии в школе чародейства и волшебства “Хогвартс”, сегодня был назначен его новым главой, что стало наиболее важным из многочисленных изменений в кадровом составе этой древнейшей школы. Вследствие отставки предыдущего преподавателя маггловедения, Алекта Кэрроу займёт этот пост, тогда как её брат, Амикус, станет преподавателем Защиты от Тёмных Искусств.
“Я приветствую возможность поддержать лучшие традиции и ценности мира волшебников…”»
- Такие, как совершение убийств и отрезание человеческих ушей, я полагаю! Снейп! Директор! Снейп в кабинете Дамблдора! Мерлиновы штаны! - завопила она, отчего Гарри и Рон подпрыгнули на месте. Она выскочила из-за стола и поспешила прочь, крикнув на ходу: - Я вернусь через минуту!
- Мерлиновы штаны? – удивленно повторил Рон. – Она, должно быть, правда взбешена. Он притянул к себе газету и пробежал глазами статью о Снейпе.
- Другие преподаватели на согласятся с этим, МакГоннагалл, и Флитвик, и Спраут, они все знают правду, знают, как погиб Дамблдор. Они не примут Снейпа в качестве директора. И кто такие эти Кэрроу?
- Пожиратели Смерти, - сказал Гарри. – Внутри есть их фотографии. Они были на вершине башни, когда Снейп убил Дамблдора, так что они его друзья, и, - с горечью продолжил Гарри, - я не думаю, что у других преподавателей есть выбор, на самом деле. Если за спиной Снейпа стоят Министерство и Волдеморт, то нужно выбирать: или они остаются и преподают, или проводят несколько прекрасных лет в Азкабане, и то при определенном везении. Я полагаю, они останутся, чтобы попытаться защитить учеников.
Кричер с шумом подошёл к столу, неся в руках большую кастрюлю, и стал разливать суп в древние чаши, как обычно, присвистывая меж зубов.
- Спасибо, Кричер. – сказал Гарри, переворачивая «Пророка», чтобы не видеть лица Снейпа. – Ну, зато мы теперь знаем, где он.
Он начал есть суп. Качество кричеровской кухни резко возросло с тех пор, как ему был подарен медальон Регулуса. Сегодняшний французский луковый суп был лучшим из тех, что Гарри когда-либо пробовал.
- Всё ещё остаётся группа Пожирателей Смерти, которые наблюдают за домом, - сказал он Рону, продолжая есть, - больше, чем обычно. Как будто они ожидают, что мы выйдем наружу все вместе, неся с собой школьные сундуки, и направимся на «хогвартский экспресс».
Рон взглянул на часы.
- Я думал об этом весь день. Он отбыл около шести часов назад. Странно не быть сейчас там, правда?
Перед мысленным взором Гарри предстал паровозный дым, за которым они с Роном однажды следовали по воздуху, и петляющая между полями и холмами рифлёная алая гусеница. Он был уверен, что Джинни, Невилль и Луна сейчас были там, сидели вместе, возможно, рассуждая, где находятся он, Рон и Гермиона, или споря, каким образом лучше саботировать режим Снейпа.
- Они чуть не увидели меня, когда я возвращался, - сказал Гарри. – Я неудачно приземлился на верхнюю ступеньку, и плащ соскользнул.
- Со мной это происходит всё время. О, вот и она, - добавил Рон, поворачиваясь на своём сидении так, чтобы видеть Гермиону, входящую на кухню. – И что, во имя Мерлина, это было?
- Я вспомнила, - выдохнула Гермиона.
Она принесла с собой большую обрамлённую картину, которую сейчас поставила на пол перед тем, как достать свою вышитую бисером сумку из буфета. Открыв её, она начала заталкивать туда картину, и, несмотря на то, что картина была определенно слишком большой, чтобы поместиться в сумочку, через несколько секунд она исчезла, как и многие другие вещи, в её вместительных глубинах.
- Финеас Нигелус, - объяснила Гермиона, бросив сумку на кухонный стол, куда она упала с обычным громким звоном.
- Прости? – спросил Рон, но Гарри понял. Изображение Финеаса Нигелуса Блэка могло путешествовать между его портретами на Гриммолд-Плейс и в кабинете главы Хогвартса, круглом помещении, где Снейп, без сомнения, сидел прямо сейчас, торжествующий обладатель коллекции точнейших серебряных волшебных инструментов, принадлежавших Дамблдору, каменного пенсива, сортировочной шляпы, и, если он не был куда-либо перенесён, меча Гриффиндора.
- Снейп мог отправить Финеаса Нигелуса сюда, чтобы он следил для него за происходящим в доме, - объяснила Рону Гермиона, заняв своё место за столом. – Но пусть теперь он попробует, всё, что Финеас Нигелус сможет увидеть – это внутренности моей сумочки.
- Отличная мысль! – сказал Рон, выглядевший впечатленным.
- Спасибо, - улыбнулась Гермиона, притягивая к себе свой суп. – Итак, Гарри, что ещё произошло сегодня?
- Ничего, - ответил Гарри, - семь часов следил за входом в Министерство. Даже следа её не видел. Зато видел твоего отца, Рон. Выглядит хорошо.
Рон благодарно кивнул. Они согласились, что слишком опасным было бы пытаться связаться с мистером Уизли когда тот входит или выходит из Министерства, так как в это время его окружают другие министерские служащие. Однако, ободряющей была возможность время от времени взглянуть на него, даже если он выглядел очень усталым и встревоженным.
- Отец говорил, что большинство министерских служащих использует каминную сеть для того, чтобы ходить на работу, - сказал Рон, - вот почему мы не видели Амбридж. Она никогда не будет ходить пешком, она думает, что её персона слишком важна.
- А что насчёт той смешной старой ведьмы и маленького колдуна в лазурной мантии? – спросила Гермиона.
- Да, этот тип из Магического Обслуживания, - добавил Рон.
- Откуда ты знаешь, что он работает в Магическом Обслуживании? – спросила Гермиона, и её ложка зависла на половине пути.
- Отец говорил, что все служащие Магического Обслуживания носят лазурные мантии.
- Но ты никогда не говорил этого!
Гермиона бросила ложку и притянула к себе стопку записок и карт, которые она и Рон изучали в момент прихода Гарри.
- Здесь нет ничего о лазурных мантиях, ничего! – сказала она, лихорадочно пролистывая все бумаги.
- Ну, это ведь не важно?
- Рон! Всё важно! Если мы собираемся пробраться в Министерство и не попасть в плен, в то время, когда они помешаны на недопущении вторжений, каждая мелочь имеет значение! Мы снова и снова просматриваем всё, и какой смысл в наших вылазках на разведку, если ты даже не утруждаешь себя сказать нам…
- С ума сойти, Гермиона, я забыл одну мелочь…
- Ты понимаешь или нет, что сейчас, наверное, в целом мире нет более опасного места для нас, чем Министерство…
- Я думаю, надо сделать это завтра, - сказал Гарри.
Губы Гермионы ещё продолжали двигаться, но она не произносила ни звука. Рон подавился своим супом.
- Завтра? – повторила за ним Гермиона, - ты же не серьёзно, Гарри?
- Да. – ответил Гарри. – Я не думаю, что мы можем быть лучше подготовлены, чем сейчас, даже если мы ещё месяц будем сидеть в засаде возле Министерства. Чем дальше мы это откладываем, тем дальше от нас может быть медальон. Амбридж, может статься, уже его выбросила, он же не открывается.
- Если, - произнёс Рон, - она не нашла способ его открыть, и сейчас не одержима.
- Как будто это её изменит, она была порождением зла с самого начала, – Гарри пожал плечами.
Гермиона в задумчивости покусывала губу.
- Мы знаем всё самое важное, - продолжил Гарри, обращаясь к ней, - мы знаем, что они запретили аппарирование внутрь и за пределы Министерства, мы знаем, что только высшие служащие Министерства имеют право подключать свои дома к каминной сети, потому что Рон слышал, как об этом говорили двое Неназываемых. Мы приблизительно знаем, где находится офис Амбридж, потому что мы слышали, что говорил тот бородатый тип своему товарищу…
- «Я буду вверху, на первом уровне, Долорес хотела меня видеть», - немедленно отреагировала Гермиона.
- Точно, - сказал Гарри. – И мы знаем, что внутрь люди попадают, используя эти смешные монетки, или амулеты, или что там это такое, потому что я видел, как ведьма одалживала такой у своего друга…
- Но у нас их нет!
- Если план сработает, будут, - спокойно ответил Гарри.
- Я не знаю, Гарри, не знаю… Есть огромное количество вещей, которые могут пойти не так, так многое положено на удачу…
- Так будет и дальше, даже если мы будем готовиться ещё три месяца, - сказал Гарри, - время действовать.
По лицам Рона и Гермионы он мог заключить, что они напуганы. Он сам был не полностью спокоен, но он был уверен, что пришло время привести их план в действие.
Они провели последние четыре недели, поочередно надевая плащ-невидимку для того, чтобы следить за официальным входом в Министерство, расположение которого Рон, благодаря мистеру Уизли, знал с детства. Они преследовали сотрудников Министерства на пути туда, подслушивали их беседы, и, путём внимательных наблюдений, определили, на каких из них можно положиться, как на приходящих в одиночестве и каждый день в одно и то же время. Иногда им удавалось выкрасть «Ежедневного Пророка» из чего-нибудь портфеля. Понемногу, они накопили те схематичные карты и заметки, которые сейчас были сложены перед Гермионой.
- Хорошо, - медленно сказал Рон. – Давай сделаем это завтра. Я думаю, это должны быть только я и Гарри.
- О, не начинай с начала! – вздохнула Гермиона. – Я думаю, мы всё решили.
- Одно дело вертеться у входа под плащом, но сейчас речь совсем о другом, Гермиона, - Рон ткнул пальцем в номер «Ежедневного Пророка» десятидневной давности. – Ты в списке магглорожденных, не явившихся для допроса!
- А ты должен сейчас умирать от брызгучей ветрянки в Норе! Если кто-то не может идти, так это Гарри, за его голову назначена награда в десять тысяч галеонов!..
- Отлично, я остаюсь, - сказал Гарри, - сообщите мне, когда победите Волдеморта, хорошо?
Рон и Гермиона засмеялись, и в этот момент боль пронзила шрам на его лбу. Его рука сама прыгнула вверх. Гарри увидел, как сузились глаза Гермионы и попытался скрыть это движение, поправляя волосы.
- Ладно, если мы отправляемся втроём, нам придётся аппарировать по отдельности, - заметил Рон, - мы уже не можем поместиться под плащ втроём.
Шрам Гарри болел всё сильнее и сильнее. Гарри поднялся. К нему тут же поспешил Кричер.
- Господин не доел свой суп, может, господин желает тушёный чабер, или пирог с патокой, к которому господин так неравнодушен?
- Спасибо Кричер, я вернусь через минуту… из… ванной.
Видя, что Гермиона с подозрением наблюдает за ним, Гарри поспешил вверх по ступенькам в холл и потом на второй этаж, где он ворвался в ванную и захлопнул дверь. Хрипя от боли, он бросился к чёрному бассейну с сливами в виде змеиных ртов, и закрыл глаза…
Он скользил вдоль полутёмной улицы. Здания по обеим сторонам от него имели высокие, заросшие фронтоны, они выглядели пышными. К одному из них он приблизился и постучал, заметив, какой белой была его рука с длинными тонкими пальцами по сравнению с дверью. Он чувствовал нарастающее возбуждение…
Дверь открылась. За ней стояла смеющаяся женщина. Она была потрясена, увидев лицо Гарри, смех ушёл, остался только ужас…
- Грегорович? – спросил высокий, холодный голос.
Она помотала своей головой и попыталась закрыть дверь. Белая рука держала её, не давая закрыться.
- Мне нужен Грегорович.
- Er wohnt hier nicht mer! – прокричала она, мотая головой, - Он здесь не жить! Не жить! Я не знать его!
Бросив попытки закрыть дверь, она стала отступать назад, в тёмный холл, и Гарри последовал за ней, мягко скользя, и его рука с длинными пальцами достала палочку.
- Где он?
- Das weiff ich nicht! Он уехать! Я не знать, я не знать!
Он поднял палочку, и женщина закричала. Двое маленьких детей выбежали в холл. Она попаталась закрыть их своими руками. Потом была вспышка зелёного света…
- Гарри! Гарри!!!
Гарри открыл глаза. Оказывается, он сполз на пол. Гермиона снова начала колотить в дверь.
- Гарри, открой!
Он кричал, он знал это. Гарри встал, и открыл дверь. Гермиона ввалилась внутрь, едва не упав, и с подозрением осмотрела всё вокруг. Рон стоял прямо за ней, выглядя взволнованным, и направлял палочку поочерёдно в углы холодной ванной.
- Что ты делал? – серьёзно спросила Гермиона.
- А что ты думаешь, я делал? – спросил Гарри с напускной веселостью.
- Ты орал так, как будто у тебя собиралась лопнуть голова! – сказал Рон.
- Ну… наверное, задремал, и…
- Гарри, пожалуйста, не держи нас за дураков, - глубоко вздохнув, произнесла Гермиона, - мы знаем, что у тебя заболел шрам, и ты сам сейчас бледен как лист.
Гарри сел на угол ванной.
- Ладно. Я только что видел, как Волдеморт убил женщину. Наверное, всю её семью. И ему не было нужно это. Это снова было как с Седриком, они просто оказались в том месте…
- Гарри, предполагалось, что ты не будешь больше позволять этому происходить! – закричала Гермиона, и эхо её голоса разнеслось по ванной, - Дамблдор хотел, чтобы ты использовал окклюменцию! Он полагал, что это единение опасно! Волдеморт может использовать это, Гарри! Какая польза от того, что ты смотришь, как он мучает и убивает, чем это может помочь?
- Так я могу знать, чем он занимается.
- Поэтому ты даже не пытаешься прекратить эту связь?
- Гермиона, я не могу! Ты знаешь, что я совершенно бездарен в окклюменции! Я никогда не понимал её!
- Ты никогда не пытался! – жарко заявила она, - Я не понимаю, Гарри, тебе что, нравится иметь такую особенную связь, или отношения, или что это ещё...
Она затихла, встретив его взгляд.
- Нравится? – тихо произнёс он. – Тебе бы понравилось?
- Я… нет… мне жаль, Гарри. Я не хотела сказать…
- Я ненавижу это! Я ненавижу, что он может забраться в меня, что я должен смотреть сквозь него тогда, когда он опаснее всего! Но я буду пользоваться этим.
- Дамблдор…
- Забудь о Дамблдоре. Это мой выбор, ничей больше. Я хочу знать, почему он ищет Грегоровича.
- Кого?
- Это иностранный производитель палочек, – сказал Гарри. – Он сделал палочку Крама, и Крам считает, что он великолепен.
- Но ты говорил, - вмешался Рон, - что Волдеморт держит где-то взаперти Олливандера. Если у него уже есть создатель палочек, зачем ему ещё один?
- Может быть он согласен с Крамом, может быть, он думает, что Грегорович лучше. Или он думает, что Грегорович сможет объяснить ему, что моя палочка сделала, когда он преследовал меня, потому что Олливандер этого не знал.
Гарри взглянул в потрескавшееся пыльное зеркало и обнаружил, что Рон и Гермиона обмениваются скептическими взглядами за его спиной.
- Гарри, ты продолжаешь говорить о том, что сделала твоя палочка, - сказала Гермиона, - но это ты сделал! Почему ты так предубеждён против того, чтобы брать на себя ответственность за своё могущество?
- Потому что я знаю, что это был не я! И Волдеморт знает, Гермиона! Мы оба знаем, что случилось на самом деле!
Они уставились друг на друга. Гарри знал, что он не убедил Гермиону и сейчас она выстраивает в голове контраргументы, как против его теории о своей палочке, так и против того, чтобы он позволял себе впредь заглядывать в разум Волдеморта. К его счастью, вмешался Рон.
- Брось это, - посоветовал он Гермионе, - это его дело. И если мы собираемся завтра войти в Министерство, не думаешь ли ты, что нам стоит ещё раз рассмотреть план?
Неохотно, Гермиона всё же оставила тему, хотя Гарри был абсолютно уверен, что при первой возможности она снова накинется на него. Они вернулись на кухню в подвале, где Кричер подал им тушенья и пирог с патокой.
В свои постели этим вечером они отправились поздно, проведя многие часы за повторением и повторением своего плана, до тех пор, пока каждый из них не мог процитировать его слово в слово. Гарри, спавший теперь в комнате Сириуса, лёг в постель, направив свет своей палочки на старую фотографию своего отца, Сириуса, Люпина и Петтигрю, и ещё десять минут повторял план. Когда он погасил свою палочку, однако, он думал не о всеэссенции, рвотных пастилках или лазурных мантиях отдела Магического Обслуживания; он думал о Грегоровиче, создателе палочек, и его шансах остаться ненайденным, когда Волдеморт так жадно ищет его.
Рассвет наступил неожиданно быстро.
- Ужасно выглядишь, - поприветствовал Гарри Рон, войдя в комнату, чтобы его разбудить.
- Это ненадолго, - зевнул Гарри.
Гермиону они обнаружили внизу, на кухне. Кричер уже подал ей кофе и горячий рулет, на лице у неё было то самое слегка маниакальное выражение, которое у Гарри ассоциировалось с экзаменами.
- Мантии, - сказала она, отметив их присутствие нервным кивком и продолжив рыться в своей сумке, - всеэссенция, плащ-невидимка, отвлекающие детонаторы, рвотные пастилки, конфетки кровь-из-носу, вытяжные уши…
Они проглотили свои завтраки и направились вверх по лестнице. Кричер на прощание поклонился им и пообещал приготовить к их возвращению пирог с говядиной и печенью.
- Будь он здоров, - нежно произнёс Рон, - и только подумать, я ведь привык фантазировать о том, как отрезаю ему голову и прибиваю её к стене…
На первую ступеньку они вышли со всей осторожностью. Оттуда они могли видеть двух Пожирателей Смерти с опухшими глазами, следивших за домом. Гермиона сначала дизаппарировала с Роном, потом вернулась за Гарри.
После привычного короткого приступа полу-удушья и темноты, Гарри обнаружил себя стоящим на узкой аллее, где планировалось привести в действие первую часть их плана. Там было довольно пусто, если не считать пары больших контейнеров. Первые министерские работники обычно не появлялись здесь раньше восьми часов.
- Так, - сказала Гермиона, взглянув на свои часы, - она должна быть здесь примерно через пять минут. Когда я оглушу её…
- Гермиона, мы знаем, - серьёзно сказал Рон, - я полагал, что мы должны открыть дверь до того, как она появится.
Гермиона взвизгнула.
- Чуть не забыла! Назад…
Она направила свою палочку на запертую висячим замком и обильно украшенную граффити пожарную дверь позади них, которая с грохотом распахнулась. Тёмный коридор за ней вёл, как они знали по своим осторожным разведывательным вылазкам, в пустой театр. Гермиона потянула дверь на себя так, чтобы она выглядела закрытой.
- А теперь, - сказала она, снова поворачиваясь лицом к остальным, - мы снова надеваем плащ…
- … и ждём! – закончил Рон, накидывая его на голову Гермионы как одеяло на птичью клетку, и глянул на Гарри, вращая глазами.
Немногим более минуты спустя, раздался легкий хлопок, и миниатюрная министерская ведьма с развевающимися серыми волосами аппарировала прямо перед ними, слегка поблескивая в неожиданном свете – солнце только что выглянуло из-за облака. Впрочем, она едва ли имела возможность насладиться неожиданным теплом, так как безмолвное оглушающее заклинание Гермионы ударило её в грудь и она упала.
- Отлично сработано, Гермиона! – сказал Рон, появляясь из-за контейнера за дверью театра в момент, когда Гарри снял плащ-невидимку. Вместе они утащили маленькую ведьму в тёмный проход, который вёл за кулисы. Гермиона вырвала несколько волосков с головы ведьмы и добавила их во флакон грязного вида всеэссенции, который она достала из сумки, вышитой бисером. Рон рассматривал вещи, добытые из сумочки ведьмы.
- Это Мафальда Хопкирк, - сказала она, читая карточку, которая указывала, что их жертва была помощником в отделе Неправильного Использования Магии. – Тебе лучше взять это, Гермиона. И вот амулеты.
Он передал ей несколько маленьких золотых монеток, помеченных буквами «М.М.» которые достал из принадлежавшего ведьме кошелька.
Гермиона выпила всеэссенцию, которая на этот раз приобрела приятный солнечный оттенок, и через несколько секунд перед ними стояла копия Мафальды Хопкирк. Когда Гермиона сняла с Мафальды очки и надела на себя, Гарри взглянул на часы.
- Мы опаздываем! Мистер Магическое Обслуживание будет здесь в любую секунду!
Они поспешили закрыть дверь за настоящей Мафальдой. Гарри и Рон накинули на себя плащ-невидимку, а Гермиона осталась на виду, выжидая. Несколько секунд спустя раздался ещё один хлопок и пере ними появился маленький, похожий на хорька, волшебник.
- О, привет, Мафальда.
- Привет! – сказала Гермиона дрожащим голосом, - как дела?
- Не слишком хорошо, на самом деле, - ответил волшебник, который выглядел совершенно удрученным.
Они с Гермионой направились к главной дороге, а Гарри и Рон стали красться вслед за ними.
- Жаль слышать, что у тебя проблемы, – мягко сказала Гермиона, когда он попытался о них ей рассказать. Самым важным было не дать ему добраться до улицы. – Вот, съешь конфету.
- А? Нет, спасибо…
- Я настаиваю! – напористо произнесла Гермиона, помахивая мешочком конфет у него перед носом. Весьма обеспокоенный волшебник взял одну.
Эффект наступил незамедлительно. В момент, когда пастилка коснулась его языка, маленького волшебника начало тошнить настолько сильно, что он даже не заметил, как Гермиона вырвала прядь волос с его макушки.
- Ох, милый, - сказала она, глядя как он забрызгивает аллею, - может, тебе лучше взять выходной?
- Нет… нет! – он задыхался, его не переставало тошнить, но он пытался продолжить свой путь несмотря на то, что не мог даже идти прямо. - Я должен… сегодня… Я должен.
- Это просто глупо! – Гермиона была встревожена. - Ты не можешь идти на работу в таком состоянии! Я думаю, ты должен отправиться в клинику святого Мунго и позволить им привести себя в порядок!
Волшебник тяжело упал на четвереньки, продолжая, однако, ползти в сторону главной улицы.
- Ты просто не можешь идти на работу в таком виде! – закричала Гермиона.
Наконец, он увидел истину в её словах. Встав с помощью Гермионы на ноги, он огляделся и исчез, оставив после себя только пакет, который Рон вытащил у него из рук и несколько летящих кусочков рвоты.
- Ух, - сказала Гермиона, придерживая полу своей мантии, чтобы избежать попадания в оставшиеся после волшебника лужицы. – Намного меньше шума было бы, если бы мы его просто оглушили.
- Да, - сказал Рон, выбираясь из-под плаща с пакетом, оставленным волшебником, в руках. – Но я по-прежнему полагаю, что груда бесчувственных тел привлекла бы слишком много внимания. Этот парень прямо помешан на своей работе, а? Дай-ка мне волосы и всеэссенцию.
Через две минуты Рон предстал перед ними таким же маленьким и похожим на хорька, как и заболевший волшебник. Он был облачен в лазурную мантию, найденную в пакете.
- Странно что он не надел её сегодня, правда? Судя по тому, как он хотел попасть туда… В любом случае, я – Рэг Каттермол, согласно табличке.
- Подожди здесь, - сказала Гермиона Гарри, который всё ещё прятался под плащом-невидимкой, - мы вернёмся с чьими-нибудь волосами для тебя.
Гарри пришлось ждать десять минут, но ему, блуждающему в одиночестве по испачканной рвотой аллее, возле двери, за которой лежала оглушенная Мафальда, показалось, что прошло намного больше времен. Наконец появились Рон и Гермиона.
- Мы не знаем, кто он, - Гермиона передала Гарри несколько завитых чёрных волос, - но он отправился домой с ужасным кровотечением из носа. Довольно высокий тип, тебе понадобится мантия побольше.
Она вытащила старую мантию, которую Кричер постирал для них, и Гарри удалился, чтобы принять напиток и переодеться.
После того, как болезненная трансформация была завершена, в нём оказалось свыше шести футов роста, и его тело, как насколько он мог судить по своим мускулистым рукам, стало весьма атлетически сложенным. Спрятав плащ-невидимку и свои очки внутри новой мантии, он присоединился к остальным.
- Вот это да, страшный тип! – произнёс Рон, глядя Гарри, который теперь возвышался над ним.
- Возьми один из амулетов Мафальды, - поторопила его Гермиона, - и пойдём, уже почти девять.
Они покинули аллею вместе. В пятидесяти ярдах перед ними заполненный людьми тротуар был перекрыт чёрным заграждением с двумя лестницами по сторонам, на одной из которых было написано «мужчины», а на другой «женщины».
- Скоро увидимся, - нервно сказала Гермиона и шагнула к лестнице для женщин. Гарри и Рон присоединились к группе странно одетых мужчин, которые спускались в какое-то помещение, выглядевшее как обычный подземный публичный туалет, покрытый белой и чёрной плиткой.
- Доброе утро, Рэг! – сказал волшебник, так же одетый в лазурную мантию, опуская амулет в щель на двери, чтобы войти в кабинку. – Тот ещё геморрой, да? Заставлять всех нас ходить этим путём! Кого они ждут, Гарри Поттера?
Волшебник рассмеялся над своей собственной остротой. Рон выдавил из себя улыбку.
- Да, глупо, ага?
И они с Гарри вошли в соседние кабинки.
Слева и справа до Гарри донеслись звуки работающего слива. Он присел и заглянул через просвет между полом и стеной кабинки в соседнюю, как раз вовремя, чтобы увидеть пару обутых ног, забирающихся на унитаз. Он посмотрел налево и увидел подмигивающего ему Рона.
- Мы должны смыть себя? – прошептал тот.
- Похоже на то, - шепнул Гарри в ответ. Его голос прозвучал глухо и обречённо.
Они оба поднялись. Чувствуя себя исключительно глупо, Гарри встал ногами в унитаз. В этот момент он понял, что всё делает правильно; хотя он стоял в воде, его ноги, ботинки и мантия оставались вполне сухими. Он протянул руку вверх и потянул цепочку, а в следующий момент его уже несло по какой-то не слишком длинной трубе, чтобы выбросить из камина в Министерстве Магии.
Он неуклюже поднялся, его тело было намного больше, чем он привык. Атриум смотрелся темнее, чем Гарри его помнил. Раньше центр холла заполнял золотой фонтан, бросавший пляшущие отблески света на деревянные стены и полы. Сейчас здесь доминировал гигантский монумент чёрного камня. Он была довольно пугающим, огромные скульптуры ведьмы и колдуна, сидящих на витиеватых резных тронах, смотрящие вниз на служащих министерства, выскакивающих из каминов перед ними. У основания статуй буквами высотой в руку была выгравирована надпись: «МАГИЯ ВСЕСИЛЬНА».
Гарри ощутил сильный удар, пришедшийся ему по ногам сзади. Ещё один волшебник только что вылетел из камина позади его.
- Прочь с дороги, ты что… о, извини, Ранкорн.
Явно напуганный, лысеющий волшебник поспешил прочь. Определенно человек, которого представлял Гарри, Ранкорн, был пугающим.
- Тссс! – донёсся голос, и Гарри обернулся, чтобы увидеть миниатюрную ведьму и похожего на хорька волшебника из отдела Магического Обслуживания, стоявших возле статуи и жестами приглашавших его подойти. Он поспешил к ним.
- Добрался нормально, да? – прошептала ему Гермиона.
- Нет, он всё ещё торчит в изгибе трубы, - вмешался Рон.
- Очень смешно… Ужасно, не так ли? – сказала она Гарри, который смотрел вверх, на статую. – Ты видел, на чём они сидят?
Гарри присмотрелся поближе, и понял, что троны, показавшиеся ему узорно вырезанными, на самом деле были нагромождением человеческих тел. Сотни и сотни обнажённых людей, мужчин, женщин, детей, все с одинаково глупыми и уродливыми лицами, скрученные и спрессованные вместе, чтобы поддержать вес красиво одетых волшебников.
- Магглы, - прошептала Гермиона, - Вот их заслуженное место. Пойдём, надо двигаться.
Они влились в потом ведьм и колдунов, двигавшихся в сторону золотых ворот в конце зала, оглядываясь как можно незаметно, но нигде не было и намека на приметную фигуру Долорес Амбридж. Они прошли через ворота и попали в меньший зал, где поток разделялся на двадцать ручейков, ведших к двадцати золотым решёткам, скрывавшим лифты. Едва они успели присоединиться к ближайшей из очередей, чей-то голос произнёс: «Каттермол!»
Они оглянулись. У Гарри скрутило живот. Один из Пожирателей Смерти, присутствовавших при убийстве Дамблдора, шёл к ним. Министерские работники при его приближении замолкали и опускали глаза вниз, Гарри мог почувствовать, как волна страха распространяется среди них.
Хмурое, жестокое лицо этого человека странно контрастировало с его превосходной, развевающейся мантией, расшитой многочисленными золотыми нитями. Чей-то голос из толпы льстиво поприветствовал его: «Доброе утро, Яксли!», но был проигнорирован.
- Я посылал требование, чтобы кто-нибудь из Магического Обслуживания пришёл и навёл порядок в моём кабинете, Каттермол. В нём всё ещё идёт дождь.
Рон огляделся по сторонам, будто надеясь, что кто-то может вмешаться, но все молчали.
- Дождь?.. В вашем кабинете? Это… это плохо, верно?
Рон нервно засмеялся. Глаза Яксли расширились.
- Ты думаешь, это смешно, Каттермол?
Две ведьмы бросили свою очередь к лифту и в спешке удалились.
- Нет… - ответил Рон, - нет, конечно…
- Ты понимаешь, что сейчас я спускаюсь вниз, чтобы допросить твою жену, Каттермол? Вообще-то, я весьма удивлён, что ты сейчас не сидишь там, держа её за руку, пока она ждёт. Уже забыл о ней, как о плохом вложении, да? Возможно, мудрый поступок с твоей стороны. Позаботься о том, чтобы жениться на чистокровной в следующий раз.
Гермиона взвизгнула от ужаса. Яксли посмотрел на неё. Она слабо кашлянула и отвернулась.
- Я… я… - заикнулся Рон.
- Но если бы моя жена обвинялась в нечистоте крови, - произнёс Яксли, - хотя, конечно, я никогда бы не связался с подобной женщиной – и главе Департамента Силового Применения Магических Законов требовалось выполнение какой-то работы, первым делом я занялся бы выполнением этой работы, Каттермол. Понимаешь меня?
- Да, - шепнул Рон.
- Тогда займись этим, Каттермол, и, если мой кабинет не станет совершенно сухим в течение часа, Статус Крови твоей жены будет ещё под большим сомнением, чем сейчас.
Золотая решётка перед ними с лязгом открылась. С кивком и неприятной ухмылкой на лице в адрес Гарри, который, очевидно, должен был одобрить такое отношение к Каттермолу, Яксли двинулся вперёд, к другому лифту. Гарри, Рон и Гермиона вошли в свой, но никто не последовал за ними, словно они были заразны. Решётка захлопнулась и лифт начал двигаться вверх.
- Что я буду делать? Если я не справлюсь, моя жена… Я имею в виду, жена Каттермола…
- Мы пойдём с тобой, мы должны быть вместе… - начал Гарри, но Рон лихорадочно затряс головой.
- Это безумие, у нас нет времени. Вы двое ищите Амбридж. Я пойду и разберусь с кабинетом Яксли… Но как мне остановить дождь?
- Попробуй «фините инкантатем», - посоветовала Гермиона, - это должно прекратить дождь, если он вызван сглазом или проклятием. Если не поможет, значит что-то с атмосферным заклятьем, его поправить значительно сложнее, но как временную меру, попробуй «импервиус», чтобы защитить его вещи…
- Повтори это помедленнее, - сказал Рон, отчаянно шаря в своих карманах в поисках пера, но в этот момент лифт остановился. Бестелесный женский голос произнёс: «Уровень четыре, Департамент Управления и Надзора за Волшебными Созданиями, включающий подразделения Тварей, Существ и Духов, офис Связей с Гоблинами, бюро Советов по борьбе с Вредителями».
Решётка вновь открылась, впуская в лифт пару колдунов и несколько бледно-фиолетовых бумажных самолётиков, которые начали кружить возле светильника на потолке лифта.
- Доброе утро, Альберт, - сказал мужчина с кустистыми усами, улыбнувшись Гарри. Он взглянул на Рона и Гермиону, и лифт снова заскрипел вверх. Гермиона неистово нашёптывала Рону инструкции. Волшебник наклонился в сторону Гарри, покосился и пробормотал: «Дик Кресвелл, а? Из Связей с Гоблинами? Отлично, Альберт. Я уверен, что теперь получу его работу!»
Он подмигнул. Гарри улыбнулся в ответ, надеясь, что этого будет достаточно. Лифт остановился. Решётка открылась вновь.
«Уровень два, Департамент Силового Применения Магических Законов, включающий офисы Недопустимого Использования Магии, штаб-квартиру Авроров и отдел обслуживания Администрации Визенгамота», произнёс бестелесный голос.
Гарри увидел, как Гермиона подтолкнула Рона, и тот поспешил выйти из лифта. За ним последовали другие волшебники, и Гарри с Гермионой остались в лифте одни.
- Вообще-то, Гарри, я думаю мне лучше идти с ним. Я не думаю, что он знает, что делает, и, если его поймают, вся наша затея…
«Уровень один, Министр Магии и Содействующий Персонал».
Золотая решётка вновь открылась, и Гермиона вздохнула. Четыре человека стояли перед ними, двое из них были увлечены беседой: длинноволосый волшебник в великолепной черно-золотой мантии, и приземистая, жабоподобная ведьма с фиолетовым бантом в коротких волосах, прижимающая папку к груди.


Глава 13. Комиссия по регистрации магглорожденных.

- А, Мафальда! - сказала Амбридж, глядя на Гермиону. - Трэверс прислал тебя, не так ли?
- Д-да,- пропищала Гермиона.
- Хорошо, вы справитесь идеально,- Амбридж говорила с волшебником в чёрном и золотом,- Эта проблема решена, Министр, если Мафальда займётся ведением записей, то мы сможем начать прямо сейчас.- она обратилась к своему пюпитру,- Десять человек сегодня и один из них- жена сотрудника Министерства! Что же это такое...даже тут, в самом сердце Министерства!- она вошла в лифт рядом с Гермионой, то же самое сделали и два волшебника, которые слушали разговор Амбридж с Министром.- Мы отправляемся прямо вниз, Мафальда, ты найдёшь всё, что тебе нужно, в зале суда. Доброе утро, Альберт, разве ты не выходишь?
- Да, конечно,- сказал Гарри глубоким голосом Ранкорна.
Гарри вышел из лифта. Золотые решётки лязгнули за его спиной. Бросив взгляд через плечо, Гарри увидел тревожное лицо Гермионы, исчезающее из поля зрения, по высокому волшебнику слева и справа от неё, бархатный бант Амбридж на уровне плеч.
- Что привело тебя сюда, Ранкорн?- спросил новый Министр Магии. Его длинные чёрные волосы и борода были с серебряными прядями, крупный лоб сильно выступал вперёд, бросая тень на его блестящие глаза, что напомнило Гарри краба, выглядывающего из- за камня.
- Нужно перемолвиться словечком с,- Гарри секунду немного колебался,- Артуром Уизли. Кто- то сказал, что он был на первом этаже.
- А,- сказал Пиус Сикнесс,- его уличили в контакте с Нежелательными?
- Нет,- сказал Гарри,в его горле пересохло,- ничего подобного.
- Ну, ладно. Это только вопрос времени,- сказал Сикнесс,- если хочешь знать моё мнение, то эти кровные предатели ничуть не лучше грязнокровок. Доброго дня, Ранкорн.
- Доброго дня, Министр.
Гарри проводил Сикнесса, уходящего вдоль покрытого тонким ковром коридора, взглядом. В тот момент, когда Министр исчез из поля зрения, Гарри накинул мантию-невидимку, которую он выдернул из-под его тяжёлой чёрной мантии и направился по коридору в противоположном направлении. Ранкорн был таким высоким, что Гарри был вынужден сутулиться, чтобы быть уверенным в том, что его большие ступни не видны.
В глубине его живота пульсировала паника. По мере того как он проходил блестящую деревянную дверь за блестящей деревянной дверью, каждая с дощечкой с именем владельца и его должностью чуть ниже, мощь Министерства, его сложность, его непроницаемость, казалось, вся была направлена против него, поэтому план, осторожно вынашиваемый им с Роном и Гермионой в течение последних четырёх недель, казался по-детски смехотворным. Они концентрировали все свои усилия на том, чтобы пробраться внутрь, будучи не обнаруженными. Они даже ни на секунду не задумывались о том, что они будут делать, если им придётся разделиться. Теперь Гермиона застряла в судебном процессе, который несомненно будет идти долгие часы; Рон изо всех сил пытается сделать магию, насчёт которой Гарри был уверен, что она за ним, женская свобода, возможно, зависит от результата, а он, Гарри, бродит по верхнему этажу, хотя он прекрасно знает, что его цель ушла вниз вместе с лифтом.
Он остановился, прислонился к стене и попытался решить, что делать. Тишина давила на него. Не было ни шума, ни разговоров, ни звука быстрых шагов, эти покрытые пурпурными коврами коридоры были такими тихими, как будто на это место применили заклинание Муффлиато.
"Её офис должен быть там",- подумал Гарри.
Было очень маловероятно, что Амбридж хранит драгоценности в своём офисе, но, с другой стороны, было бы крайне глупо не обыскать его для того, чтобы убедиться в этом. Поэтому он вновь отправился вдоль корридора, никого не встречая на своём пути, кроме нахмурившегося волшебника, который нашёптывал инструкции гусиному перу, которое парило перед ним, оставляя неразборчивый след на пергаменте.
Теперь, обращая внимания на имена на дверях, Гарри повернул за угол. На середине следующего коридора он в широкое открытое пространство, где дюжины ведьм и волшебников сидели рядами за маленькими партами, но не такими партами, как школьные, потому что они были более гладкими и безо всяких рисунков. Гарри сделал паузу, чтобы посмотреть на них. Зрелище было довольно завораживающим. Все они махали и вертели палочками в унисон и квадратики цветной бумаги летали во всех направлениях как маленькие розовые воздушные змеи. После нескольких секунд Гарри осознал, что у этого действия есть ритм, что все бумажки образуют один и тот же узор; а после ещё нескольких секунд он осознал, что то, что он наблюдает-ничто иное, как создание памфлетов - что бумажные квадратики - это страницы, которые, когда они следенились, сложились, и скрепились магией в одно целое, упали на аккуратненькие "книгохранилища", рядом с каждой ведьмой или волшебником.
Гарри подполз ближе, ведь рабочие были так увлечены тем, что они делали, что он был уверен, что они не обратят внимание на тихие шаги по ковру, и незаметно взял готовый памфлет с груды рядом с молодой ведьмочкой. Он изучил его под мантией-невидимкой. Розовая обложка была расписана золотыми буквами:

ГРЯЗНОКРОВКИ
и Опасность, Которую Они Представляют
Мирному Чистокровному Обществу

Под этим заголовком находилось изображение красной розы с самодовольным лицом в центре его лепестков, которую душил зелёный сорняк с клыками и свирепым взглядом. Автор этого памфлета указан не был, но опять, шрамы на тыльной стороне его правой руки зазудели, и он начал их изучать. Затем молодая ведьмочка рядом подтвердила его подозрения, сказав, продолжая размахивать и вертеть палочкой:"Никто не знает, эта старая карга целый день будет допрашивать грязнокровок?"
- Осторожнее,- сказал волшебник поблизости от неё, нервно оглядываясь по сторонам; одна из его страниц сорвалась и упала на пол.
- У неё что, не только волшебный глаз, но ещё и волшебные уши?
Ведьма посмотрела по направлению к блестящей двери из красного дерева, встречаясь лицом с пространством, полным памфлетоделателей; Гарри посмотрел тоже и злость проснулась в нём как змея. Где у маглов на двери обычно располагается глазок, был, закреплённый в дереве, большой круглый глаз с яркой голубой радужной оболочкой - глаз, до боли знакомый любому, кто знал Аластора Муди.
На некоторое время Гарри забыл, где он и что он тут делает. Он даже забыл, что он невидимый. Он большими шагами направился к двери, чтобы изучить глаз. Он не двигался. Он слепо смотрел вверх, застывший. На дощечке снизу была надпись:

ДОЛОРЕС АМБРИДЖ
Младший замминистра

А внизу, на дощечке слегка более блестящей:

Глава регистрационной комиссии маглорождённых.

Гарри посмотрел назад, на дюжину памфлетоделателей. Хоть они и были увлечены свой работой, вряд ли бы они не обратили внимание, если перед ними вдруг откроется дверь пустого офиса. Он достал из внутреннего кармана странный объект с раскачивающимися ножками и резиновым луковицевидным рожком в качестве тельца. Присев под мантией, он поместил Манок-Детонатор на землю.
Тот тут же стремительно побежал через ноги ведьм и волшебников вперёд от них. Несколько мгновений спустя, пока Гарри ждал, держа руку на дверной ручке, раздался громкий врыв и куча резкого чёрного дыма лавиной пошла из угла. Юная ведьмочка в переднем ряду завизжала. Розовые странички летали повсюду и она с её приятелями и приятельницами, подпрыгивала, смотря по сторонам, ища источник беспокойства. Гарри повернул ручку, вошёл в офис Амбридж и закрыл дверь за собой.
Он почувствовал, как будто переместился назвд во времени. Комната была точь-в-точь как офис Амбридж в Хогвартсе. Драпировки, салфетки и сущёные цветы покрывали всё пространство. На стенах были такие же тарелки с узорами, на каждой из них был цветастый котёнок, прыгающий и резвящийся с отвратительным очарованием. Стол был покрыт тканью с цветочками и оборками. За глазом Грозного Глаза было телескопическое приспособление, позволяющее Амбридж шпионить за рабочими по ту сторону двери. Гарри взглянул туда и убедился, что они всё ещё толпятся вокруг Манка-Детонатора. Он вытащил из двери телескоп, оставив за ним дыру, вытолкнул волшебное глазное яблоко и положил его в свой карман. Затем он вновь повернулся лицом к двери, поднял палочку и прошептал:"Аэрио Локет".
Ничего не произошло, но он и не рассчитывал на это:бесспорно Амбридж знала всё о защитных чарах и заклинаниях. Он поспешил за письменный стол и начал выдвигать шкафчики. Там были гусиные перья, записные книжки, Словолента, заколдованные зажимы для бумаги, которые змеевидно свернувшись лезли из шкафчиков и их приходилось запихивать назад, вычурная маленькая драпированная коробочка, полная заколок и зажимов для волос, но ни следа медальона.
Сзади стола был шкафчик с документами. Гарри решил обыскать его. Как и шкафчики с документами Филча в Хогвартсе, он был полон папок, на каждой из которых было имя. Ничто не отвлекало Гарри от поисков, пока он не достиг крайнего шкафчика:там был файл мистера Уизли.
Он достал и открыл его.

АРТУР УИЗЛИ
Статус крови:чистокровный, но с недопустимыми промаггловскими склонностями. Извесен как член Ордена Феникса.
Семья:жена(чистокровная),семеро детей, двое младших - в Хогвартсе. Младший сын дома, серьёзно болен, подтверждено инспекторами Министерства.
Статус безопасности:ОТСЛЕЖИВАЕТСЯ. За всеми передвижениями идёт наблюдение. Большая вероятность контакта с Нежелательным Номер 1(ранее оставался с семьёй Уизли).

"Нежелательный Номер Один",- недовольно пробормотал Гарри, пока он клал на место папку мимтера Уизли и закрывал шкафчик. У него были соображения, кто это, и он, достаточно уверенный, он встал и осмотрелся, ища свежие потайные места, и увидел постер самого себя на стене с надписью на груди:"Нежелательный Номер Один". К нему была приклеена маленькая розовая бумажка для заметок, с котёнком в углу. Гарри приблизился, чтобы прочитать её и увидел, что рукой Амбридж там было написано:"Казнить".
Злой как никогда, он стал обыскивать днища ваз и корзин с сухими цветами, но был ничуть не удивлён, что и там медальона не было. Он окинул офис взглядом в последний раз и вдруг его сердце замерло на мгновенье. Дамблдор смотрел на него с небольшого прямоугольного зеркала, закреплённого на этажерке позади стола.
Гарри бегом пересёк комнату и схватил его, но осознал, когда до него дотронулся, что это в принципе не зеркало. Дамблдор шиироко улыбался с блестящей обложки книги. Гарри не сразу заметил вьющуюся зелёную надпись на его шляпе - "Жизнь и Ложь Амбуса Дамблдора" - и ничуть не меньшую надпись на груди - "от Риты Скитер, автора бестселлера:"Армандо Диппер:Мастер или Идиот".
Гарри наугад открыл книгу и увидел фотографию на всю страницу, на которой были изображены два подростка, неумеренно смеющихся, с рукам на плечах друг-дружки. Дамблдор, теперь с волосами в локоть длиной, отрастил крохотную бородку, напоминавшую подобную на подбородке Крама, которая так раздражала Рона. Парень, который хохотал в тихом изумлении возле Дамблдора, смотрел на него радостным, диким взглядом. Его золотые волосы кудряшками спадали на плечи. Гарри заинтересовался, был ли это молодой Додж, но перед тем , как он успел прочитать подпись, дверь офиса распахнулась.
Если бы Сикнесс не смотрел через плечо, когда вошёл, то Гарри не успел бы натянуть на себя мантию-невидимку. Ему показалось, что Сикнесс заметил краем глаза быстрое движение, потому что на секунду или две он замер, настороженно глядя на то место, где только что исчез Гарри. Возможно решив, что все, что он видел - это Дамблдор, вернувшийся назад, на полку, Сикнесс в конце-концов подошёл к столу и указал палочкой на перо, стоящее в чернильнице. Оно выпрыгнуло оттуда и начало строчить записку Амбридж. Очень медленно, стараясь как можно реже дышать, Гарри вышел из офиса в открытое простанство перед ним.
Памфлетоделатели всё ещё стояли, собравшись в кучу, вокруг Манка-Детонатора, который продолжал слабо издавать звуки, дымясь. Гарри поспешил в коридор, когда услышал, как молодая ведьмочка сказала:
- Спорим, эта штука прокралась сюда из Экспериментальных Чар, они так неосторожны, помните ту ядовитую утку?
Торопясь к лифтам, Гарри обдумал свои варианты действия. Вообще не было похоже на то, что медальон находится здесь, в Министерстве, и не было никакой надежды выяснить чарами его месторасположение у Амбридж, пока она была в суде, где полно народа. Для них теперь лучше всего было покинуть Министерство, пока их не вычислили и попробовать ещё раз в другой день. Сначала надо было найти рона, тогда они вместе смогли бы придумать что-нибудь чтобы вытащить Гермиону из зала суда.
Лифт пришёл пустой. Гарри запрыгнул внутрь и стянул мантию-невидимку, так как она начала спадать. К его невероятному облегчению, когда лифт домчался до второго этажа и остановился, в него вошёл весь мокрый и с безумным взглядом Рон.
- З- здравствуйте,-заикаясь сказал он, обращаясь к Гарри, как только лифт снова тронулся.
- Рон, это я, Гарри!
- Гарри! Чтоб мне провалиться, забыл, как ты выглядишь! А почему Гермиона не с тобой?
- Она отправилась вниз, в зал суда вместе с Амбридж, она не могла отказаться, и...
Перед тем как Гарри успел закончить, лифт снова остановился. Дверь открылась и вошёл мистер Уизли, разговаривая с пожилой ведьмой, чьи белые волосы были зачёчаны так высоко, что напоминали муравейник.
"...Я, в- общем, понимаю, о чём вы говорите, Ваканда, но я боюсь, что не могу принять участие в..."
Мистер Уизли не закончил;он заметил Гарри. Было странно видеть мистера Уизли, глазеющего на него с такой неприязнью. Двери лифта закрылись и все четверо снова тронулись вниз.
- О, привет, Рэг,- сказал мистер Уизли, оглядываясь на звук равномерного капанья с робы Рона,- разве твоя жена сегодня не на допросе? Э-э, что случилось? Почему ты такой мокрый?
- Дождь в офисе Яксли,- ответил Рон. Он говорил, смотря на плечо мистера Уизли, и Гарри понял, что он боится, что отец сможет распознать его, если они посмотрят друг другу прямо в глаза.- Я не могу остановить это, поэтому они послали меня за Берни...Пиллсворси, по-моему так они его назвали...
- Да, во многих офисах сегодня идут дожди в последнее время,- сказал мистер Уизли,- вы пробовали Метеолоджинкс Реканто? С Блетчли это помогло.
- Метеолоджинкс Реканто?- прошептал Рон.- Нет, не пробовал. Спасибо, па...то есть, спасибо, Артур.
Дверь лифта открылась, старая ведьма с муравейником на голове вышла и Рон бросился мимо неё и исчез из поля зрения. Гарри хотел последовать за ним, но понял, что путь его преграждён Перси Уизли, который большими шагами зашёл в лифт, уткнувшись носом в кое- какие бумаги, которые он читал.
Теперь, пока двери с лязгом не захлопнулись, Перси не осознавал, что он в лифте с собственным отцом. Он взглянул, увидел мистера Уизли, покраснел как редиска и вышел из лифта сразу, как только двери снова открылись. Гарри попробовал выйти во второй раз, но на сей раз его путь преградила рука мистера Уизли.
- Минуточку, Ранкорн.
Двери лифта закрылись и как только они лязгнули у следующего этажа, мистер Уизли сказал:
- Я слышал у тебя есть информация о Дирке Крессвелле.
У Гарри создалось впечатление, что злоба мистера Уизли была не меньше из- за встечи с Перси. Он подумал, что самый лучший вариант поведения сейчас- прикинуться дурачком.
- Извините?- сказал он.
- Не притворяйся, Ранкорн,- свирепо сказал мистер Уизли.- Ты отслеживал волшебника, который подделал его семейное дерево, не так ли?
- Я..Ну допустим так оно и есть, что тогда?- сказал Гарри.
- То, что Дирк Крессвел - в десять раз больше волшебник, чем ты,- сказал мистер Уизли тихо, так как лифт опустился ещё ниже,- И если он выживет после Азкабана, тебе придётся отвечать перед ним, не говоря уже о его жене, сыне, друзьях...
- Артур,- прервал его Гарри, за тобой следят, знаешь об этом?
- Это угроза, Ранкорн?- сказал мистер Уизли громко.
- Нет,- сказал Гарри,- это факт! Они следят за каждым твоим движением...
Двери лифта открылись. Они достигли Атриума. Мистер Уизли бросил на Гарри злой взгляд и умчался из лифта. Гарри-Ранкорн остался стоять... Двери лифта с лязгом закрылись.
Гарри вытащил мантию- невидимку и надел её. Он должен был сам вытащить Гермиону, пока Рон разбирался с дождливым офисом. Когда двери отворились, он вошёл в освещённый факелами каменный коридор, довольно- таки отличающийся от отделанного деревянными панелями, слегка дрожа, смотря вперёд на далёкую чёрную дверь, которая обозначала вход в Департамент Тайн.
Он отправился в путь, но его целью была не дверь, а дверной проём,как он помнил, по левой стороне, который, вёл на лестничный пролёт, который, в свою очередь, вёл вниз, к палатам суда. Его ум был захвачен обдумыванием возможностей, как он прокрадётся туда. У него всё ещё была пара Манков- Детонаторов, но возможно лучше всего было просто постучать в дверь судебного помещения, войти как Ранкорн и попросить обмолвиться словечком с Мафальдой? Конечно, он не знал, достаточно ли важная персона этот Ранкорн, чтобы такой план сработал, и, даже если бы он провернул это, невозвращение Гермионы могло бы вызвать поиски до того, как они покинут Министерство...
Потерянный в догадках, он не сразу почувствовал сверхестественное давящее чувство, которое охватывало его, как если бы он погрузился в туман. С каждым шагом оно становилось всё холоднее и холоднее, холод который достиг глубины его горла и прорвался в лёгкие. И затем он почувствовал чувство отчаянной безнадёжности, наполняющееся, расширяющееся внутри...
Дементоры, подумал он.
И как только он достиг низа лестницы и повернул направо, его взору предстала ужасная сцена. Тёмный коридор снаружи зала суда был набит высокими фигурами в чёрных капюшонах, их лица были полностью спрятаны, их неровное дыхание было единственным звуком в этом помещении. Окаменевшие маглорожденные люди, приведённые для допроса, сидели кучкой, дрожали и держались руками за деревянные скамьи. Большинство из них закрывали ладонями лица, возможно в инстинктивной попытке защитить себя от жадных ртов дементоров. Некоторые были с семьями, другие сидели одни. Дементоры скользили перед ними вверх и вниз, и холод, безнадёжность и отчаяние ложились на Гарри как проклятие...
Надо сражаться, сказал он себе, но если бы он сколдовал Патронуса, то моментально бы выдал себя. Поэтому он двинулся вперёд так тихо, как мог, и с каждым шагом оцепенение всё больше овладевало его сознанием, но он заставлял себя думать о Гермионе и Роне, которые нуждались в нём.
Продвижение мимо возвышающихся фигур было ужасающим:безглазые лица, прячущиеся за капюшонами, поворачивались, когда он проходил мимо них, и оно был уверен, что они чувствовали его, возможно чувствовали человеческое присутствие, которое всё ещё имело немного надежды, немного устойчивости...
А затем, внезапно и шокирующе, среди гробовой тишины, одна из дверей подземелья слева по коридору распахнулась и крики эхом донеслись оттуда:
- Нет, нет, я полукровка, полукровка, говорю вам! Мой отец был волшебник, навестите его, Арки Алдертоу, он был известный дизайнер мётел, навестите его, говорю вам...уберите ваши руки...
- Это твоё последнее предупреждение,- сказала Амбридж мягким голосом, магически усиленным так, что он чётко слышщался поверх отчаянных криков мужчины.- А будешь сопротивляться - будешь подвергнут поцелую дементора.
Крики человека затихли, но сухие всхлипывания эхом доносились из коридора.
- Уведите его,- сказала Амбридж.
Двое дементоров появились в дверном проёме зала суда, их гниющие, покрытые коркой руки сомкнулись на запястьях волшебника, который потерял сознание. Они уплыли вниз по коридору вместе с ним, и тьма, которую они оставляли за собой, вскоре окончательно его поглотила.
- Следующая- Мэри Кэттермол,- позвала Амбридж.
Маленькая женщина встала;от головы до пят она дрожала. Её длинные волосы были собраны сзади пучком, на ней была надета длинная незамысловатая роба. Её лицо было невероятно бледным. Когда она прошла мимо дементоров, Гарри увидел её дрожь.
Он сделал это инстинктивно, безо всякого плана, потому что он не мог переносить вид того, как она идёт в подземелье. Как только дверь начала захлопываться, он проскользнул в зал суда за женщиной.
Это было не то же помещение, где его однажды допрашивали за неправомерное использование магии. Это было намного меньше, хотя потолок был таким же высоким;это создавало клаустрофобическое чувство как будто ты на дне глубокого колодца.
Тут было ещё больше дементоров, которые создавали свою морозящую ауру в этом помещении;они неподвижно застыли, как безликие стражи, по углам самой высокой лепной платформы. Здесь, за балюстрадой, сидела Амбридж, с Яксли по одну сторону от неё и с Гермионой, почти такой же бледной, как Кэттермол, по другую. У подножья платформы, ярко-серебряный, длинношёрстный кот скитался вверх и вниз, вверх и вниз, и Гарри понял, что он здесь чтобы защитить обвинителей от отчаяния, которое исходило от дементоров;это должны были чувствовать обвиняемые, а не обвинители.
- Садитесь,- сказала Амбридж её мягким, шёлковым голосом.
Мисс Кэттермол нервно села в одиночное сидение в центре пола под возвышенной платформой. Как только она села, из подлокотников сидения появились цепи, которые пристегнули её к нему.
- Вы Мэри Элизабет Кэттермол?- спросила Амбридж.
Мисс Кэттермол нервно кивнула один раз.
- Замужем за Реджинальдом Кэттермол, из Департамента Магического Обеспечения?
Мисс Кэттермол разрыдалась.
- Я не знаю, где он, он должен был встретить меня тут!
Амбридж проигнорировала её реплику.
- Мать Мэйзи, Элли и Альфреда Кэттермол?
Мисс Кэттермол зарыдала сильнее, чем обычно.
- Они напуганы, мысль, что я могу не прийти домой...
- Давайте без этого,- прервал её Яксли,- детишки грязнокровок не вызывают у нас симпатий.
Рыдания мисс Кэттермол заглушили звуки шагов Гарри, который направлялся к ступенькам, которые вели на возвышенную платформу. В тот момент, когда он вошёл в то место, которое было под охраной кота - Патронуса, он почувствовал перемену температуры;тут было тепло и уютно. Он был уверен, что Патронус принадлежал Амбридж, и он светился так ярко, потому что она была тут так счастлива, в своей стихии, поддерживая извращённые законы, которые она помогала составлять. Медленно и очень аккуратно он начал незаметно продвигаться через платформу позади Амбридж, Яксли и Гермионы, и занял сиденье за последней. Он очень боялся, что Гермиона подскочит от неожиданности. Он думал над тем, чтобы применить на Амбридж и Яксли заклинание Муффлиато, но даже тихо произнесённое слово заставило бы Гермиону забеспокоиться. Амбридж повысила голос, обращаясь к мисс Кэттермол, и Гарри использовал этот шанс.
- Я за тобой,- прошептал он в ухо Гермионе.
Как он и ожидал, она подскочила, причём так сильно, что чуть не опрокинула чернильницу, с помощью которой она должна была записывать опрос, но и Амбридж, и Яксли были сконцентрированы на мисс Кэттермол, и это осталось незамеченным.
- Палочка, забранная у вас по вашему прибытии в Министерство сегодня, мисс Кэттермол,- говорила Амбридж,- восемь с тремя четвертями дюймов, вишнёвое дерево, сердцевина - волос единорога. Узнаёте по описанию?
Мисс Кэттермол кивнула, вытирая слёзы рукавом.
- Не соизволите ли вы сказать, у какой ведьмы или волшебника вы забрали эту палочку?
- З-забрала?- прорыдала мисс Кэттермол - Я ни у кого не з-забирала. Я к-купила её, когда мне было одиннадцать. Она...она...она выбрала меня.
Она разрыдалась сильнее, чем когда-либо.
Амбридж рассмеялась мягким девчачьим смехом, из-за которого Гарри захотелось напасть на него. Она подалась вперёд через барьер, чтобы получше наблюдать за своей жертвой, и что-то золотое перенеслось вперёд тоже и качнулось над пустотой:медальон.
Гермиона видела это; она слегка взвизгнула, но Амбридж и Яксли, так занятые своей жертвой, были глухи ко всему остальному.
- Нет,сказала Амбридж,- нет, я так не думаю, мисс Кэттермол. Палочки выбирают только волшебников или ведьм. А вы не ведьма. У меня есть ваши ответы на вопросы из анкеты, которая была послана вам сюда - Мафалььда, передай мне их.
Амбридж протянула маленькую руку;она была так похожа на жабью, что в тот момент Гарри был удивлён, что между её кототкими и толстыми пальцами нет перепонок. От шока руки Гермионы тряслись. Она нащёпала стопку документов, сложенную на стуле позади неё, и наконец взяла пачку пергамента с именем мисс Кэттермол на ней.
- Это...это прелестно, Долорес,- сказала она, указывая на кулон, блестящий в складках блузы Амбридж.
- Что?- резко сказала Амбридж, глядя вниз.- А, это старинная семейная реликвия, сказала она, поглаживая медальон на её большой груди,="С" значит Сельвин...Я в родстве с Сельвинами...Конечно, есть небольшое количество чистокровных семей, с которыми я не в родстве...какая жалость,- она продолжила более громким голосом, бегло просматривая анкету мисс Кэттермол,- что то же самое нельзя сказать и про вас. "Профессия родителей:продавцы фруктов"
Яксли рассмеялся. Ниже пушистый серебряный кот патрулировал вверх и вниз и дементоры застыли по углам.
Ложь Амбридж, заставила кровь пульсировать в мозге Гарри, и стёрла его чувство осторожности - медальон, который она взяла как взятку от мелкого жулика, тепеь использовался для подтверждения её собственной чистокровности. Он поднял палочку, не задумываясь о том, чтобы прятать её под мантией-невидимкой и произнёс:"Ступефай!"
Вспышка красного света;Амбридж рухнула и ударилась лбом о край баллюстрады. Бумаги мисс Кэттермол упали с её колен и находящийся ниже праздношатающийся серебряный кот исчез. Ледяной воздух ударил их как надвигающийся ветер. Яксли, растерянный, осмотрелся в поисках источника всех бед, и увидел руку Гарри(без остального тела) и палочку, указывающую на него. Он попытался достать свою палочку но было поздно:"Ступефай!"
Яксли упал на пол и скрючившись остался там лежать.
- Гарри!
- Гермиона, если ты думаешь, что я просто собирался сидеть тут и слушать её россказни...
- Гарри, мисс Кэттермол!
Гарри развернулся и сбросил мантию-невидимку;ниже дементоры повыбирались из углов и плавно поплыли к женщине, прикованной цепями к сидению. Или потому что Патронус исчнз, или потому что они видели что их хозяева больше их не контролируют, они перемещались совершенно свободно. Мисс Кэттермол издала чудовищный крик, когда тощая, покрытая коркой рука схватила её за подбородок и потянула лицо назад.
"ЭКСПЕКТО ПАТРОНУМ!"
Серебряный олень вылетел из вончика палочки Гарри и поскакал на дементоров, которые отступили и снова растворились в тёмных тенях. Свет оленя, более мощный и более согревающий, нежели защита кота, заполнил всё подземелье, как если бы он скакал и скакал по кругу по всему помещению.
- Возьми хоркрукс,- сказал Гарри Гермионе. Он побежал вниз по ступенькам, по пути складывая мантию-невидимку в сумку, и подбежак к мисс Кэттермол.
- Ты?- прошептала она, пристально смотря на его лицо,- но...но Рег сказал, что ты был тем, кто подтвердил моё имя для допроса.
- Неужели?- пробормотал Гарри, борясь с цепями, сковывающими её руки.- Ну тогда значит я изменил свои взгляды. Диффиндо!
Ничего не произошло.
- Гермиона, как избавится от этих цепей?
- Подожди, я кое-что там попробую...
- Гермиона, мы окружены дементорами!
- Я знаю, Гарри, но если она проснётся и медальона не будет...надо сделать копию...Геминио! Вот...это должно одурачить её...
Гермиона сбежала вниз по ступенькам.
- Посмотрим...Релашио!
Цепи лязгнули и вернулись назад внутрь подлокотников сиденья. Мисс Кэттермол посмотрела так испуганно, как никогда ранее.
- Ничего не понимаю,- прошептала она.
- Вы будете выбираться отсюда с нами,- сказал Гарри, помогая ей встать на ноги,- отправитесь домой, берите своего ребёнка и уходите, уходите из этой страны, если понадобится. Маскируйтесь и бегите. Вы видели, как тут всё происходит, не ожидайте, что тут будут честные слушания или что- то вроде того.
- Гарри,- сказала Гермиона, - а как мы собираемся выбираться отсюда, когда по ту сторону двери полным- полно дементоров?
- Патронусы,- сказал Гарри, указывая палочкой на своего;олень, всё ещё ярко сияя, ходил перед дверью,- как можно больше, сколько мы сможем вызвать;создай своего, Гермиона.
- Экспек...экспекто патронум,- сказала Гермиона. Ничего не произошло.
- Это единственное заклинание, с которым у неё когда-либо были проблемы,- пояснил Гарри окончательно обескураженной мисс Кэттермол,- немного неудачно, пдействительно...Давай, Гермиона!
- Экспекто патронум!
Серебряная выдра вырвалась из кончика палочки Гермионы и грациозно поплыла по воздуху, чтобы присоединиться к оленю.
- Пойдёмте,- сказал Гарри и повёл Гермиону и мисс Кэттермол к двери.
Когда патронусы выплыли из подземелья, стали слышны шокированные крики людей, ожидавших снаружи. Гарри осмотрелся:дементоры отступали по обе стороны от них, растворяясь во тьме, рассеиваясь перед серебряными созданиями.
- Было принято решение, что вы все должны идти домой и скрываться со своими семьями,- сказал Гарри толпе ожидающих маглорожденных, которые были ослеплены светом патроусов и всё ещё слегка ёжились,- уезжайте за границу, если можете. Просто уберитесь на достаточное расстояние от Министерства. Это...э-э..новая официальная позиция. Теперь, если вы будете следовать за патронусами, то сможете покинуть Атриум.
Они решили выбираться уверенными шагами и безо всяких препятствий, но у лифтов Гарри вдруг охватило странное предчувствие. Если они появились в Атриуме с серебряным оленем, выдрой,и двадцатью или около того людьми, половина из которых- обвиняемые маглорожденные, он не мог избавиться от чувства, что они привлекут нежелательное внимание. Он только пришёл к этому нехорошему выводу, когда лифт с лязгом остановился перед ними.
- Рег!- закричала мисс Кэттермол и бросилась в обьятья к Рону.-Ранкорн освободил меня, он атаковал Амбридж и Яксли и сказал всем нам покинуть страну, и я считаю, что нам лучше так и сделать. Рег, действительно, давай поторопимся домой, возьмём детей и...почему ты такой мокрый?
- Вода,- пробормотал Рон, отстраняясь от неё.-Гарри, они знают, что внутри министерства есть незванные гости, говорили что-то о дыре в двери Амбридж, я думаю, у нас есть от силы пять минут если это...
Патронус Гермионы исчез с хлопком, как только она повернула своё напуганное лицо к Гарри.
- Гарри, если мы застрянем здесь!..
- Не застрянем, если будем двигаться быстро,-сказал Гарри. Он обращался к безмолвной группе людей за ними, которые смотрели на них, вытаращив глаза.
- У кого есть палочки?
Около половины людей подняли руки.
- Хорошо, все, у кого нет палочки, сгруппируйтесь с кем- то у кого она есть. Нам нужно поторопиться, чтобы они нас не остановили. Пойдёмте.
Они решили вместиться в два лифта. Патронус Гарри замер как страж возле золотых решёток, как только они закрылись и лифт начал подниматься.
- Этаж восемь,- сказал механический голос ведьмы,- Атриум.
Гарри точно знал, что у них серьёзные проблемы. Атриум был набит людьми, которые двигались от камина к камину и блокировали их.
- Гарри,-пропищала Гермиона,-куда мы собираемся...
- СТОП!-прогремел Гарри и мощный голос Ранкорна эхом пошёл по всему Атриуму. Волшебники, блокирующие камины, замерли.
- За мной,- прошептал он группе испуганных маглорожденных, которые двигались кучкой, сопровождаемой Роном и Гермионой.
- Артур, что такое?- спросил тот же лысеющий волшебник, который ранее сопровождал Гарри из камина. Он выглядел нервным.
- Эта группа людей должна выйти до того, как вы заблокируете все камины,- сказал Гарри со всей важнойстью, на которую он был способен.
Группа волшебников перед ним переглянулась.
- Нам говорили заблокировать все камины и никого не..
- Вы смеете мне перечить?- разбушевался Гарри.-Ты хочешь, чтобы я изучил твоё семейное дерево, как сделал это с Дирком Кресвеллом?
- Простите, - чуть дыша произнёс лысеющий волшебник,- я ничего не имел в виду, Альберт, но я думал...я думал их привели для допроса и...
- Их кровь чиста, - сказал Гарри и его глубокий голос впечатляющим эхом пронёсся через зал,- почище чем у многих из вас, я полагаю. Идите - прогремел он маглорожденным, которые тут же поспешили к камину и начали исчезать парами. Волшебники Министерства попятились назад, некоторые был растеряны, а иные напуганы и возмущены. И тут:
- Мэри?
Мисс Кэттермол глянула через плечо. Настоящий Рег Кэттермол, которого больше не тошнило, но ввид у него был бледный и изнурённый, только что выбежал из лифта.
- Р-рег?
Она перевела свой взляд с мужа на Рона, который громко ругался.
Лысеющий волшебник застыл, его голова нелепо поворачивалась от одного Рега Кэттермола к другому.
- Эй! Что происходит! Что это?
- Блокируйте выход! БЛОКИРУЙТЕ!
Яксли вылетел из другого лифта и бросился к группе людей рядом с камином, из которой все, кроме мисс Кэттермол теперь исчезли. Как только лысеющий волшебник поднял палочку, Гарри поднял свой огромный кулак и мощным ударом отправил волшебника в полёт.
- Он помогал маглорожденным бежать, Яксли!-закричал Гарри.
Коллеги лысеющего волшебника подняли шум, под прикрытием которого Рон схватил мисс Кэттермол, втолкнул её во всё ещё открытый камин и исчез. Растерявшийся, Яксли перевёл взгляд с Гарри на волшебника, которого тот ударил, когда настоящий Рег Кэттермол закричал:
- Моя жена! Кто это был с моей женой! Что вообще происходит?
Гарри увидел, что Яксли повернул голову, увидел лёгкий намёк на его глупом лице на то, что он понял правду.
- Пошли!- крикнул Гарри Гермионе;он взял её за руку и они прыгнули вместе в камин как только проклятие Яксли пронеслось рядом с его головой. Они крутились несколько секунд пока не очутились в кабинке туалета. Гарри рывком распахнул дверь. Рон стоял там рялдом с мойкой, всё ещё борясь с мисс Кэттермол.
- Рег, я не понимаю...
- Отпусти, я не твой муж, тебе нужно идти домой!
В кабинке за ними раздался шум. Гарри оглянулся и увидел, что появился Яксли.
- БЕЖИМ!- закричал Гарри. Он схватил Гермиону и Рона за руки и развернулся на месте.
Тьма поглотила их вместе с ощущением сжимания рук, но что- то было не так... Рука Гермионы, казалось, выскальзывала из его хватки.
Ему было интересно, задохнётся ли он. Он не мог дышать или видеть и единственными существенными вещами на свете были пальцы Гермионы и рука Рона, которые медленно от него ускользали... И затем он увидел дверь номер двенадцать, Гриммолд-Плейс с дверным молотком в виде змеи, но перед тем, как он смог сделать вздох, раздался крик и вспышка пурпуного цвета;рука Гермионы неожиданно исчезла из его руки и всё опять поглотила тьма.


Глава 14. Вор.

Гарри открыл глаза и был ослеплен золотым и зеленым; он понятия не имел, что случилось, он только знал, что он лежал на том, что, казалось, было листьями и ветками.
Он изо всех сил пытался дышать, лёгкие были будто сдавленны, он моргнул и понял, что яркий свет был солнечным светом, льющимся через лиственный шатер над ним.
Что-то дергалось около лица. Он поднялся на колени, готовый встать перед неким маленьким, жестоким существом, но увидел, что это что-то было ногой Рона.
Оглядевшись, Гарри увидел, что они и Гермиона лежали в лесу, очевидно одни. Первая мысль Гарри была о Запретном Лесу, и на мгновение, даже при том, что он знал, насколько глупо и опасно это будет для них - появиться вблизи Хогвартса, его сердце прыгало от мысли не прокрасться ли через деревья к хижине Хагрида.
Однако, когда через несколько секунд Рон издал низкий стон и Гарри начал ползти к нему, он понял, что это не было Запретным Лесом; деревья выглядели моложе, они были более широко расставлены, свет был более ярким. Он встретил Гермиону, также на коленях, у головы Рона. Моментально его глаза опустились на Рона, и все другие проблемы покинули мысли Гарри, поскольку кровь смачивала всю левую сторону Рона и его лицо выделялось, серовато-белым, на фоне усыпанной листьями земли. Многосущное зелье заканчивало своё действие: Рон был наполовину между Каттермолом и непосредственно своей внешностью, его волосы, становились всё краснее и краснее, как его лицо, бывшее немного бледным.

- Что с ним случилось?
- Расщепление. - сказала Гермиона, ее пальцы, уже занятые рукавом Рона, где кровь была самой влажная и самой тёмной. Гарри наблюдал, как она испуганно рвала рубашку Рона. Он всегда думал о Расщеплении как о чём-то смешном, но это... Его внутренности неприятно торчали наружу, Гермиона подняла руку раздетого Рона, большой кусок плоти отсутствовал, отрезанный ровно как ножом.

- Гарри, быстро, в моей сумке, есть маленькая бутылка, помеченная "Экстракт ясенца". В сумке - справа!

Гарри, поспешил к месту, где Гермиона положила, украшенную бусами крошечную сумку и засунул туда руку. Сразу, начал перебирать вещь за вещью: Он чувствовал кожаные переплёты книг, рукав джемпера, подошвы ботинок

- Быстро!

Он схватил палочку и направил её в глубины волшебной сумки.

-Ассио Экстракт ясенца!

Маленькая коричневая бутылка, поднялась из сумки; он поймал её и поспешил назад к Гермионе и Рону, глаза которого закатились.

-Он упал в обморок. - сказала Гермиона, которая была также довольно бледна; она больше не была похожа на Мафальду, хотя ее волосы были все еще местами серыми. - Открой это для меня, Гарри, мои руки дрожат.
Гарри выкрутил пробку из небольшой бутылки, Гермиона взяла её и вылила три порции зелья на истекающую кровью рану. Зеленоватый дым поднялся вверх, и когда он пропал, Гарри увидел, что кровотечение остановилось. Рана теперь выглядела как будто ей уже было несколько дней; новая кожа появилась там где только что была открытая рана.

- Ничего себе, - сказал Гарри.
- Это все, что я могу сделать. - сказала Гермиона шепотом. -Есть заклинания, которые бы его полностью вылечили, но я не буду их применять, потому что если я сделаю их неправильно то вызову больше повреждений... Он и так уже потерял много крови...
- Как он был ранен? Я имею в виду. - Гарри встряхнул голову, пытаясь очистить её, чтобы понять, что сейчас произошло, почему мы здесь? Я думал, что мы возвращались к Гриммолд-Плейс?

Гермиона глубоко вздохнула. Она почти плакала.

-Гарри, я не думаю, что мы в состоянии возвратиться туда.
- Почему нет?
- Когда мы дизапарировали, Яксли схватился за меня, и я не могла избавиться от него, он был слишком силен, и он все еще держался, когда мы достигли Гриммолд-Плейс, и затем я думаю, что он, должно быть, видел дверь, и думал, что мы останавились там, таким образом это его остановит, он думает что мы там, а я перенесла нас сюда вместо этого!
- Но тогда, где - он? Подожди.... Ты не думаешь, что он - на Гриммолд-Плейс? Он не может выйти там?

Ее глаза блестели от слёз, она кивала.

-Гарри, я думаю, что он может. Я... я вынудила его отстать от меня с помощью проклятья Ревульсион, но я уже взяла его под защиту чар Хранителя. Так как Дамблдор умер, мы - Хранители, таким образом я выдала ему тайну, не так ли?

Не было никакого притворства; Гарри был уверен, что она была права. Это был серьезный удар. Если Яксли мог теперь проникнуть внутрь дома, не было бы никакого пути, которым они могли возвратиться. Теперь он сможет аппарировать туда с другими Пожирателями Смерти. Хотя дом был мрачным и депрессивным , это было их единственным безопасным убежищем; даже, теперь, когда Кричер был настолько более счастлив и дружелюбен. С приступом боли сожаления, которое не имело никакого отношения к пище, Гарри вообразил эльфа дома, занимающегося пирогом со стейком-и-почками, который Гарри, Рон, и Гермиона больше никогда не будут есть.

-Гарри, я сожалею, я так сожалею!
- Не глупи, это была не твоя вина! Если что, это моя вина...

Гарри положил руку в карман и извлёк глаз Грюма. Гермиона испуганно отскочила.
- Амбридж прикрепила его к двери своего офиса, чтобы шпионить за людьми... именно так они узнали о незванных гостях.

Прежде чем Гермиона успела ответить, Рон простонал и открыл глаза. Он всё ещё был серым, и его лицо блестело от пота.

- Как ты себя чу'ствуешь? - прошептала Гермиона
- Паршиво. - прохрипел Рон, вздрагивая от боли, так как упал на раненную руку. - Где мы?
- В лесах, где проводится Всемирный Кубок по Квиддичу. - произнесла Гермиона. - Я хотела попасть в защищённое, тайное место, и это было...
- Первым местом, о котором ты подумала. - закончил Гарри за неё, оглядывая абсолютно пустую поляну. Он не мог не вспомнить, что случилось, когда они в последний раз аппарировали в первое место, о котором Гермиона подумала - когда Пожиратели Смерти нашли их за считанные минуты. Была ли это Окклюменция? Знал ли Волдеморт или его сторонники, и знают ли сейчас, куда переместила их Гермиона?
- Ты полагаешь, что мы должны двигаться? - спросил Рон у Гарри, и тот понял по его лицу, что Рон думает о том же.
- Я не знаю.
Рон всё ещё выглядел палевым и вялым. Он не делал попыток встать и было похоже, что он слишком слаб, чтобы сделать это. Перспектива двигаться куда-то была для него обременительной.
- Давайте останемся здесь на время. - изрёк Гарри
С облегчением, Гермиона подпрыгнула на ноги.
- Что ты делаешь? - спросил Рон
- Если мы остаёмся, необходимо наложить на это место несколько защитных заклинаний. - ответила онаЮ, и, поднимая палочку, принялась описывать широкие круги вокруг Гарри и Рона, на ходу бормоча заклятья. Гарри увидел небольшие волнения в окружающим воздухе: похоже Гермиона наслала жаркий лёгкий туман на место их стоянки.
- Сальвио Хексия... Протего Тоталум... Репелло Магглтум... Муффиато... Ты можешь достать палатку, Гарри...
- Палатку?
- В сумке!
- В... конечно - произнёс Гарри.

В этот раз он не стал озадачивать себя поисками в сумке, а использовал ещё одно Призывающее Заклинание. Палатка появилась в виде скомканной массы парусины, верёвок и колышков. Гарри узнал её, отчасти из-за запаха кошек, это была палатка, в которой они спали в ночь Всемирного Кубка по Квиддичу.

- Я думал, она принадлежала этому типу Перкинсу из Министерства - сказал он, пытаясь достать запутавшиеся колышки.
- Очевидно, он не захотел взять её обратно, боль в его пояснице была так тяжела. - произнесла Гермиона, выполняя палочкой сложные движения в виде восьмёрки. - Так что отец Рона сказал, что я могу одолжить её. Эректо! - добавила она, указывая на бесформенную парусину, которая одним плавным движением приподнялась и расправилась, полностью собранная, на земле перед Гарри, из его дрожащих рук вдруг выскочил колышек, чтобы с окончательным стуком вонзиться в землю, захватывая конец верёвки.
- Кейв Инимцум. - закончила Гермиона направленным в небо движением. - Это всё, что я могу сделать. В конце-концов, мы должны узнать, когда они появятся, но я не могу гарантировать, что оградит от Вол...
- Не гвори имя! - жёстким голосом выпалил в её сторону Рон
Гарри и Гермиона переглянулись.
- Извините. - произнёс Рон, приподнимаясь, чтобы видеть их. - Но похоже, что здесь заклятье или что-то подобное. Разве мы не можем называть его Сами-Знаете-Кто... пожалуйста?
- Дамблдор сказал, что страх имени... - начал Гарри
- Если ты не заметил, приятель, упоминание имени Сам-Знаешь-Кого в конце-концов не обернулось для Дамблдора ничем хорошим. - бросил Рон в ответ. - Просто... ты должен проявить к Сам-Знаешь-Кому хоть немного уважения, разве нет?
- Уважения? - повторил Гарри, но Гермиона предупреждающе взглянула на него; очевидно ему не следовало спорить с Роном, поскольку последний пребывал в слишком слабом состоянии. Гарри и Гермиона не то принесли, не то протащили Рона до входа в палатку. Внутри волшебная палатка выглядела такой, какой Гарри её запомнил: небольшая квартира с ванной и крошечной кухней. Он оттолкнул старый стул и осторожно опустил Рона на нижнюю часть двухъярусной кровати. Даже это короткое путешествие сделало его отчаянно неподвижным, и, как только они опустили его на матрас, он вновь закрыл глаза и долгое время молчал.

- Я сделаю чая - запыхавшись, произнесла Гермиона, доставая чайник и кружки из глубины своей сумки и направляясь в кухню.
Гарри нашёл чай таким же желанным, как и огневиски в ту ночь, когда Грозный Глаз умер - он, казалось, выжег часть пугающей дрожи у него в груде. Через минуту или две, Рон нарушил молчание.

- Что, ты полагаешь, случилось с Каттермолами?
- В любом случае, они вышли сухими из воды. - ответила Гермиона, сжимая кружку для удобства. - Если мистер Каттермол был в своём уме, то он, дожно быть, переместил миссис Каттермол Односторонней Аппарацией, и сейчас они убегают из страны с детьми. Это то, что Гарри предложил им сделать.
- Чтоб мне провалиться, я надеюсь, что они сбежали. - произнёс Рон, вновь наклоняясь на подушки. Чай, похоже, оказывал на него хорошее влияние; постепенно к его лицу приливал цвет. - Меня не оставляет чувство, что Рег Каттермол был сообразителен, несмотря на то, как все со мной разговаривали, когда я был им. Боже, я надеюсь, что они это сделали... Если они оба закончат в Азкабане из-за нас...

Гарри посмотрел на Гермиону, и вопрос, который он хотел спросить её - сможет ли отсутствие палочки у миссис Каттермол не дать ей аппарировать вместе со своим мужем - умер в его горле. Гермиона наблюдала за Роном, интересующимся судьбой Каттермолов, и в её выражении лица было столько нежности, что Гарри удивился так же, как если бы застал её целующей его.
- Итак, он у тебя? - спросил Гарри, напоминая о своём присутсвии.
- Он? Кто - он? - произнесла она после короткой паузы
- А ради чего мы прошли через всё это? Медальон! Где медальон?
- Он у вас? - закричал Рон, приподнимаясь на подушках чуть выше. - Никто ничего мне не говорит! Чёрт побери, вы могли бы и упомянуть об этом!
- Ну, мы убегали, спасая наши жизни от Пожирателей Смерти, ведь так? - разъяснила Гермиона. - Здесь.

Она достала медальон из кармана мантии и передала Рону. Он был огромным как куриное яйцо. Витиеватая буква S, инкрустированная множеством зелёных камней, слабо мерцала через парусиновую крышу палатки.

- Не может быть так, что кто-то разрушил его после того, как Кричер завладел им? - с надеждой спросил Рон. - Я имею в виду, мы уверены, что это всё ещё Хоркрукс?
- Я думаю, да - ответила Гермиона, забирая у него медальон и разглядывая последний вблизи. - На нём должны были остаться повреждения, если бы его магически лишили силы.

Она передала медальон Гарри, который повертел его пальцами. Вещица выглядела превосходной, нетронутой. Он всомнил изувеченные остатки дневника, и то, как камень в кольце-хоркруксе надломился, когда Дамблдор лишил его силы.

- Я полагаю, Кричер прав. - сказал Гарри. - Нам придётся поработать над тем, как открыть этот предмет, прежде чем мы сможем его уничтожить.

Внезапное понимание того, что он держал, что жило за этими маленькими золотыми дверцами, поразило Гарри, пока он говорил. Даже после всех усилий по его поиску, он почувствовал сильное желание отшвырнуть медальон от себя. Вновь подавляя себя, он попытался вскрыть медальон пальцами, затем попробовал заклинание, которое Гермиона наложила, чтобы открыть дверь в спальню Регулуса. Ничего не сработало. Он передал медальон обратно Рону и Гермионе, каждый из них делал всё возможное, но они не были более удачливы в открытии медальона, чем он.

- Хотя, ты можешь почувствовать это? тихим голосом спросил Рон, плотно удерживая его в сжатом кулаке.
- Что ты имеешь в виду?

Рон передал Хоркрукс Гарри. Через пару мгновений, Гарри понял, что Рон имел в виду. Было ли то, что он чувствовал, кровью, пульсировавшей по его венам, или что-то билось внутри медальона, похожее на крошечное металлическое сердце?

- Что мы будем делать с ним? - спросила Гермиона.
- Будем держать его в безопасности, до тех пор, пока не поймём, как его уничтожить. - ответил Гарри и, хотя он этого не хотел, повесил цепочку себе на шею, скрывая медальон из вида в мантию, где он лёг рядом с мешочком, который подарил ему Хагрид.
- Я думаю, нам нужно по очереди следить за тем, что происходит у палатки. - добавил он Гермионе, которая встала и потянулась. - И нам нужно также подумать о еде. Ты оставайся здесь. - резко добавил он, когда Рон попытался присесть и стал мерзостного зелёного оттенка.

С Хитроскопом, который Гермиона подарила Гарри на день Рождения, установленным на столе в палатке, Гарри и Гермиона провели остаток дня, разделяя роль наблюдателя. Тем не менее, Хитроскоп оставался тихим и спокойным весь день, то ли из-за защитных заклинаний и отгоняющих магглов чар, которые Гермиона распространила вокруг них, то ли потому, что люди редко решались ходить этим путём, их часть леса оставалось пустынной, отделённой от случайных птиц и белок. Вечер не принёс никаких изменений, Гарри осветил свою палочку, когда он сменил Гермиону в десять часов вечера, и выглянул на пустынную округу, замечая летучих мышей, парящих высоко над ним, на небольшом кусочке неба, видимом из-за их защитной завесы.
Он почувствовал голод и лёгкое головокружение. Гермиона не упаковала никакой еды в свою волшебную сумку, поскольку думала, что этой ночью они вернутся в Гриммолд Плейс, поэтому у них не было ничего съедобного, кроме нескольких дикорастущих грибов, которые Гермиона собрала у ближайших деревьев и потушила в походном котелке. Рон едва успел набить рот, как его порция закончилась, а лицо его выражало брезгливость. Гарри стойко пытался не показывать этого, чтобы не задевать чувства Гермионы.
Окружающую тишину нарушилил странный шорох, похожий на хруст веток: Гарри подумал, что скорее он был вызван животными, а не людьми, хотя и поднял палочку, наготове. Его организм, и без того испытывающий неудобство из-за резиновых грибов, тревожно покалывало.
Он думал, что они будут ликовать, когда смогут вернуть хоркрукс, но, как бы то ни было, он не ликовал; всё, что он чувствовал, вглядываясь в темноту, крошечная часть которой освещалась его палочкой, было опасение того, что произойдёт дальше. Было похоже, что он мчался к этой точке неделями, месяцами, возможно даже, годами, но сейчас он зашёл в тупик, сошёл с дороги.
Где-то были другие хоркруксы, но у него не было ни малейшей мысли, где они могли быть. Он даже не знал, что они из себя представляли. В то же время, он не знал, как уничтожить тот единственный, что они нашли, Хоркрукс, который сейчас покоился на голой коже его груди. Странно, он не принимал тепло от тела, а был таким холодным, будто его только что вытащили из ледяной воды. Время от времени, Гарри казалось, или, возможно он просто воображал, что он чувствовал крохотный пульс, прерывисто дрожащий рядом с его собственным сердцем. Безымянное предчувствие прокралось к нему, пока он сидел здесь в темноте. Он попытался противостоять ему, оттолкнуть его, но оно наступало безжалостно. Никто не может жить, в то время, когда другие - выживают. Рон и Гермиона, сейчас тихо разговаривающие в палатке за ним, могли уйти, если захотели бы. Он не мог. И Гарри казалось, что пока он сидел здесь, пытаясь совладать со своим страхом и изнеможением, Хоркрукс отстукивал время, оставшееся ему.

- Глупая мысль. - сказал о себе. - Не следует так думать...

Его шрам вновь стало покалывать. Он боялся, что это происходит из-за таких мыслей, и попытался направить их в другое русло. Он думал о бедном Кричере, который ждал их дома, а вместо этого столкнулся с Яксли. Будет ли эльф молчать или расскажет Кричеру всё, что знает? Гарри хотелось верить, что Кричер изменился для него за последние месяцы, что сейчас он будет терпелив, но кто мог знать, что случится? Что, если Пожиратели Смерти пытали эльфа? Нездоровые образы роились в голове Гарри, и он попытался оттолкнуть их тоже, потому что сейчас он не мог ничего поделать с Кричером: Рон и Гермиона отказались призывать его; что, если бы с ним появился кто-то из Министерства? Они не могли гарантировать, что аппарация эльфов была свободна от того же огреха, что доставил Яксли на Гриммолд-Плейс на рубчике рукава Гермионы.

Шрам Гарри обожгло. Он думал, что они ещё о многом не знают: Люпин был прав, говоря о магии, с которой они не могли столкнуться или представить. Почему Дамблдор не объяснил больше? Думал ли он, что для этого найдётся время; что он будет жить всегда, возможно, веками, как его друг Николас Фламель? Если так, то он оказался неправ... Снейп предвидел это... Снейп, спящая змея, которая ударила его на вершине башни.
И Дамблдор упал... упал...

- Дай его мне, Грегорович
Голос Гарри был высоким, ясным и холодным, перед собой он держал палочку длинными белыми пальцами. Человек, на которого он указывал, висел вверх ногами в воздухе, хотя его не держали никакие верёвки; он был связан невидимыми путами, его лицо выражало страх, оно покраснело, от того что кровь прилила к голове. У него были белоснежные волосы и густая борода, вылитый Санта-Клаус.

- У меня её нет, больше нет! Её украли много лет назад!

- Не лги Лорду Волдеморту, Грегорович. Он знает… он всегда знает.

Зрачки висящего вверх ногами человека расширились, они продолжали расширяться до тех пор, пока их темнота полностью не поглотила Гарри…

Он видел тёмный коридор, в руках у него был фонарик, Грегорович открыл дверь в комнату, которая была похожа на мастерскую. Там были стружки, золото, а на окне сидел молодой человек с золотистыми волосами. На секунду его красивое лицо осветил фонарь, он был явно очень доволен, затем незваный гость кинул Замораживающее Заклинание и выпрыгнул из окна, заливаясь смехом.
Гарри снова видел испуганное лицо Грегоровича.
- Кто этот вор , Грегорович? – сказал высокий ледяной голос .

- Я не знаю, я никогда не знал, это парень… нет… пожалуйста… ПОЖАЛУЙСТА !

Крик становился всё сильнее, а затем вспыхнули зелёный искры…

- Гарри !

Он открыл глаза, задыхаясь, его лоб болел. Он снова потерял сознание снаружи палатки, соскользнул по полотну и оказался на земле. Он взглянул на Гермиону, чьи пышные волосы закрывали ему тот маленький кусочек неба, который было видно сквозь густые заросли.

- Сон, - сказал он, быстро поднимаясь и пытаясь выглядеть как можно более невинным. – Наверное, я заснул, извини.

- Я знаю, что дело в твоём шраме! У тебя на лбу написано! Ты опять читал мысли Вол…

- Не смей произносить это имя! - злобно закричал Рон из глубины палатки.

- Хорошо, сказала Гермиона, - мысли Сам-Знаешь-Кого!

- Я не хотел ! – сказал Гарри . – Это был сон! Ты умеешь управлять снами , Гермиона ?

- Тебе просто нужно научиться применять Окклюменцию…
Но Гарри не привлекала перспектива снова выслушивать упрёки, он просто хотел обсудить то, что сейчас видел.
- Он нашёл Грегоровича, Гермиона, и я думаю, что он его убил, но прежде чем сделать это, он прочитал его мысли и я видел …
- Я думаю, мне лучше тебя сменить, раз ты так устал, что засыпаешь, - холодно сказала Гермиона.
- Я могу досидеть до конца смены!

- Нет, ты очень устал, пойди приляг.

Она упрямо уселась у входа. Гарри был зол, но не хотел затевать ссору, поэтому вернулся в палатку.

Бледное лицо Рона было видно в темноте с нижнего яруса кровати. Гарри забрался на верхний ярус и стал смотреть в полотняный потолок. Несколько мгновений спустя Рон заговорил тихим голосом, чтобы Гермиона не услышала.
- Что сейчас делает Сам-Знаешь-Кто?
Гарри отчаянно пытался вспомнить детали, а затем прошептал .
- Он нашёл Грегоровича. Он связал его, он его мучал.

- Как бы Грегорович сделал ему палочку, если он был связан?

- Я не знаю… это очень странно, да?

Гарри закрыл глаза, думая о том, что он только что видел и слышал. Но чем больше он вспоминал, тем меньше смысла это имело… Волдеморт ничего не сказал о палочке Гарри, ничего о сердцевинах-близнецах, ничего о том, чтобы Грегорович сделал новую палочку, которая была бы сильнее палочки Гарри …
- Он что-то хотел от Грегоровича, - сказал Гарри, всё ещё плотно сжимая веки. - Он попросил отдать это ему, но Грегорович сказал, что это украли… а потом…
Он вспомнил как он, как будто сам Волдеморт, проник в память Грегоровича сквозь глаза того…
- Он читал мысли Грегоровича, и я видел, как молодой парень залез на карниз, выпустил в Грегоровича проклятье, а потом спрыгнул вниз. Он украл то, что ищет Сам-Знаешь -Кто . И я … и думаю , я видел его раньше …

Гарри очень хотелось снова взглянуть в лицо смеющемуся мальчику . Кража, как сказал Грегорович, случилась много лет назад . Почему парень казался ему таким знакомым?
Шум леса приглушался внутри палатки, Гарри слышал только дыхание Рона. Через некоторое время Рон прошептал :

- Ты не видел, что было в руках у вора?
- Нет, но это должно быть что-то маленькое.
- Гарри…
Рон перевернулся и его кровать заскрипела .
- Гарри, как ты думаешь, Сам-Знаешь -Кто ищет что-то ещё , чтобы превратить в Хоркрукс?

- Не знаю, - медленно сказал Гарри. – Возможно. Но разве это не опасно для него - делать ещё один? Разве Гермиона не сказала, что он уже перешёл за границы дозволенного в расщеплении души?
- Да, но, может быть, он этого не знает.
- Да… может быть, - сказал Гарри.
Он был уверен, что Волдеморт искал решение проблемы сердцевин-близнецов, естественно он искал его у старого изготовителя палочек… и даже не спросил о сердцевинах, безжалостно убив того.

Что же искал Волдеморт? Почему, когда всё Министерство и весь волшебный мир сейчас лежали у его ног, он был так далеко, пытаясь отыскать вещь, которой однажды владел Грегорович и которую украл неизвестный вор? Гарри всё ещё видел весёлое, дикое лицо светловолосого молодого человека, почти такое же весёлое, как у Фреда и Джорджа. Он словно птица спорхнул с карниза, и Гарри знал, что видел его раньше, но не мог вспомнить, где…

Теперь, когда Грегорович был мёртв, этот весёлый вор был в большой опасности, и Гарри думал о нём, а Рон тем временем громко захрапел. Гарри стал медленно погружаться в сон.


Глава 15. Месть гоблина.

Ранним утром, пока Рон и Гермиона еще спали, Гарри выбрался из палатки, чтобы найти самое старое, корявое и приметное дерево. Найдя такое, он закопал в его тени глаз Грюма, и с помощью палочки пометил ствол маленьким крестиком.
Это было, конечно, не бог весть что, но Гарри чувствовал, что Грозный Глаз заслужил гораздо большего, чем торчать в двери Долорес Амбридж. Затем он вернулся в платку и стал ждать, пока проснуться друзья, чтобы потом обсудить с ними план последующих действий.

Гарри и Гермиона решили, что лучшим будет не оставаться где бы то ни было слишком долго, Рон с ними согласился, сострив, что было бы неплохо, если бы следующее место их пребывания находилось в близкой досягаемости от сендвичей с беконом. Гермиона удалила защитные заклинания, которые она накладывала вокруг их лагеря, в то время как Гарри и Рон уничтожали все следы их пребывания в этом месте. После этого они двинулись к окраине маленького торгового городка.

Как только они разбили новый лагерь в небольшой рощице и окружили их защитой, Гарри накинул свою Мантию-невидимку и отправился за провизией. Однако его планам не было суждено сбыться. Он едва вошел в город, как вдруг пронизывающий холод, опустившийся на землю густой туман и потемневшее небо заставили его застыть на месте.

- Но ты же можешь вызывать потрясающего Патронуса! – воскликнул Рон, когда Гарри вернулся обратно с пустыми руками, тяжело дыша и повторяя одними губами единственное слово «дементоры».
- Я не… смог, - ответил Гарри, судорожно хватая ртом воздух. Бок от быстрого бега нещадно болел, Гарри зажал его рукой. – Патронус… не… появился бы.

Ему вдруг стало стыдно, когда он увидел ошеломленные и разочарованные лица друзей. Это было похоже настоящий ночной кошмар – видеть скользящих в тумане дементоров, и осознавать, что он не способен защитить себя в то время, когда ужасный холод душит его, заполнив и парализовав легкие, а в голове звучат отдаленные крики. От Гарри потребовалась вся его сила воли, чтобы не рвануть с места и не убежать, оставив позади безликих дементоров среди людей, которые, конечно их не видели, но вполне точно ощущали отчаяние и безысходность из-за невидимого присутствия этих ужасных существ.

- Итак, мы все еще без еды.
- Заткнись, Рон, - оборвала его Гермиона. – Гарри, так что случилось? Почему ты думаешь, что не смог бы вызвать Патронуса? Вчера у тебя это отлично получалось!
-Я не знаю.

Он уселся в одно из кресел Перкинса, чувствуя себя с каждой минутой всё более униженным. Он боялся, что внутри него происходит что-то не то. Казалось, что вчерашний день был чем-то очень и очень отдаленным, а сегодня он чувствовал себя снова тринадцатилетним, когда при встрече с дементором в Хогвартс-Экспресс упал в обморок.

Рон пнул ножку стула.

- Что? – сердито огрызнулся он на Гермиону. – Я голоден! С тех пор, как я был при смерти, истекая кровью, у меня ничегошеньки не было во рту, кроме пары поганок!

- Ну тогда иди и сам сражайся с дементорами, - сказал уязвленный Гарри.
- Да я бы пошёле, но моя рука забинтована и висит на веревке, перекинутой через шею, если ты вдруг не заметил!
- Да, очень убедительная причина не пойти.
- Это что еще за…?
- Ну конечно же! – воскликнула Гермиона, хлопнув себя ладонью по лбу. Ребята замолчали и в недоумении уставились на девушку. – Гарри, дай мне медальон! Быстрее! – сказала она нетерпеливо, щелкнув большим и средним пальцем перед его носом, увидев, что Гарри не сдвинулся с места. – Хоркрукс, Гарри! Он все еще на тебе?

Она протянула руку, и Гарри снял с шеи золотую цепь. В этот момент он ощутил невероятную легкость и свободу. До этого он даже не осознавал тяжесть, давившую на него изнутри.

- Так лучше? – спросил Гермиона.
- Да, легче!
- Гарри, - сказала она, склонившись над ним, голосом, каким обычно, в его представлении, разговаривают с тяжелобольным, - как ты думаешь, никто в это время не владел твоим сознанием?
- Что? Нет! – воскликнул Гарри. – Я помню все, что мы делали, пока медальон был на мне. Я бы не помнил ничего, если бы мною управляли, правда ведь? Джинни рассказывала мне, что ничего не могла вспомнить, что с ней происходило.
- Хмм, - пробормотала Гермиона, глядя на тяжелый медальон в своей руке. – Ну, все равно, нам не следует его надевать. Будем хранить его в палатке.
- Мы не станем оставлять его без присмотра, - твердо ответил Гарри. – Если мы его потеряем, или его украдут…
- Ну хорошо, хорошо, - согласилась Гермиона, повесила медальон себе на шею и спрятала под рубашкой. – Тогда мы будем носить его по очереди, чтобы медальон по долгу ни на ком не оставался.
- Прекрасно, - раздраженно сказал Рон, - ну теперь-то, когда мы решили этот сложный вопрос, мы можем заняться нашим пропитанием?
- Можем, но только мы отправимся за ним в какое-нибудь другое место, - ответила Гермиона, бросив быстрый взгляд на Гарри. – Нам не в коем случае не следует оставаться здесь, где вокруг шныряют дементоры.

В конечном итоге они обустроились на ночевку на дальнем краю луга, принадлежавшего одиноко стоявшей ферме, где они раздобыли немного яиц и хлеба.

- Это же не считается, что мы совершили кражу, правда? – озабоченно спросила Гермиона, когда они за обе щеки уплетали гренки с яйцами. – Мы ведь оставили деньги под куриным насестом.

Рон закатил глаза и ответил с набитым ртом:

- Гем..фиона, не бесфокойша ты так. Расслабша…

И действительно, гораздо проще было просто наслаждаться жизнью после такого сытного ужина и не о чем ни думать. Недавний инцидент с дементорами этим вечером вспоминали со смехом, и Гарри с веселым, даже можно сказать, оптимистичным, настроением приступил к своему первому из трех дежурств предстоящей ночи.

Впервые они столкнулись с пониманием того, что полный желудок означает хорошее расположение духа, а пустой – ссоры и уныние. Правда, Гарри мало удивился этому открытию, поскольку, благодаря Дурслям, знал о голоде не понаслышке. Гермиона достаточно спокойно переносила те вечера, когда, роясь в отходах, они находили из еды только ягоды или несвежие бисквиты, правда, тогда она становилась несколько вспыльчивей, чем обычно, и более молчаливой. Рон же, привыкшей к вкусной домашней пище и трехразовому питанию благодаря своей матери и домашним эльфам Хогвартса, от голода становился безрассудным и раздражительным. Когда его Рона надевать хоркрукс выпадала на периоды, в которые возникали проблемы с пропитанием, он становился совершенно невыносимым.

- Ну и куда теперь? – постоянно задавал он один и тот же вопрос. Сам он, похоже, не имел не малейшей идеи на этот счет, но при этом ожидал, что Гарри и Гермиона придумают какой-нибудь план, в то время как он будет сидеть и обреченно взирать на ничтожные запасы провизии. Так, Гарри и Гермиона потратили многие часы безуспешно пытаясь решить, где нужно искать другие хоркруксы и как уничтожить уже имеющийся, с каждым разом их разговоры становились все менее продуктивными из-за отсутствия какой-либо новой информации.

Поскольку Дамблдор был уверен, что Волдеморт спрятал хоркрусы в местах, очень важных для него, ребята продолжали снова и снова перечислять, словно читая какую-то скучную молитву, места, где Валдеморт когда –либо жил или бывал, - сиротский приют, где он родился и вырос; Хогвартс, где он учился; Боргин и Беркс, где он работал после школы; и затем Албания, где он пребывал в годы своего изгнания, - все это были основные направлениями поиска.

- Да, давайте отправимся в Албанию. Подумаешь, понадобиться всего несколько часиков, чтобы обыскать всю страну, - саркастично сказал Рон.
- Там хоркруксов быть не может. Он сделал пять из них еще до изгнания, и Дамблдор был уверен, что змея – шестой, - ответила Гермиона. – Мы знаем, что змея не в Албании, потому что она обычно рядом с Вол…
- Я ж просил не называть его имя!
- Хорошо! Змея обычно рядом с Сам-Знаешь-Кем. Теперь доволен?
- Не совсем.
- Я сомневаюсь, что он прячется где-то у «Боргин и Брукс», - сказал Гарри. Он и раньше говорил то же самое, но сейчас он сделал это, чтобы немного разрядить обстановку. – «Боргин и Брукс» были экспертами в Темных силах, они без труда бы распознали хоркрукс.

Рон демонстративно зевнул. Подавив почти непреодолимое желание запустить в него чем-нибудь тяжелым, Гарри продолжал:

- Я все еще настаиваю, что он мог спрятать что-нибудь в Хогвартсе.

Гермиона вздохнула.

- Но Дамблдор нашел бы его, Гарри!

Гарри в который уже раз привел доказательство в пользу своей теории:

- Дамблдор сам мне говорил, что не знает всех секретов Хогвартса. Говорю тебе, если и было место, которое по-настоящему важно для Вол…
- Ой!
- САМ-ЗНАЕШЬ-КОГО! – Прокричал Гарри, делая ударение на каждом слове. – Если и было место, которое действительно было важно для Сами-Знаете-Кого, то это Хогвартс!
- Ой, да ладно тебе, - усмехнулся Рон. – Школа – важное место?
- Да, именно школа. Она стала его первым настоящим домом, местом, где к нему пришло понимание, что он особенный. Она значит для него всё, и даже после того, как он ушел…
- Мы ведь говорим о Сами-Знаете-Ком? Так ведь? Или о тебе, Гарри? – поинтересовался Рон. Он потянул за цепочку с хоркруксом, висевшую на его шее. Гарри вдруг страшно захотелось посильнее схватить её и придушить друга.
- Ты сказал, что Сам-Знаешь-Кто просил Дамблдора предоставить место работы в школе после того, как он ушел, - сказала Гермиона.
- Точно, - кивнул Гарри.
- И Дамблдор подумал, что он хочет вернуться только для того, чтобы, возможно, найти какой-нибудь артефакт и сделать из него еще один хоркрукс?
- Ну да? – сказал Гарри.
- Но работы в Хогвартсе ему все-таки не получил, не правда ли? – продолжала Гермиона. – Таким образом, ему так и не представился шанс сделать хоркрукс и спрятать его в школе!
- Ну хорошо, - сдался Гарри. – Давайте забудем о Хогвартсе.

Не найдя больше никаких ниточек, которые могли бы помочь им в поисках хоркруксов, друзья, спрятавшись под Мантией-Невидимкой, отправились в Лондон, чтобы найти сиротский приют, где провел свое детство Волдеморт. Прокравшись в библиотеку, Гермиона выяснила, что здание приюта было снесено много лет назад. На его месте теперь размещалось офисное здание.

- Может попробовать добраться до фундамената? – нерешительно предложила Гермиона.
- Он не прятал бы тут хоркруксы, - уверенно заявил Гарри. Он знал это наверняка. Приют был для Волдеморта местом, откуда он всегда хотел убежать; он не стал бы здесь прятать частичку своей души. Дамблдор показал Гарри, что главным критерием Волдеморта при выборе мест для своих тайников были великолепие и загадочность, а этот мрачный серый уголок Лондона не шел ни в какое сравнение с Хордвардсом, Министерством или таким зданием как Гринготтc, Волшебный банк, с его золотыми воротами и мраморными полами.

Даже не имея больше идей относительно того, где искать хоркруксы, друзья продолжали колесить по стране, всякий раз разбивая лагерь на новом месте для пущей безопасности. Каждое утро они очень тщательно стирали следы своего пребывания, затем опять отправлялись в путь. Путешествуя с помощью Аппарации (трансгрессии, телепортации, нужное подчеркнуть - Прим. Julia), они находили новое убежище то в лесу, то в тенистой расщелине между утесами, то на поросшей вереском поляне, то на склоне горы, а однажды ночевали в укрытой от чужих глаз уединенной пещере. Каждые двенадцать часов они передавали хоркрукс друг другу, будто играя в какую-то дурацкую замедленную игру «передай посылку», где ужасная музыка замирала, потому что наградой победителю были двенадцать часов страха и тревоги.

Шрам все так же беспокоил Гарри. Он заметил, что это случалось особенно часто, когда он надевал на шею медальон. Иногда он не мог сдержать себя, чтобы не сморщится от боли.

-Что? Что ты видел? – спрашивал Рон, когда замечал страдания Гарри.
- Лицо, - шептал Гарри каждый раз, - Все тоже лицо. Вор, который украл у Грегоровича.

Тогда Рон отворачивался, даже не стараясь скрыть разочарования. Гарри знал, что Рон надеялся узнать хоть какие-то новости о семье или об остальных членах Ордена Феникса, но, в конце концов, Гарри не телевизионный эфир, он может видеть только то, о чем в данный момент думает Волдеморт, и не способен «настраиваться на разные волны» по первой прихоти друга.Судя по всему, Волдеморт постоянно находился в неизвестном молодом человеке с веселым лицом. Гарри был уверен, имя и местонахождение этого юноши Волдеморт знает не лучше, чем он сам. Не смотря на то, что шрам продолжал болеть, а веселый белокурый мальчик так маняще плескался в его воспоминаниях, он научился не показывать свою боль, потому что каждый раз упоминание о воре раздражало Рона и Гермиону. И Гарри не мог винить их за это, потому что прекрасно понимал, что в них говорило лишь отчаянное желание найти хоркруксы.

Дни шли за днями, плавно перетекая в недели, и в какой-то момент Гарри стал подозревать, Рон и Гермиона ведут за его спиной тайные беседы, причем разговаривают они явно о нем. Несколько раз они замолкали, как только Гарри заходил в палатку, и дважды он случайно натыкался на них, что-то быстро шепчущих друг другу, и оба раза, как только они понимали, что Гарри рядом, прекращали разговор и притворялись, что страшно заняты собиранием дров или походом за водой.

Гарри уже начинал думать, что друзья согласились отправиться с ним в это путешествие, которое теперь больше походило на бесцельное бродяжничество, в тайне надеясь на какой-то имеющийся у него секретный план действий. В последнее время Рон открыто демонстрировал свое плохое настроение Кроме того, Гарри начинал переживать, что Гермиона тоже очень разочаровалась в его лидерских способностях. Он отчаянно старался найти ответ, где же находится следующий хоркрукс, но единственным местом его пребывания по-прежнему виделся только Хогвартс, однако, поскольку никто больше с ним не соглашался, Гарри перестал настаивать на этой версии.

Осень настигла их все так же путешествущими по стране. Теперь они устанавливали палатку на ковре из опавших листьев. Обычный для этого времени года туман становился еще гуще из-за появления дементоров, ветер и дождь также не облегчали жизнь. Несмотря на то, что Гермиона теперь лучше разбиралась в съедобных грибах, которые они могли питаться, это приносило мало радости, поскольку самой большой проблемой оставалась практически полная изоляция, недостаток общения с людьми и совершенное неведение всего, что касалось хода борьбы с Волдемортом.

- Моя мать, - однажды сказал Рон, когда они разбили лагерь на берегу одной из рек в Уэльсе, - может сделать что угодно вкусненькое прямо из воздуха.

Он недовольно ткнул вилкой в кусок почти обуглившейся рыбы, лежавшей на тарелке. Гарри невольно взглянул на шею Рона и увидел, как и ожидал, золотую цепь, на которой висел хоркрукс. Он поборол желание огрызнуться другу, подумав, что плохое настроение того явно усугубляется медальоном.

- Твоя мать не может делать еду из воздуха, - возразила Гермиона. – Никто на такое не способен. Еда является одним из пяти Принципиальных Исключений Закона Гампа об Основных элементах Трансфигура…
- О, ты не могла бы говорить по-английски? А? – перебил её Рон, выковыривая остатки рыбы из зубов.
- Невозможно создать еду из воздуха! Ты можешь вызвать её с помощь заклятия Ассио, если знаешь ее местонахождение, можешь трансформировать из чего-то другого или увеличить её количество из того, что уже имеется…
- Ну, не утруждай себя увеличением количества этой рыбы, она отвратительна, - сказал Рон.
- Гарри поймал рыбу, и я приготовила из неё всё, что было в моих силах! Между прочим, я заметила, что мне всегда достается вся готовка. Полагаю, это потому, что я девочка, не так ли?!
- Нет, это потому, что лучше из всех нас троих разбираешься в магии, - возразил Рон.

Гермиона вскочила, остатки ее жаренной рыбы выскользнули из тарелки и упали на пол.

- В таком случае, завтра готовишь ты, Рон! Найдешь продукты и попробуй превратить их во что-нибудь съедобное, а я потом буду сидеть и с недовольной физиономией, смотреть на твое творение, стонать и жаловаться, чтобы ты, наконец, понял…
- Замолчи! – взорвался Гарри. – Замолчи! Сейчас же!

Гермиона возмутилась:

- Как ты можешь принимать его сторону, он ведь даже…
- Гермиона, помолчи! Я сейчас услышал кого-то!

Он напряженно вслушивался, подняв руки, призывая тем самым друзей молчать. Затем, сквозь шум протекающей рядом с палаткой реки, до него донеслись звуки голосов. Он посмотрел на Хитрскоп, тот не вращался.

- Ты защитила нас заклятием Муффлиато, надеюсь? – тихо спросил Гарри Гермиону.
- Я наложила все возможные заклятия, - прошептала она в ответ, - Муффлиато, отталкивающими магглов заклятьями и чарами маскировки. Кто бы они ни были, они не смогут услышать или увидеть нас.

Шарканье и шорох листьев, звук катящихся камней и треск сломанных веток указывали на то, что по крутому, поросшему лесом склону, окаймляющему узкий берег реки, где располагалась их палатка, спускается несколько человек. Ребята выхватили свои палочки, готовые ко всему. Магическая защита, окружавшая их лагерь, была вполне достаточной для того, чтобы Магглы или обычные волшебники и волшебницы не смогли заметить их в этой почти кромешной темноте. Если же это были Пожиратели Смерти, то впервые за все время путешествия Гарри, Рону и Гермионе предоставлялась возможность узнать, насколько эта защита эффективна против Темной Магии.

Голоса становились все громче, но ничего более вразумительного, кроме того, что группа мужчин спустилась к реке, больше нельзя было распознать. Гарри предположил, что некоторые из них находились менее, чем в двадцати шагах от палатки, однако шум реки не позволял делать какие-нибудь окончательные выводы.

Гермиона схватила свою обшитую бисером сумку и принялась в ней рыться в поисках чего-то. Через секунду она извлекла оттуда три Удлинителя Ушей и отдала по одному Гарри и Рону. Те поспешно вставили один конец веревки телесного цвета себе в ухо, а другой – высунули из палатки.

Через несколько секунд Гарри услышал усталый мужской голос.

- Здесь должны водиться лососи, или, или, может, ты считаешь, что еще не сезон для ловли? Ассio Лосось!

В отдалении послышалось всплески воды, затем шлепки рыбы о ладонь человека. Кто-то пробормотал слова благодарности. Гарри поглубже засунул конец Удлининителя Ушей себе в ухо. Сквозь журчание реки он мог различить еще несколько голосов, но все они звучали не на английском и даже не на любом другом человеческом языке, который он когда-либо слышал. Этот был груб и немелодичен, и казался набором энергичных гортанных звуков. На нем общались, похоже, два человека. Голос у одного из них был более низким и тихим, чем у другого.

Вскоре с другой стороны брезента заплясал огонь, между палаткой и костром замелькали тени. Восхитительный запах печённого лосося соблазнительно защекотал ноздри. Затем вилки и ножи застучали по тарелкам. Один из мужчин заговорил:

- Возьмите вот, Грипхук, Горнак.

«Гоблины!» - произнесла одними губами Гермиона Гарри, тот в ответ кивнул.

- Спасибо, - в один голос ответили гоблины на английском.

- Итак, вы трое в бегах. И как долго это продолжается? – спросил какой-то новый мягкий и приятный голос. Гарри показалось, что он когда-то его уже слышал, воображение нарисовало ему полного мужчину с приветливым лицом.
- Шесть недель… Или семь… Я забыл, - ответил владелец усталого голоса. – В первые два дня встретил Грипхука, а затем вскоре после этого объединились с Горнуком. В компании все же легче. – На некоторое время все замолчали, слышалось только скрежет ножей по тарелкам. – А ты почему сбежал, Тед? – снова заговорил мужчина.
- Я знал, что они придут за мной, - ответил Тед, и Гарри вдруг вспомнил, где слышал этот мягкий голос. Это отец Тонкс. – Услышал, что на прошлой неделе в нашей местности появились Пожиратели Смерти, и решил, что нужно уносить ноги. Я принципиально отказался регистрироваться как рожденный от Магглов, но понимал, что они все равно узнают, ведь это лишь вопрос времени, поэтому убежал. С моей женой все будет в порядке, потому что она «чистокровка». А потом я забрал и Дина… сколько? Несколько дней назад, да, сынок?
- Да, - ответил другой голос, и Гарри, Гермиона и Рон взволнованно уставились друг на друга. Они узнали по голосу, что это был Дин Томас, их товарищ по Гриффиндору.

- Ты тоже рожден от Магглов? – спросил первый мужчина.
- Не уверен, - ответил Дин. – Мой отец оставил маму, когда я был совсем ребенком. Хотя, у меня нет никаких доказательств, что он был волшебником.

Затем снова наступила пауза, заполненная чавканье, после которой снова заговорил Тед.

- Должен сказать тебе, Дирк, что очень удивлен нашей встрече. Рад, но удивлен. Ходили слухи, что тебя поймали.
- Так и было, - ответил Дирк, - я был на полпути к Азкабану, но сумел сбежать. Оглушил Доулиша и забрал его метлу. Это было гораздо проще, чем можно подумать. Не думаю, что он был в себе в тот момент. Возможно, на него наложили Заклятие Спутывания. Если так, то я бы хотел пожать руку тому волшебнику или волшебнице, кто это сделал. Возможно, этот человек спас мне жизнь.

Снова наступила тишина, нарушаемая лишь треском костра и гулом реки. Тед сказал:

- А вы вообще за кого? У меня сложилось впечатление, что гоблины полностью перешли на сторону Сами-Знаете-Кого.
- У тебя сложилось ложное впечатление, - ответил гоблин, говоривший более высоким голосом. – Мы не занимаем ничью сторону. Это война волшебников.
- Но тогда почему же вы скрываетесь?
- Я посчитал, - ответил другой гоблин, - что отказавшись от оскорбительного предложения, которое мне было сделано, я поставил свою жизнь под угрозу.
- И о чем же тебя попросили? – спросил Тед.
- Повиновение всегда считалось ниже достоинства нашего народа, - ответил гоблин, его голос стал жестче и менее похож на человеческий. – Я не какой-нибудь домашний эльф.
- Ну а ты, Грипхук?
- По той же причине, - ответил тот. – Гринготтс теперь неподконтролен нам. А я не признаю никаких начальников из волшебников.

Он что-то едва слышно шепнул на языке гоблинов, и Горнук засмеялся.

- Что за шутка? – спросил Дин.
- Он сказал, - ответил Дирк, - что некоторых вещей волшебники тоже не признают.

Последовала короткая пауза.

- Я что-то не совсем понимаю, - сказал Дин.
- Прежде чем бежать, я совершил свою маленькую месть, - ответил Грипхук по-английски.
- Какие милые создания – эти гоблины, - вмешался в разговор Тед, - надеюсь, вы не додумались замкнуть кого-нибудь из Пожирателей Смерти в одном из ваших старых сверх надежных хранилищ?
- Если бы я это сделал, меч вряд ли помог бы ему выбраться, - ответил Грипхук. Горнук снова рассмеялся, и даже Дирк издал сухой смешок.
- Дин и я, похоже, что-то пропустили, - сказал Тед.
- Точно, пропустили! Как и Северус Снейп, правда, он об этом не знает, - сказал Грипхук, и два гоблина зло захохотали. Внутри палатки у Гарри перехватило дыхание от возбуждения. Он и Гермиона смотрели друг на друга, изо всех сил вслушиваясь в рассказ гоблина.
- А вы что, разве не слышали об этом, Тед? – спросил Дирк. – Ну про детей, которые пытались украсть меч Гриффиндора из кабинета Снейпа в Хогвартсе?

Словно электрический разряд прошел через Гарри, когда он услышал эти слова. Он стоял, не шелохнувшись.

- Ничего такого не слышал. – ответил Тед, - Этого не было в «Пророке»?
- Вряд ли, - фыркнула Дирк, - Грипхук сказал мне, что слышал об этом от Билли Уизли, который работает в банке. Одной из детей, пытавшихся украсть меч, была его младшая сестра.
Гарри посмотрел на Гермиону и Рона, которые вцепились в свои Удлинители Ушей так крепко, словно от этого зависела их жизнь.
- Она и еще пара её друзей проникли в кабинет Снейпа и вскрыли стеклянный футляр, в котором хранился меч. Снейп поймал их на лестнице.
- О, храни их Господь. – сказал Тед, - И что они хотели сделать с мечом? Использовать его в против Сам-Знаешь-Кого? Или против самого Снейпа?
- Ну, что бы они не думали, это их дело, но Снейп решил, что меч не будет в безопасности в его кабинете, - ответил Дирк, - Поэтому спустя два дня спустя, видимо, после разговора с Сам-Знаешь-Кем, он прислал его в Лондон, чтобы поместить в Гринготтс.

Гоблины снова расхохотались.

- Я до сих по не пойму, что тут смешного, - сказал Тед.
- Это подделка, - давясь от смеха, проговорил Грипхук.
- Меч Гриффиндора подделка!
- О, да. Это копия. Но, кстати, надо признать, великолепная копия, однако, она сделана волшебником. Оригинал был изготовлен несколько столетий назад гоблинами и обладает свойствами, присущими только оружию, сделанному нашим народом. Где бы сейчас не находился меч Гриффиндора, но он не в Банке Гринготтс.

- Понятно, - сказал Тед, - И я так понимаю, вы не потрудились сообщить об этом Пожирателям Смерти?
- Я не видел причины беспокоить их по таким пустякам, - ответил Грипхук самодовольно, и на этот раз Тед и Дин присоединились к смеющимся Горнуку и Дирку.

В палатке. Гарри закрыл глаза, отчаянно желая, чтобы кто-нибудь у костра задал действительно вопрос, который волновал его сейчас больше всео. Через минуту, которая показалась Гарри вечностью, Дин (кстати сказать, Гарри не без укора ревности вспомнил, что Дин когда-то был парнем Джинни) словно услышал его немую мольбу.

- А что случилось с Джинни и всеми остальными? Что случилась с ребятами, которые пытались украсть меч?
- О, они были наказаны, очень сурово, - безразлично сообщил Грипхук.
- Но с ними-то все в порядке? – быстро спросил Дин. – Ну я хотел сказать, хватит уже с Уизли раненных детей, как вы считаете?
- Ну несколько я знаю, они получили повреждения, но не очень серьезные, - сказал Грипхук.
- Повезло им, - кивнул Тед. – Зная послужной список Снейпа, думаю, мы должны радоваться, что ребята вообще остались живы.
- Так вы тоже верите в эту историю, не правда ли, Тед? – спросил Дирк. – Вы действительно считаете, что Снейп убил Дамблдора?
- Конечно, я в это верю, - ответил Тед. – Надеюсь, вы не собираетесь сказать, что считаете, будто Поттер как-то причастен к смерти Дамдлдора?
- В наши дни трудно во что-либо верить, - прошептал Дирк.
- Я знаю Гарри Поттера, - вступил в разговор Дин. – Я верю, что он тот самый… Избранный… или называйте его, как угодно…
- Да, многие хотели бы верить, что так оно и есть, сынок, - ответил Дирк, - включая и меня. Но где же он сейчас? Давай посмотрим объективно. Если бы он знал что-то, чего не знаем мы, или бы имел какие особенные возможности, он бы не прятался сейчас, неизвестно где, а сражался, возглавил бы сторонников сопротивления. И знаешь, в «Пророке» есть на него достаточно…

- В «Пророке»? – усмехнулся Тед. – Ну что ж, ты заслужил того, чтобы тебе лгали, раз до сих пор читаешь эту гадость. Если хочешь действительно услышать факты, читай «Квиббер».

На другом конце Удлинителя Ушей кто-то поперхнулся и закашлялся. Это Дирк проглотил рыбью кость. Наконец, он пробормотал:

- «Квиббер»? Та самая газетенка лунатика Ксено Лавгуда?
- Ну не такой уж он и лунатик. - не согласился Тед. - Если хотите знать, Ксено пишет обо всем, о чем «Пророк» обычно умалчивает. Например, в последнем номере «Пророка» нет не единого упоминания о Морщерогих кизляках. Я не знаю, как долго они позволят ему печатать свою газету. Но на передовице каждого номера он призывает всех волшебников, кто против Сами-Знаете-Кого, своей первоочередной задачей считать помощь Гарри Поттеру.
- Трудно помогать мальчику, который исчез с лица земли, - возразил Дирк.
- Послушайте, уже то, что его до сих пор не схватили, можно считать большим достижением, - сказал Тед. – Я тоже с радостью получил бы от него хоть какие-то намеки, но он делает сейчас то же, что и мы, пытается не утратить свободу, не так ли?
- Да, в твоих словах есть смысл, - вяло согласился Дирк. – Учитывая, что на поиски парня брошены все ресурсы Министерства, с его доносителями и информаторами, Поттера бы давно должны были поймать. Хотя, откуда мы знаем, что он не пойман и не убит? Возможно, об этом просто умалчивается.
- Ах, не говори так, Дирк, - прошептал Тед.

Потом они надолго замолчали, из Удлинителй Ушей доносился лишь стук ножей и вилок о тарелки. Далее дискуссия ограничилась тем, что они решали, остаться ли ночевать на берегу или уйти. Остановились на втором, решив, что лучше будет скрыться в глубине леса. Они потушили костер и начали взбираться по склону. Вскоре голоса становились все тише, пока совсем не замолкли.

Гарри, Рон и Гермиона смотали и убрали обратно в сумку Удлинители Ушей. Гарри, который во время всего подслушивания с трудом сдерживал себя, чтобы не заговорить, теперь не смог произнести ничего, кроме: «Джинни…меч…»

-Я знаю! – воскликнула Гермиона.

Она запустила руки в свою сумку.

- Вот… она… - процедила она сквозь зубы, с трудом доставая что-то тяжелое. Гарри поспешил к ней на помощь, и вместе они вытащили пустой портрет Финеса Нигеллуса. Гермиона направила полочку на портрет.
- Если кто-то украл настоящий меч из кабинета Дамблдора, - произнесла она, тяжело дыша, пока они пристраивали портрет возле стенки палатки, - Финес Нигеллус мог видеть, как это случилось. Эта картина висела прямо за футляром с мечом.
- Если, конечно, он в тот момент не спал, - предположил Гарри. Он затаил дыхание, когда Гермиона встала на колени напротив картины, кашлянув, позвала:
- Эээ… Финес? Финес Нигеллус!

Ничего не произошло.

- Финес Нигеллус, - снова сказала Гермиона. – Профессор Блэк! Пожалуйста, не могли бы вы поговорить с нами? Прошу вас!
- «Пожалуйста» - волшебное слово, всегда работает, - послышался холодный плутоватый голос, и Финес Нигеллус скользнул в собственный портрет. И тут Гермиона крикнула?
- Обскура!
Тут же черная повязка накрыла умные темные глаза Финеса. От неожиданности тот стукнулся головой о рамку картины и вскрикнул от боли.

- Что?... Да как вы смеете!... Что вы…
- Мне очень жаль, профессор Блэк, - сказала Гермиона, - но это необходимые предосторожности.
- Уберите эту гадость с полотна! Я сказал, уберите! Вы портите великое творение изобразительного искусства! Где я? Что происходит?
- Неважно, где мы, - вмешался Гарри, и Финес застыл, прекратив все попытки снять с глаз черную повязку.
- Неужели я слышу голос самого мистера Гарри Поттера?
- Возможно, - ответил Гарри, пытаясь сохранить интригу и удержать интерес Финеса. – У нас есть к вам пара вопросов, касающихся меча Гриффиндора.
- Ах, - сказал Финес Нигеллус, вращая головой так и эдак в тщетной попытке хотя бы краем глаза взглянуть на Гарри, - да. Глупая девчонка вела себя крайне неразумно…
- Подбирайте выражения, когда говорите о моей сестре! – достаточно резко оборвал его Рон. Финес Нигеллус презрительно приподнял брови:
- А это еще кто? – спросил он, крутя головой из стороны в сторону. – Мне не нравится ваш тон! Девчонка и ее друзья действовали чрезвычайно рискованно. Обворовывать кабинет директора…
- Они не воровали, - перебил его Гарри. – Этот меч не принадлежит Снейпу.
- Но он принадлежит школе Профессора Снейпа, - возразил Финес Нигеллус. – А какие права имеет на меч девочка Уизли? Она заслужила свое наказание точно так же, как заслужил его этот идиот Лонгботтом и ненормальная Лавгуд!
- Невилл не идиот, а Луна – не ненормальная! – вмешалась Гермиона.
- Ну так где я? – повторил Финес Нигеллус и опять принялся бороться с черной повязкой. – Куда вы меня притащили? И почему вы забрали меня из дома моих предков?
- Да хватит уже! Как Снейп наказал Джинни, Невилла и Луну? – спросил Гарри настойчиво.
- Профессор Снейп отправил их в Запретный Лес помогать этому неотесанному мужлану, Хагриду.
- Хагрид – не неотесанный мужлан! – Гермиона явно начала выходить из себя.
- И Снейп считает, что это наказание? – усмехнулся Гарри. – Уверен, Джинни, Невилл и Луна неплохо провели время с Хагридом. Запретный Лес… подумаешь! Они сталкивались с гораздо более страшными вещами, по сравнению с которыми Запретный Лес – это детские шалости!

Он почувствовал огромное облегчение, ибо уже в своем воображение успел нарисовать ужасы, постигшие его друзей, сопоставимые, как минимум, с заклятьем Круциатус.

- На самом деле, Профессор Блэк, мы хотели узнать, кто-нибудь другой брал меч? Ну, может быть, его забирали из кабинета для чистки или чего-нибудь в этом роде?.

Финес Нигеллус застыл, оставив в покое повязку, и чуть не подавился от смеха.

- Сразу видно - дитя Магглов, - ответил он. – Оружие, изготовленное гоблинами, не нуждается в чистке, простушка. На гоблинское серебро грязь не пристает, только впитывается то, что может сделать его еще крепче.
- Не называй Гермиону простушкой, - вступился за подругу Гарри.
- Признаться, я очень устал от этого бесконечного противостояния, - заявил Финес Нигеллс, - может, мне пора уже возвращаться обратно в кабинет директора?

Все еще с повязкой на глазах, он ощупью продвигаться к краю картины, чтобы снова вернуться в Хогвартс. Неожиданно Гарри посетила одна мысль.

- Дамблдор! Вы можете привести сюда Дамблдора?
- Что, простите? – удивился Финес Нигеллус.
- Вы не могли бы привести профессора Дамблдора из его портрета в ваш?

- Подумать только, а ведь не только рожденные от Магглов могут быть столь невежественными, Поттер. Обитатели портретов Хогвартса могут общаться между собой, но они не могут путешествовать за пределы замка, за исключением случаев, когда они навещают собственный портрет. Дамблдор не может прийти сюда вместе со мной. Кроме того, после того бесцеремонного обращения со мной, уверяю вас, я никогда не вернусь сюда опять!

Слегка подавленный Гарри наблюдал, как Финес повторял свою попытку покинуть картину.

- Профессор Блэк, - вдруг сказала Гермиона, - не могли бы вы просто сказать нам, когда в последний раз меч вынимали из футляра? Ну, то есть до того, как его брала Джинни…

Финес нетерпеливо фыркнул.

- Я думаю, в последний раз меч Гриффиндора покидал свой футляр, когда профессор Дамблдор использовал его, чтобы вскрыть кольцо.

Гермиона резко повернулась к Гарри. Никто из них не смел произнести ни слова в присутствии Финеса Нилеллуса, который еще немного повозившись в поисках выхода, все же смог его найти.

- Ну… спокойной ночи, - пожелал он язвительно, и почти исчез и вида, из-за рамки выглядывал только небольшой кусочек его шляпы, когда Гарри закричал:
- Погодите! Вы говорили профессору Снейпу об этом?

Голова Финеса Нигеллуса появилась в картине.

- Профессор Снейп слишком занятйй человек, чтобы интересоваться эксцентричными поступками Альбуса Дамблдора. Прощайте, Поттер!

С этими словами, он окончательно исчез из вида, оставив на картине лишь мрачный фон.

- Гарри! – закричала Гермиона.
- Сам знаю! – тоже прокричал в ответ Гарри. Не в силах больше сдержать себя, он рассек кулаком воздух. Это было гораздо больше, чем он мог даже надеяться. Он мерил шагами палатку, и, как ему казалось, намотал за это время не меньше мили. Он даже уже не чувствовал голод, настолько он был возбужден. Гермиона спрятала картину Финеса Нигеллуса обратно в сумку, застегнула пряжку, и лишь тогда подняла сияющее лицо к Гарри.

- Меч может уничтожить хоркруксы! Гоблины делают лезвие таким образом, что оно само себя усиливает…. Гарри, этот меч уже насыщен ядом василиска!
- И Дамблдор до сих пор не отдал мне его потому, что он был ему нужен, чтобы испытать его на медальоне…
- … и он, возможно, решил, что тебе не позволят его взять…
- … поэтому он сделал копию…
- … и положил ее в стеклянный футляр…
- … а настоящий меч спрятал… Но где?...

Они смотрели друг на друга, чувствуя, что ответ находится совсем рядом, невидимой тенью висит в воздухе. Но почему Дамблдор просто не сказал ему? Или может быть, он говорил, но Гарри тогда не понял?

- Думай! – прошептала Гермиона. – Думай! Где он мог его оставить?
- Не в Хогвартсе, - задумчиво произнес Гарри, снова заходив по палатке.
- Может, где-нибудь в Хоксмиде? – предложила Гермиона.
- Визжащая Хижина? Туда никто никогда не ходит.
- Снейп знает, как туда пройти. По-моему, слишком рискованно было бы оставлять меч там.
- Но Дамблдор доверял Снейпу, - напомнил Гарри.
- Но не настолько, чтобы рисковать мечом, - возразила Гермиона.
- Да, ты права, - согласился Гарри. Его хорошее настроение слегка омрачилось, когда он подумал о предательстве Снейпа. – В таком случае, он должен был спрятать меч где-нибудь подальше от Хогсмида… А что ты думаешь по этому поводу, Рон?.. Рон?...

Гарри огляделся. В первое мгновение он подумал, что Рона нет в палатке, но потому увидел его на нижней койке двухярусной кровати. Выглядел он немного заторможенным.

- О, неужели вспомнили и обо мне? – проговорил он.
- Что?

Рон усмехнулся и уставился в потолок.

- Вы, двое, продолжайте. Не хочу испортить ваше веселье.

Немного сбитый с толку Гарри посмотрел на Гермиону, прося у нее помощи, но та только покачала головой, тоже явно озадаченная.

- А в чем, собственно, проблема? – обратился Гарри к другу.
- Проблема? Нет никаких проблем, - ответил Рон, избегая встречаться с Гарри глазами. – Ну, по крайней мере, ты здессь никакой проблемы не видишь.

По парусине палатки застучали капли дождя.

- Ну раз для тебя она очевидна, - сказал Гарри, - давай, выкладывай!

Рон резко сел, свесив ноги с кровати. Было неприятно смотреть на такого Рона. Он не походил на самого себя.

- Отлично! Выкладываю! Не ждите от меня, что я буду скакать с вами и с этой чертовой палаткой с места на место только потому, что мы должны найти очередную идиотскую вещицу. Просто впиши её в список остального барахла, о котором ты понятия не имеешь.

- Не имею понятия? – повторил Гарри. – Это я не имею понятия?

Кап. Кап. Кап. Капли стучали по крыше все сильнее и чаще. Дождь заговорил скороговоркой на листьях деревьев и что-то нашептывал речке в темноте. Недавнее ликование Гарри, казалось, смывало потоками льющейся с небес воды. Все-таки подозрения и страхи Гарри относительно мыслей Рона начали сбываться. Рон говорил именно то, чего Гарри меньше всего хотел и больше всего боялся от него услышать.

- Это было не лучшее время в моей жизни, - сказал Рон, - Покалечил руку, голодал, мерз каждую ночь, но при этом я надеялся, что рано или поздно, после недель скитаний и поисков, мы все же к чему-то придем, и наши усилия принесут хоть какой-то успех.
- Рон, - тихо позвала Гермиона, но тот не ответил, может быть просто притворившись, что не расслышал её голоса из-за барабанной дроби капель о брезент палатки.
- Я думал, ты знал, на что идешь, - ответил Гарри.
- Да, я тоже так думал.
- Ну и в какой именно части не оправдались твои ожидания? – разозлился Гарри. – Может, ты думал, что мы будем останавливаться в пятизвездочных отелях? Или может быть, ежедневно отыскивать по хоркруксу? Или ты надеялся вернуться под теплое крылышко матери к Рождеству?
- Мы думали, ты знаешь, что делаешь! – закричал Рон, вскакивая на ноги. Каждое его хлестало по щекам. – Мы думали, Дамблдор сказал тебе, как нужно действовать, думали, у тебя есть план!
- Рон! - На этот раз Гермиона обратилась к нему достаточно громко для того, чтобы просто игнорировать её.
- Ну что ж, простите, что подвел вас, - заговорил Гарри, неожиданно для самого себя тихо и спокойно. – С самого начала я был честен с вами. Я говорил все, что узнал от Дамблдора. И еще, мало ли, вдруг вы не заметили, я нашел одни хоркрукс…
- О, да, и мы все еще понятия не имеем, как от него избавиться, точно так же, как не знаешь, где искать остальные хоркруксы.
- Сними с себя медальон, Рон, - попросила Гермиона. Голос её звучал необычно высоко. – Пожалуйста, сними. Ты не говорил бы так, если бы ты не носил его весь день.
- Говорил бы, - вмешался Гарри. Он совершенно не хотел искать оправданий поведению Рона. – Неужели в думаете, что я не заметил, как вы шептались за моей спиной? Неужели считали, что я не догадываюсь, о чем вы думаете?

- Гарри, мы не…
- Не лги, - закричал Рон на Гермиону. – Ты говорила то же самое. Ты говорила, что разочарована и что надеялась, что он был готов для этого дела…
- Я не это имела в виду, Гарри» Все было совсем не так! – она заплакала.

Дождь стекал по парусине палатки, слезы текли по лицу Гермионы. Напряжение, царившее здесь всего несколько минут назад вдруг исчезло, словно его и не бывало, как фейерверк, который вспыхивает и сразу же умирает, оставляя за собой лишь темноту и холод. Меч Гриффиндора был спрятан неизвестно где, а единственным успехом трех подростков было то, что они все еще живы.

- Ну так почему же ты все еще здесь? – спросил Гарри Рона.
- Откуда мне знать?
- Отправляйся домой.
- Да, может, и отправлюсь! – закричал Рон, шагнув к Гарри. Тот не отступил. – Ты слышал, что они говорили о моей сестре? Но тебе ведь наплевать, да? «Подумаешь, это всего лишь Запретный Лес». Гарри Я-И-Не-Такое-Видел Поттеру все равно, что с ней случилось там – ну, подумаешь, гигантские пауки или психическая чепуха…
- Я только сказал, она была с остальными и с Хагридом…
- Да я все понял! Тебя совершенно не заботит ее судьба и судьба остальных членов моей семьи. «хватит уже для Уизли раненных детей» - ты это слышал?
- Да, я…
- И даже не попытался понять, что это значит?
- Рон! – закричала Гермиона, став между ними. – Я не думаю, что случилось еще что-то страшное, по крайней мере, о чем мы еще не знаем. Подумай, Рон, просто Билл напуган, кроме того, многие видели, что Джордж потерял ухо, ты должен быть мертв из-за расщепления. Уверена, именно это Дин имел в виду….
- О, ты уверена, да? Ну тогда зачем мне о них беспокоиться, правда? Что до тебя, так у тебя вообще нет повода для беспокойств – твоим родителям ничего не грозит…
- Зато мои родители мертвы! – проревел Гарри.
- И мои недалеки от этого! – закричал Рон.
- Ну тогда иди! – все больше распалялся Гарри. – Возвращайся к ним и притворись, что ты справился со своим расщеплением, и мамуля накормит тебя от души и…

Рон дернулся, Гарри среагировал на его движение, и через секунду в руках обоих были зажаты палочки. Но прежде чем они успели ими воспользоваться, Гермиона их опередила.

- Престего! – закричала она, и между ней с Гарри и Роном возникла невидимая преграда. Силой заклинания всех их отбросило назад на несколько шагов. Рон и Гарри смотрели через преграду, будто впервые в жизни видели друг друга. Гарри в этот момент испытывал к Рону жгучую ненависть: что-то сломалось между ними.
- Дай сюда хоркрукс, - сказал Гарри.

Рон снял цепочку с медальоном с шеи и бросил его на ближайший стул, затем повернулся к Гермионе:

- Что ты собираешься делать?
- В каком смысле?
- Остаешься или как?

- Я… - она выглядела совершенно несчастной. – Да-да, конечно я остаюсь. Рон, мы обещали, что будем с Гарри, что поможем…
- Я все понял. Ты выбрала его.
- Рон… нет… ну пожалуйста. Вернись!

Она бросилась за ним, но невидимая стена, которую она же и создала, не пускала её. Пока Гермиона снимала заклятье, он уже вышел из палатки и исчез во мгле. Гарри не сдвинулся с места, молча слушая её плач и как она зовет Рона.

Через несколько минут Гермиона вернулась, промокшие волосы прилипли к её лицу.

- Он ушел. Аппарировал…

Усевшись в кресло и свернувшись клубочком, она начала плакать.

После всего случившегося Гарри овладело какое-то оцепенение. Он поднял хоркрукс и повесил его на шею. Взяв покрывало с кровати Рона, он укрыл им Гермиону, затем лег на постель и уставился на темный потолок палатки, вслушиваясь в звуки дождя…


Глава 16. Годрикова Лощина.

Когда Гарри проснулся на следующий день, ему понадобилось некоторое время чтобы вспомнить происшедшее. Потом он наивно подумал, что все это был сон, что Рон все еще был тут. Перевернувшись на другой бок, он увидел пустую койку Рона. Его воображение нарисовало мертвое тело. Гарри слез со своей койки, отворачивась от Рона. Гермиона, которая уже была чем-то занята на кухне, не пожелав Гарри доброго утра, отвернулась от него, когда тот проходил мимо.
«Его нет, - говорил себе Гарри, - его нет.» Ему приходилось повторять это мысленно, пока он умывался и одевался, как будто это могло смягчить шок. «Его нет. И он не вернется.» И это было горькой правдой. Гарри знал это, потому что их защитные чары не оставляли никаких шансов для Рона найти их.
Он и Гермиона завтракали в полном молчании. Глаза Гермионы были красными и напухшими. Она выглядела так, словно всю ночь не спала. Они сложили все свои вещи. Гермиона мешкала. Гарри понимал, что она хочет еще немного побыть на берегу. Несколько раз он замечал ее орлиный взгляд, словно что-то высматривающий. И он был уверен, что ей казалось, как кто-то пробирался к ним под дождем. Но рыжеволосой фигуры среди деревьев не было. Каждый раз, когда Гарри вторил ей, оглядываясь вокруг (так как он не мог не надеятся хоть малость) и не видел ничего кроме мокрых от дождя деревьев, еще одна горькая бомба взрывалась у него внутри. Он слышал, как Рон говорил: «Мы думали, что ты знаешь, что делашь!» И он продолжил складывать вещи с горечью в животе.
Речка, вся в тине около них, быстро поднималась, и скоро могла залить их берег. Они помедлили еще час перед тем, как свернуть свой лагерь. Наконец, полностью упаковав вещи, Гермиона больше не могла найти причины здесь оставаться дольше, и они взяли за руки и Аппарировали, появляясь на ветренном взгорье, покрытом вереском.
Гермиона отпустила руку Гарри и отошла в сторону. Она села на большой камень, поднесла руки к лицу и начала трястись, что было похоже на всхлипывания. Он наблюдал за ней, думая, что может подойти и успокоить, но что-то мешало ему сдвинуться с места. Все внутри него было холодным и напряженным. И снова он увидел презрительное выражение лица Рона. Гарри начал вышагивать по вереску, делая большой круг с расстроенной Гермионой по центру, произнося защитные заклинания, которые обычно произносила она.
Следующие несколько дней они не обсуждали Рона вообще. Гарри решил больше никогда не упоминать его имени, а Гермиона, кажется, знала, что не было смысла говорить о чем-то раньше времени, хотя иногда по ночам, когда она думала, что Гарри спит, тот слышал как она плакала. Тем временем Гарри достал Карту Мародёров и изучал ее под светом палочки. Он ждал того момента, когда точка с надписью «Рон» появится в коридорах Хогвартса. Это доказало бы, что он вернулся в уютный Замок, защищенный его статусом чистокровного. Как бы то ни было, Рон не появлялся на карте. И со временем Гарри заметил, что достает карту только для того чтобы в очередной раз посмотреть на имя Джинни в девчачих спальнях, думая, что та частота, с которой он это проделывал может как-то прорваться в ее сознание, что она как-то узнает, он думает о ней, надеется, что с ней все в порядке.
Каждый день они посвящали попыткам определить возможное местонахождение Меча Гриффиндора, но чем больше они говорили о месте, где бы Дамблдор мог его спрятать, тем отчаянее им казалась их затея. Хотя поломать голову они все же могли. Гарри не припоминал, чтобы Дамблдор рассказывал ему о таком месте, куда он мог бы что-нибудь спрятать. Были моменты, когда он не знал, был ли он зол больше на Рона или на Дамблдора. «Мы думали, ты знаешь, что делаешь... мы думали Дамблдор рассказал тебе, что нужно делать... мы думали, у тебя был план!»
Он не мог обманывать себя – Рон был прав. Дамблдор оставил его практически ни с чем. Они нашли один Хоркрукс, но они не думали его уничтожать. Другие оставались такими же загадками, какими и были. Чувство безнадежности угрожало завладеть им. Он теперь сомневался в том, правильно ли он поступил, разрешив своим друзьям помочь ему в его бессмысленном путешествии. Он не знал ничего, у него не было ни каких соображений. Он боялся, что Гермиона уже на грани того, чтобы сказать, что с нее достаточно, что она уходит.
Они проводили много вечеров в молчании. Гермиона вытаскивала портрет Финеаса Ниггелуса и ставила его на стул так, словно он мог заполнить пустоту, образовавшуюся потерей Рона. Не смотря на предыдущее заявление о том, что он больше не появится, Финеас Ниггелус видимо не мог противостоять искушению узнать, на что был способен Гарри, и вслепую появлялся раз в несколько дней. Гарри был даже рад видеть его, потому что Финеас был компанией, не смотря на его ехидность и насмешливую вежливость. Они получали удовольствие от любых новостей и Хогвартса, хотя Финеас Ниггелус и не был идеальным информатором. Он возвышал Снейпа, начальника Слизерина, как только тот стал руководить школой, и Гарри с Гермионой приходилось быть очень осторожными, чтобы не критиковать его и не задавать неуместных вопросов про него, потому что в противном случае Финеаса Ниггелус просто покинул бы картину.
Как бы то ни было, он все же упоминал кое-что. Кажется, Снейп столкнулся с небольшим мятежом со стороны большинства студентов. Джинни было запрещено посещать Хогсмид. Снейп возобновил старый декрет Амбридж, запрещающий собрание трёх или более студентов или любые неофициальные кружки.
Из всего этого Гарри делал выводы, что Джинни, возможно Невилл и Луна вместе с ними старались как могли, чтобы продолжить занятия АД. Эта скудноватая новость заставила Гарри захотеть увидеть Джинни так сильно, как будто бы у него болели зубы. Но это снова заставило его подумать о Роне и о Дамблдоре и о самом Хогвартсе, по которому он скучал почти так же, как по своей бывшей девушкой. Действительно, когда Финеас Ниггелус говорил о снейповской расправе, Гарри чувствовал на мгновение своего рода безумие, когда представлял себе возвращение в школу и присоединение к подавлению Снейповского режима. Быть накормленым, спать в мягкой кровати, не быть, в конце-концов, главным, казалось Гарри наиболее замечательной перспективой в мире на данный момент. Но потом он вспоминал, что он является Нежеланно Первым, что за его голову давали десять тысяч галлеонов, и что просто прийти в Хогвартс сейчас было бы так же опасно, как прийти в Министерство Магии. Действительно, Финеас Ниггелус неумышленно отметил этот факт, задавая вопросы о местонахождении Гарри и Гермионы. Гермиона отворачивала картину холстом к дну сумки каждый раз, когда Финеас это делал. После таких прощаний, Финеас Ниггелус категорически отказывался появляться несколько дней.
Становилось все холоднее и холоднее. Поэтому они не отваживались оставаться на одном месте долгое время, это было лучше чем остаться на юге Англии, где сильный холод земли был наихудшим их беспокойством. Они подолжали путешестовать по стране, переходя горы, где дождь со снегом колотил по палатке; широкое плоское болото, где палатка была затоплена холодной водой; и маленький островок посреди шотландского Лохнесса, где снег ночью наполовину засыпал их палатку снаружи.
Они уже замечали Рождественские огоньки на елках в некоторых окнах, когда Гарри предположил, снова, что осталась только одна неисследованая улица. Они только что необычайно хорошо поели: Гермиона была в суперамркете под плащом-неведимкой (но все равно кинула деньги в открытую кассу перед тем, как уйти), и Гарри подумалось, что она может стать более поддающейся убеждению, нежели обычно, с животом, набитым спагетти и залуживанными грушами. У него так же было предчувствие, что они могут взять перерыв на пару часов от ношения Хоркрукса, который висел на спинке койки возле него.
- Гермиона?
- Хмм? – Она скрутилась колачиком в одном из кресел с Баснями Барда Бидла. Он не представлял себе, что еще она может вычитать нового из книги, которая не была такой уж большой. Но очевидно она все еще что-то расшифровывала в ней, потому что Справочник Спелмана лежал открытым на подлокотнике кресла.
Гарри прокашлялся. Он чувствовал себя точно так же, как и несколько лет назад, когда он просил профессора МакГонаглл разрешения посещать Хогсмид, не смотря на то, что ему не удалось уговорить Дурслей подписать соответсвующую бумагу.

- Гермиона, я тут подумал...
- Гарри, не мог бы ты мне помочь кое-с-чем?

Она явно его не слушала. Она подалась вперед, взяв с собой Басни Барда Бидла

- Посмотри на этот символ, - сказала она, показывая на верх страницы. Ниже, как догадался Гарри, было название рассказа (не умея читать древних рун, он не мог быть уверенным в этом). Там был нарисован какой-то треугольный глаз, зрачок которого пересекала вертикальная линия.
- Я никогда не изучал древних рун, Гермиона.
- Я знаю, но это не руны, и этого нет в справочнике. Все время я думала, что это иллюстрация глаза, но теперь мне так не кажется! Он был нарисован чернилами, это не часть книги, кто-то его нарисовал. Подумай, ты когда-нибудь видел его раньше?
-Нет... нет, погоди. – Гарри присмотрелся. – Разве это не такой же символ, как и у отца Луны, который он носит на шее?
- Я так и подумала!
- В таком случае, это метка Гриндельвальда.
Гермиона уставилась на него с открытым ртом.
- Что?
- Крам сказал мне ...
Он пересказал историю, рассказанную ему Виктором Крамом на свадьбе. Гермиона выглядела потрясенной.
- Метка Гриндельвальда?
Она смотрела то на Гарри, то на странный символ и обратно.
- Я никогда не слышала, что у Гриндельвальда была метка. Об этом не упоминается ни в одной книге, которые я читала о нем.
- Ну, как я уже сказал, Крам говорит, что этот символ был вырублен на стене Дурмстранга, и именно Гриндельвальдом.
Она снова упала в кресло, хмурясь.
- Это очень странно. Если это символ Темной Магии, что он делает в книге детских рассказов?
- Да, странно. – Повторил Гарри. – И Скримджеор должен был узнать его. Он был Министром, он должен был быть экспертом в Темной Магии.
- Я знаю ... Быть может он подумал, что это глаз, как и я. Все остальные истории тоже имеют маленькие картинки над заглавиями.
Она перестала говорить, но продолжала разглядывать странную отметку. Гарри попытался снова.
- Гермиона?
- Хмм?
- Я тут подумал. Я – я хочу отправится в Годрикову Лощину.
Она посмотрела на него, но ее взгляд был рассеянным. Он был уверен, она все еще думает про загадочную отметку в книге.
- Да, - сказала она, - Да, я тоже об этом думала. Я думаю, нам действительно необходимо туда отправится.
- Ты меня правильно поняла? – спросил Гарри.
- Конечно. Ты хочешь отправится в Годрикову Лощину. Я согласна. Я думаю, мы должны. То есть, я не могу придумать лучшего места, где бы он мог быть. Это будет опасно, но чем больше я думаю об этом, тем больше убеждаюсь, что он именно там.
- Э-э... что там? – Спросил Гарри.
И тут она посмотрела на него с таким же недоумением, с каким Гарри смотрел на нее.
- Нуу, меч, Гарри! Дамблдор должен был знать, что ты захочешь вернуться туда. Ведь, Годрикова Лощина – это место рождения Годрика Гриффиндора.
- Правда?
-Гарри, ты когда-нибудь открывал «Историю Магии»?
- Э-э, - сказал Гарри, улыбаясь впервые за месяц. Он почувствовал, что мускулы вокруг рта тянулись туговато. – Я открывал ее.. ну ты знаешь, когда покупал. Всего один раз.
-Так вот, если деревня названа его именем, я подумала, что ты догадаешься провести паралель. – Она была более похожа на обычную себя, нежели в последнее время. Гарри почти был уверен в том, что сейчас она объявит, что направляется в библиотеку. – В «Истории Магии» есть немного об этой деревне, подожди... Она открыла расшитую бисером сумочку и рылась некоторое время, пока наконец не извлекла копию их старого школьного учебника, Историю Волшебства Батильды Бэгшот и она пролистала его, пока не нашла нужную страницу.
«Согласно Международному Статуту о Секретности 1689, волшебники скрылись. Истинным является то, что они создали своё маленькое общество внутри общества. Много маленьких деревень и деревушек превлекали волшебных семей, которые собирались вместе для взамимной поддержки и защиты. Деревни Тинворш в Корнуэле, Верхний Флэгли в Йоркшире, и Оттери Сент Кэтчпол, которая находится на южном побережье Англии, были знаменитыми домами целых групп волшебных семей, живущих рядом с терпеливыми а иногда находящимися под заклинанием Конфундус магглами. Наверное, наиболее прославленное из этих наполовину волшебных мест, Годрикова Лощина, деревня на западе страны, где родился великий волшебник Годрик Гриффиндор, и где Боуман Райт волшебный кузнец, изобрел первый Золотой Снитч. Кладбище полно имен старинных волшебных родов, и это, без сомнения, объясняет вековые истории о привидениях и маленькой проклятой церкви рядом с кладбищем. »
- Ты и твои родители не упомянуты. – сказала Гермиона, закрывая книгу. – Потому что Профессор Бэгшот не описала ничего, что произошло позже конца девятнадцатого столетия. Но подумай. Годрикова Лощина, Годрик Гриффиндор, Меч Гриффиндора. Ты не думешь, что Дамблдор ожидал, что ты найдешь какую-то связь?
- О да...
Гарри не хотел признавать, что он абсолютно не думал про Меч, когда предлагал отправится в Годрикову Лощину. Для него вся история деревни заключалась в могилах его родителей, доме, где он еле-еле избежал смерти, и в человеке по имени Батильда Бэгшот.
- Помнишь, что сказала Муриэль? – Спросил он неожиданно.
-Кто?
-Ну... – Гарри колебался. Он не хотел произносить имя Рона. – Пратётя Джинни. На свадьбе. Та, которая сказала, что у тебя тощие лодыжки.
- А-а. – Произнесла Гермиона. Это был напряженный момент – Гарри знал, что она вспомнила Рона, и он поторопился продолжить:
- Она сказала, что Батильда Бэгшот все еще живет в Годриковой Лощине.
- Батильда Бэгшот, - пробормотала Гермиона, пробежав указательным пальцем по рельефному имени Батильды на обложке «Истории Магии». – Ну, я полагаю...
Она ахнула так внезапно, что у Гарри внутри все перевернулось. Он схватился за свою палочку, оборачиваясь ко входу в палатку, но там никого не было.
- Что? – Сказал он зло и облегченно одновременно. – Зачем ты так сделала? Я подумал, ты увидела Пожирателя Смерти, открывающего замок палатки, в конце концов...
- Гарри, а что если Меч Годрика Гриффиндора у Батильды? Что если Дамблдор доверил его ей?
Гарри Рассматривал такую возможность. Батильда должна быть уже очень пожилой женщиной, и есил верить Мюриэль, еще и чокнутой. Могло быть так, чтобы Дамблдор доверил ей Меч Гриффиндора? Если это так, то Дамблдор отдал важную вещь в распоряжение судьбы. Он никогда не говорил, что заменил Меч подделкой, но так же и не упоминал о дружбе с Батильдой. Хотя сейчас было не время высказывать сомнения по поводу теории Гермионы. Не тогда, когда эта теория настолько совпадал с самым большим желанием Гарри.
- Да, он мог так и поступить! Так мы идем в Годрикову Лощину?
- Да, но нам нужно тщательно все обдумать, Гарри. Сейчас она сидела напротив него и Гарри мог сказать, что перспектива имеющегося плана воодушевляла ее разум так же сильно как и его.
- Для начала, нам нужно вместе практиковать Заклинание Разнаваждения под мантией-невидимкой, и возможно Заклинание Разнаваждения станет более ощутимым, если ты не думаешь, что нам следует идти полными баранами и использовать Многосущное зелье? В этом случае, нам надо достать чьи-то волосы. На самом деле, я думаю нам лучше сделать это, Гарри, чем сильнее наша маскировка, тем лучше…

Гарри позволил ей говорить, кивая и соглашаясь с ней всякий раз, когда она делала паузу, но его разум далеко от разговора. Впервые с тех пор, как он узнал о том, что меч в Гринготтсе был подделкой, он почувствовал волнение.

Он был близок к поездке домой, к возвращению в место, где у него была семья.
Это было бы в Годриковой Лощине, если бы не Волдеморт, он бы там вырос и проводил каждые школьные каникулы. Он бы мог приглашать друзей… Может быть у него были бы братья или сестры… Именно его мама испекла бы ему праздничный пирог на семнадцатилетние. Жизнь которую он утратил, почти никогда не казалась ему настолько реальной как сейчас, когда он знал что совсем скоро увидит место которое к него забрали. После того, как Гермиона ушла спать той ночью, Гарри тихо достал свой рюкзак из бисерной сумки Гермионы, и извлек оттуда фотоальбом, который дал ему Хагрид давным-давно. Впервые за долгие месяцы, он внимательно просматривал старые фотографии его родителей, их улыбающиеся и машущие руками образы, которые были единственной вещью оставшейся от них. Гарри бы с радостью отправился в Годриковую Лощину на следующий день, но у Гермионы были другие мысли на этот счет. Как всегда уверенная в том, что Волдеморт ждет возвращения Гарри
на место смерти его родителей, она решила, что они отправятся только когда они будут уверены, что у них самая лучшая маскировка, из всех возможных. Следовательно прошла целая неделя – один раз они тайно получили волосы невинных магглов, которые делали рождественские покупки, и практиковали аппарацию вместе под мантией невидимкой – и Гермиона согласилась совершить путешествие.
Они должны были аппарировать в деревню под покровом ночи, поэтому уже смеркалось когда они наконец выпили Многосущное зелье превратившись Гарри в лысого, Магла средних лет, а Гермиона - в маленькую и похожую на мышку его жену. Бисерная сумка со всеми их вещами (кроме хоркрукса, который Гарри носил на шее) была спрятана во внутренний карман застегнутого плаща Гермионы. Гарри накинул на них плащ-невидимку, и они оказались в удушающей темноте.
Гарри открыл глаза, сердце стучало где-то в горле. Они стояли рука об руку на заснеженной дороге под темным голубым небом, на котором уже слабо сверкали первые ночные звезды. На другой стороне узкой дороги стояли дома, с мерцающими рождественскими украшениями на окнах. Короткий путь впереди них, освещенный золотыми уличными фонарями вёл к центру деревни.

- Весь этот снег! – прошептала Гермиона под мантией. – Почему мы не подумали о снеге? После всех наших предосторожностей, мы будем оставлять следы! Нам надо просто избавляться от них... ты идешь впереди, а я займусь этим.

Гарри не хотелось заходить в деревню замеченными, он, стараясь сохранить их секретность, стирал следы заклинаниями.

- Давай снимем плащ, - сказал Гарри, когда увидел ее испуганный взгляд. – О, да ладно, мы не похожи на себя самих и вокруг никого нет.

Он положил мантию под куртку, и они беспрепятственно двинулись вперед, морозный воздух жег лица когда они проходили все больше домов. И любой из них мог оказаться тем самым, где жили Джеймс и Лили или где сейчас живет Батильда. Гарри смотрел на парадные двери, их покрытые снегом крыши, на их веранды, ему было интересно, вспомнит ли он один из них, в глубине души понимая, что это невозможно, что ему было меньше года когда он покинул это место навсегда.
Он не был даже уверен, что вообще сможет увидеть дом; он не знал что произошло, когда Заклятие Верности перестало действовать. Потом узкая тропинка, по которой они шли сворачивала налево и к сердцу деревни, к маленькой площади, что открылась их взору.
Повсюду были развешены цветные огни, в центре было что-то вроде военного памятника, частично затслонённого качающейся на ветру рождественской елкой. Было несколько магазинов, почтовых служб, паб, маленькая церковь, окна из цветного стекла которой, ярко освещали площадь.

Снег здесь стал прочным, он был твердым и липким когда люди ходили здесь весь день. Жители деревни проходили в разные стороны перед ними, их фигуры были ярко освещены уличными фонарями. Они слышали взрывы смеха и популярную музыку, когда двери паба открывались и закрывались; потом они услышали начавшуюся песнь в маленькой церкви.

- Гарри, я думаю сейчас канун Рождества! – сказала Гермиона.
- Правда?

Он потерял счет времени, за недели они не прочли и газеты.

- Я уверена, да! – сказала Гермиона, смотря на церковь. – Они.. они должны быть там, правда? Твои мама и папа? Я вижу, там дальше кладбище.

Гарри почувствовал трепет от чего-то, что было сильнее волнения, больше похожего на страх. Теперь, когда он был так близко, в конце концов он не знал хотел ли он это увидеть. Возможно Гермиона знала, что он чувствовал потому, что она нашла его руку и впервые повела его, толкая вперед. Пройдя половину площади, она намертво остановилась.

- Гарри, смотри!

Она указывала на памятник. Когда они проходили мимо него, он изменился. Вместа обелиска, испещрённого именами, он увидел статую трёх человек: мужчину с неряшливыми волосами и очками, женщину с длинными волосами и добрым милым лицом и малыша, сидящего на руках матери. Снег пушистыми белыми шапками лежал на их головах.
Гарри подошёл ближе, пристально глядя в лица своих родителей. Он не мог представить, что здесь будет такая статуя. Было так странно видеть самого себя в камне, счастливого малыша без шрама на лбу.

- Пойдём. - произнёс Гарри, когда он вдоволь нагляделся, и они вновь повернулись к церкви. Когда они перешли дорогу, он посмотрел над головой: статуя вновь стала военным мемориалом.
Пение стано громче, когда они приблизились к церкви. Это заставило горло Гарри сжаться, так сильно напомнив ему о Хогвартсе, о Пивзе мычащем грубые переделки рождественских песен из ближайших доспехов, о двенадцати елях в Большом Зале, о Дамблдоре, надевающем дамскую шляпу, которую он выиграл в фанты, о Роне в вязанном свитере...
У входа в кладбищенский дворик была узкая калитка. Гермиона толкнула её как можно тише, и они проскользнули в неё. на другой стороне скользкой дороги к дверям церкви снег был глубоким и нетронутым. Они шли по снегу, оставляя глубокие борозды за собой, обходя строение, держась в тени за блестящими окнами.
За церковью ряд за рядом высились чуть укрытые снегом могилы, выдававшиеся над бледно-голубой простыни снега с синими, золотыми и зелёными пятнами от отражений витражей. Ухватив рукой палочку в кармане пиджака, Гарри приблизился к ближайшей могиле.

- Гляди, это Эббот, должно быть какой-то дальний родственник Ханны!
- Говори потише. - попросила его Гермиона.

Они углублялись в кладбищенский двор дальше и дальше, протаптывая на снегу за ними тёмные следы, останавливались, чтобы взглянуть на надписи на старых надгробьях, на каждом шагу вглядываясь в окружающую темноту, чтобы быть уверенными, что за ними не следят.

- Гарри, здесь!

Гермиона была в двух рядах могил за ним; он вернулся к ней, его сердце стало сильнее биться в груди.

- Это...
- Нет, но посмотри!

Она указала на тёмный камень. Гарри наклонился вниз, и увидел на замёрзшем замшелом граните слова "Кентра Дамблдор" и короткие даты рождения и смерти "...И её дочь Ариана". Также на камне была эпитафия:

"Там, где твоё сокровище, будет и твоё сердце"

Итак, Рита Скитер и Муриэль были правы в некоторых фактах. Семья Дамблдоров, по крайней мере, жила здесь, и часть её здесь умерла.

Видеть могилу было хуже, чем слышать о ней. Гарри не мог не думать о том, что и у него, и у Дамблдора были глубокие корни в этом кладбищенском дворике, и что Дамблдор должен был сказать ему об этом, хоть он и никогда не делился с ним этой связью.

Они могли бы посетить это место вместе; на мгновение Гарри представил приход сюда с Дамблдором, о том, какой связью это было бы, и как много это значило бы для него. Но Дамблдору казалось, что тот факт, что их семьи лежат рядом на одном и том же кладбище, был неважным совпадением, не относящимся, возможнно, к работе, выполнения которой он хотел от Гарри.

Гермиона смотрела на Гарри, и он счастлив, что его лицо скрывала тень. Он вновь прочёл слова на могильном камне . "Там, где твоё сокровище, будет и твоё сердце". Он не понимал, что значили эти слова. Конечно, это Дамблдор выбрал их, как старший член семьи после смерти матери.

- Ты уверен, что он никогда не упоминал?.. - начала Гермиона
- Нет. - отрывисто произнёс Гарри. - Давай продолжим поиски. - добавил он и повернулся, желая никогда не видеть этого камня: Ему был противен этот взволнованный трепет с оттенком негодования.

- Здесь! - закричала Гермиона через несколько секунд из темноты. - О, нет, извини! Я думала, что здесь было написано "Поттер".

Она протирала раскрошившийся, покрытый мхом камень, уставившись на него, слегка нахмурив брови.

- Гарри, вернись на секунду...

Он не хотел отвлекаться вновь, но неохотно прошёл к ней по снегу.

- Что?
- Посмотри сюда!

Могила была очень старой, испорченной погодой настолько, что Гарри не мог прочесть имени. Гермиона показала ему символ под ней.

- Гарри! Это знак из книги!

Он взглянул на место, которое она отметила. Камень был таким истёртым, что было на нём выгравировано, хотя треугольный знак, похоже, стоял под практически неразличимым именем.

- Да... Это может быть...

Гермиона зажгла палочку и направила её на имя на камне.

- Здесь написано Иг... Игнотус, я думаю...
- Мне нужно продолжить поиски родителей, хорошо? - сказал Гарри несколько огрубевшим голосом и вновь отошёл, оставляя её сидящей на корточках перед старой могилой.

На каждом шагу он встречал фамилии, например, Эббот, о которых слышал в Хогвартсе. Иногда на кладбищенском дворике встречались целые поколения волшебников: по датам Гарри мог судить, что они либо вымерли полностью, либо переехали из Годриковой Лощины. Чем глубже он терялся среди могил, тем чаще он видел новые надгробья, которые вызывали у него небольшой прилив предчувствия и предвкушения.

Казалось, стало темнее и тише.
Гарри оглянулся, волнуясь и думая о дементорах, затем он понял, что хор замолчал, что голоса прихожан начали стихать, когда они подходили ближе к площади. Кто-то внутри церкви выключил свет.

Затем из темноты в третий раз послышался отчётливый голос Гермионы, всего в паре метров от него.

- Гарри , они здесь … вот тут.

И он понял по её голосу, что это были его мама и папа: он прошёл к ней, чувствуя, как что-то сдавливало грудь, это было то же чувство, которое он испытал после смерти Дамблдора - тяжёлое горе на его сердце.

Надгробье стояло всего лишь через два ряда за могилами Кендры и Арианы. Оно было сделано из белого мрамора, как и гробница Дамблдора, на ней было легко прочитать надпись, словно мрамор сиял в темноте. Гарри не нужно было вставать на колени или даже подходить близко, чтобы прочесть высеченные слова.

ДЖЕЙМС ПОТТЕР

Родился 27 марта 1960

Умер 31 октября 1981

ЛИЛИ ПОТТЕР

Родилась 30 января 1960

Умерла 31 октября 1981

Последний враг, которого нужно победить – это Смерть.

Гарри читал слова медленно, как будто у него был только один шанс понять их смысл, последнюю строчку он прочитал вслух.

- Последний враг, которого нужно победить – это Смерть… - Ему в голову пришла ужасная мысль. – Разве это не принцип Пожирателей? Зачем это здесь написано?
- Это не означает победить смерть так, как это понимают Пожиратели, Гарри, - нежно сказала Гермиона. – Это значит, ну… ты знаешь… жить на том свете. Жить после смерти.

«Но они не жили», подумал Гарри. Их не было . Пустые слова не могли скрыть того факта, что останки его родителей покоились под снегом и камнем. Слезы навернулись на глаза, прежде чем он смог их остановить, обжигая замёрзшее лицо, какой был смысл притворяться и вытирать их? Он позволил им капать, он сжал губы, смотря на толстый слой снега, который прятал от него место, где покоились Лили и Джеймс, кости ли это были или прах, не зная, что их живой сын стоял рядом, его сердце билось, потому что они пожертвовали собой ради него. Он внезапно захотел уснуть по снегом вместе с ними.
Гермиона взяла его руку и крепко её сжала. Он не мог смотреть на неё, но тоже сжал её руку в ответ. Он отрывисто вдыхал ночной воздух, пытаясь успокоиться, взять себя в руки. Он должен был что-нибудь им принести, но он даже об этом не подумал, а все растения вокруг замёрзли. Гермиона подняла палочку и в воздухе появились Рождественские розы. Гарри поймал их и положил на могилу родителей.
Как только он поднялся на ноги, ему захотелось уйти. Он не мог больше там оставаться . Он обнял Гермиону за плечи, она положила руку ему на пояс, они замолчали и пошли прочь, пробираясь сквозь снег, проходя мимо мамы и сестры Дамблдора, назад к тёмной церкви и калитке, которой пока что не было видно.


Глава 17. Тайна Батильды.

- Гарри, остановись!
- Что случилось? - Они как раз дошли до могилы неизвестного Эббота.
- Здесь кто-то есть. Кто-то наблюдает за нами. Это точно. Там, за кустами. - Они тихо стояли, прижавшись друг-к-другу, вглядываясь в плотную черную ограду кладбища. Гарри ничего не заметил.
- Ты уверена?
- Я видела, как что-то пошевелилось. Я готова поклясться...- она отодвинулась, чтобы освободить руку с палочкой. - - Мы похожи на маглов, - отметил Гарри.
- Маглов, которые только что клали цветы на могилы твоих родителей? Гарри, я уверена, там кто-то есть!
Гарри подумал о Истории Магии; кладбище, должно быть, населено привидениями; что если..? Но затем он услышал хруст и увидел небольшую воронку из примятого снега в тех кустах, куда показывала Гермиона. Призраки не могли переместить снег.
- Это кошка, - сказал Гарри, подумав, - или птица. Если бы это был Пожиратель Смерти, мы были бы уже мертвы. Надо выйти отсюда, и мы можем снова спрятаться под плащом.
Они все время оборачивались, пока шли к выходу с кладбища. Гарри, который чувствовал себя не так хорошо, как хотелось бы, был рад наконец-то выйти на скользкий тротуар. Они закутались в Плащ-Невидимку. В пабе было больше народу, чем раньше. Многие голоса теперь пели гимн, который они слышали, когда приближались к церкви. На какой-то момент Гарри обдумывал не вернуться ли имвнтрь, но, прежде чем он успел что-нибудь сказать, Гермиона прошептала: "Пойдем сюда," и потащила его по темной улице, ведущей из деревни, в направлении противоположном тому, откуда они входили. Внезапно дома закончились и дорога превратилась в поле. Они шли так быстро. как только могли, мимо окон, в которых сверкали разноцветные огни, и очертания Рождественских елей темнели за занавесками.
- Как мы собираемся искать дом Батильды? - спросила Гермиона, немного дрожа и оглядываясь. - Гарри? Как ты думаешь? Гарри? - Она дергала его за руку, но Гарри не обращал внимания. Он смотрел на темный силуэт, стоявший с краю от ряда домов. В следующий момент он бросился бежать и потащил Гермиону за собой, она слегка поскользила по льду.
- Гарри—
- Посмотри... Посмотри туда, Гермиона...
- Я не... о!
Он мог видеть его; Заклятие Верности, должно быть, умерло вмести с Джеймсом и Лили. Живая изгородь разрослась за шестнадцать лет, прошедших с тех пор как Хагрид забрал его отсюда, лежавшего среди обломков разбросанных по траве. Большая часть дома еще стояла, хотя и покрытая почерневшим плющом и снегом, но правая часть верхнего этажа была разрушена взрывом; там, где сработало проклятье, Гарри был уверен в этом. Он и Гермиона стояли у калитки и смотрели на руины того, что когда-то было обычным коттеджем.
- Интересно, почему никто его так и не восстановил? - прошептала Гермиона.
- Может быть его нельзя восстановить? - ответил Гарри. - Может быть это как увечья от черной магии и разрушенное нельзя починить? - Он высунул руку из-под плаща и взялся за толстую ржавую и заснеженную калитку, не желая открыть ее, а просто потому что она была частью дома.
- Ты же не собираешься заходить внутрь? Он выглядит небезопасно, может -- о, Гарри, смотри! - кажется это было вызвано его прикосновением к калитке. Знак поднялся перед ними прямо из-под земли, пройдя сквозь
переплетение травы, словно какой-то быстрорастущий цветок, золотыми буквами по дереву на нем было написано: "На этом месте, в ночь 31 Октября 1981 года, Лили и Джеймс Поттеры лишились жизни. Из сын Гарри остается единственным волшебником, пережившим Смертельное Проклятие. Дом, невидимый для маглов, был сохранен в разрушенном состоянии как монумент Поттерам и в память о насилии, разрушившем их семью." Вокруг этих аккуратно написанных слов повсюду были надписи добавленные другими волшебниками, приходившими посмотреть на место где спасся Мальчик-Который-Выжил. Некоторые просто написали свои имена вечными чернилами; другие вырезали свои инициалы на дереве, все остальные просто оставили записки. Самые свежие надписи, висящие поверх шестнадцатилетнего слоя этого магического граффити, гласили: "Удачи, Гарри, где бы ты ни был"; "Если ты читаешь это, Гарри, мы все с тобой!"; "Долгих лет, Гарри Поттер".
- Им не следовало писать на знаке! - сказала Гермиона с возмущением. Гарри посмотрел на нее.
- Это великолепно! Я рад, что они это сделали. Я...- он прервался. Плотно укутанная фигура хромала к ним по дорожке, ее силуэт был виден в ярких огнях далекой площади. Гарри подумал, хотя было трудно судить, что это женщина. Она двигалась медленно, возможно боясь поскользнуться на заснеженной почве. По сгорбленной осанке и шаркающей походке можно было определить, что она очень стара. В тишине они наблюдали, как она приближалась. Гарри ждал, что она свернет в один из домов, мимо которых она проходила, хотя он уже чувствовал, что этого не будет. Наконец, она остановилась в нескольких ярдах от них посреди замерзшей дороги. Гермиона ущипнула его за руку, но в этом не было необходимости. Было совершенно ясно, что женщина не магл: она стояла и смотрела на дом, который могли увидеть только волшебники. Но даже для волшебницы было странным поведением прийти холодной ночью, чтобы поглазеть на старые руины. По правилам обычной магии она не могла увидеть их с Гермионой, но Гарри почему-то казалось, что она не только ощущает их присутствие, но и знает, кто они такие. Как раз когда он пришел к этому неприятному выводу, она подняла руку в перчатке и поманила их к себе. Гермиона прижалась к нему под плащом и схватила его за руку.
- Как она догадалась? - он покачал головой. Женщина снова поманила их, более решительно. Гарри мог придумать множество причин, почему не стоит идти на зов, но его подозрения по поводу этой женщины крепчали с каждой секундой. Возможно ли, что она ждала их все эти долгие месяцы? Что Дамблдор велел ей ждать Гарри? Может она шла за ними от самого кладбища? Сама ее способность чувствовать их наводила на мысль о какой-то невиданной магии Дамблдора.
Наконец Гарри сказал, заставив Гермиону Вздрогнуть: "Вы Батильда?"
Укутанная фигура кивнула и снова поманила. Под плащом Гарри и Гермиона переглянулись. Гарри поднял брови; Гермиона нервно кивнула. Они шагнули к женщине, она повернулась и захромала в обратном направлении. Миновав несколько домов, они свернули к калитке. Они шли за ней по тропинке через сад, почти столь же заросший, как тот откуда они только что ушли. Повозившись немного с ключом у входной двери, она открыла ее и отступила на шаг, давая им пройти. От нее исходил тяжелый запах, или может быть от ее дома. Гарри наморщил нос, когда они проходили мимо нее и стянул плащ. Только сейчас, стоя перед ней, он понял, насколько она мала. Согнутая под тяжестью лет, она была ему примерно по грудь. Она закрыла дверь, повернулась и посмотрела на Гарри. Ее мутные глаза тонули в складках полупрозрачной кожи, а лицо было покрыто пятнами лопнувших вен. Он подумал, видит ли она его вообще. Даже если и видит, на нем сейчас внешность лысеющего магла. Запахи старости, пыли, грязной одежды и несвежей еды усилились, когда она размотала побитый молью черный платок, освобождая голову, покрытую редкими белыми волосами.
- Батильда? - повторил Гарри. Она опять кивнула.
Гарри заметил, что медальон у него на груди опять забился. Он чувствовал пульсацию холодного золота. Оно чувствует, знает, что вещь, которая его уничтожит уже близко? Батильда прошла мимо них, оттолкнув Гермиону, словно не замечая ее, и скрылась там, где, должно быть, была гостиная.
- Гарри, я не уверена, - выдохнула Гермиона.
- Посмотри на ее величину, думаю, мы сможем с ней справиться, если придется, - сказал Гарри. - Послушай, Я знаю, она немного не в себе. Мюриел называла ее сумасшедшей.
- Подойди!, - позвала Батильда из соседней комнаты. Гермиона вздрогнула и схватила Гарри за руку.
- Все в порядке, - сказал Гарри уверенно и направился в гостиную. Батильда шаталась по комнате, зажигая свечи, но вокруг по-прежнему было темно, хотя и не слишком. Под ногами лежал толстый слой пыли, Гарри почувствовал, что снизу пахнет сыростью, плесенью и чем-то вроде гнилого мяса. Гарии задумался, когда же в последний раз кто-нибудь заходил проведать Батильду. Она, кажется, уже забыла, что может колдовать, во всяком случае, свечи она зажигала просто вручную, шнурок на ее манжете грозился вот-вот загореться.
- Давайте лучше я, - предложил Гарри и забрал у нее спички. Она смотрела, как он зажигал свечи, стоящие на блюдцах, на стопках книг и на столах, зажатые между треснувших чашек. Последняя свеча, которую он зажег, стояла на пузатом комоде рядом с огромным количеством фотографий. Когда пламя вспыхивало, его свет отразился на пыльном стекле и серебре. Гарри заметил какое-то движение на картинах. Пока Батильда возилась с дровами для камина, он прошептал: "Тергео". Пыль с фотографий исчезла, и он заметил, что примерно полдюжины самых больших и дорогих рамок пустует. Он удивился, зачем Батильда или кто-то другой забрал фотографии. Затем одна из фотографий в заднем ряду привлекла его внимание, и он схватил ее. Симпатичный молодой человек, вор сидевший подоконнике у Грегоровича лениво улыбался из серебряной рамки. Гарри тут же вспомнил, где видел его раньше: в книге "Жизнь и Ложь Альбуса Дамблдора", рука об руку с молодым Дамблдором. Должно быть, отсутствующие фотографии оказались в Ритиной книге.
- Миссис -- Мисс -- Бэгшот? - сказал он, голос немного дрожал. - Кто это?, - Батильда, стоящая посреди комнаты смотрела на Гермиону, разжигающую камин.
- Мисс Бэгшот?, - повторил Гарри, подходя с фотографией в руке в тот момент, когда загорелся огонь в камине. Батильда обернулась на его голос и Хоркрукс на груди забился сильнее. - Кто этот человек? - спросил Гарри, протягивая фотографию. Она посмотрела на фото, затем на Гарри.
- Вы знаете, кто это? - повторил он громка и медленно. - Этот человек, вы знаете его? как его имя? - Батильда выглядела озадаченно. Гарри почувствовал страшное разочарование. Как Рите Скитер удалось добраться до воспоминаний Базильды?
- Кто этот человек? - повторил он громко.
- Гарри, что ты делаешь? - спросила Гермиона.
- Фотография. Гермиона, это вор, тот, кто ограбил Грегоровича! Пожалуйста! - сказал он Базильде. - Кто это? -Но она только смотрела на него.
- Зачем вы нас позвали, миссис - мисс -- Бэгшот? - спросила Гермиона. - Вы что-то хотели нам сказать?
Словно не слыша Гермиону, Батильда подошла ближе к Гарри. Она мотнула головой в сторону прихожей.
- Вы хотите, чтобы мы ушли? - спросил он. Она повторила жест, показав сначала на него, потом на себя, потом на потолок.
- О, понятно… Гермиона, я думаю, она хочет, чтобы я пошел с ней наверх.
- Хорошо, - сказала Гермиона, -пойдем.
Но как только Гермиона пошевелилась, Батильда неожиданно сильно тряхнула головой и снова указала на сначала на Гарри, а затем на себя.
- Она хочет, чтобы я пошел с ней один.
- Почему? - спросила Гермиона, ее голос звучал громко и ясно, старуха слегка тряхнула головой от громкого шума.
- Может быть, Дамблдор сказал ей отдать меч мне и только мне?
- Ты действительно думаешь, что она знает, кто ты?
- Да, - сказал Гарри, глядя в уставившиеся на него молочные глаза. - Она знает.
- Ну ладно, тогда поторопись, Гарри.
- Идем, - сказал Гарри Батильде. Она, кажется, поняла и направилась к двери. Гарри обернулся, чтобы послать Гермионе обнадеживающую улыбку, но она, кажется, этого не заметила, так как разглядывала книжный шкаф. Когда он вышел из комнаты и оказался вне поля зрения Гермионы и Батильды, он положил фотографию неизвестного вора за пазуху куртки.
Лестница была крутой и узкой; Гарри так и хотелось положить руки на плотную спину Батильды, чтобы быть уверенным, что она на него не свалится – это казалось вполне вероятным. Медленно и с легкой одышкой она добралась до верхней площадки, сразу же повернула направо и повела его в спальню с низким потолком. Комната была черной как смоль и жутко воняла: Гарри успел разглядеть ночной горшок под кроватью, прежде чем Батильда закрыла дверь, и комната окончательно погрузилась в темноту.
- Люмос, - сказал Гарри, и его палочка вспыхнула. За несколько мгновений темноты Батильда успела приблизиться к нему так тихо, что он даже не заметил.
- Ты Поттер? - прошептала она.
- Да. - Она медленно кивнула. Гарри почувствовал, что Хоркрукс забился быстрее, чем его собственное сердце. Это было неприятно и тревожно. - У вас есть что-то для меня? - спросил Гарри, но ее, кажется, отвлекал свет на конце его палочки. - У вас есть что-то для меня? - повторил Гарри. Затем она закрыла глаза, и несколько событий случилось одновременно: Гарри почувствовал колющую боль в шраме, Хоркрукс дернулся так сильно, что оттянул ткань на свитере, темная вонючая комната моментально растворилась. Он почувствовал прилив радости и сказал высоким холодным голосом: «Держи его!» Гарри закачался на месте: темная зловонная комната вновь образовалась вокруг него; он не заметил того, что только что произошло.
- У вас есть что-то для меня? - спросил он в третий раз намного громче.
- Здесь, - прошептала она, показывая в угол. Гарри поднял палочку и увидел очертания захламленного туалетного столика у занавешенного окна. В этот раз она осталась на месте. Гарри протиснулся между ней и неубранной кроватью с поднятой палочкой. Он хотел держать ее в поле зрения.
- Что это?, - спросил он, оказавшись у туалетного столика, на котором лежала большая стопка чего-то, что выглядело и пахло как грязное белье.
- Там, - сказала она, указывая на бесформенную массу. Пока Гарри пытался разглядеть в этой куче рубин на эфесе меча, краем глаза он заметил, что старуха странно дернулась. Он повернулся и остолбенел от ужаса: старое тело обмякло, из того места, где была шея выползала огромная змея. Она набросилась, как только он поднял палочку: от укуса в предплечье палочка подлетела к потолку и погасла, затем змея ударила его в грудь, и он упал на туалетный столик в кучу грязной одежды. Он перекатился в сторону, с трудом избегая змеиного хвоста, который ударил туда, где он только что был. На него обрушился дождь из осколков стекла. Гермиона позвала снизу: «Гарри», но он не мог вздохнуть, чтобы ответить: тяжелое гладкое тело прижало его к полу, и он почувствовал, как оно ползет по нему, сильное и мускулистое.
- Нет! - выдохнул он, все еще прижатый к полу.
- Да, - прошептал голос. - Дааа… подожди… подожди…
- Ассио… Ассио палочка…
Но ничего не случилось, и он попытался руками остановить змею, обвивающуюся вокруг него, чтобы выжать воздух из легких, вдавливая Хоркрукс в грудь. Ледяной кружок бился в дюймах от его собственного сердца, сознание заполняли холод и белый свет, мысли исчезли, дыхание остановилось, вдали послышались шаги. Металлическое сердце билось на груди, теперь он летел, летел, и сердце наполнялось радостью, летел без метлы и тестрала… Внезапно он проснулся в кисло-пахнущей темноте. Нагини отпустила его. Он с трудом поднялся и увидел силуэт змеи. Гермиона прыгнула в сторону с криком. Ее заклятие разбило окно вдребезги. Морозный воздух заполнил комнату, Гарри наклонился, уворачиваясь от осколков, и ногой задел что-то круглое – его палочка –
Он нагнулся чтобы поднять ее, но теперь комната была заполнена змеей, ее хвост трепыхался. Гермионы нигде не было видно, и на секунду Гарри подумал, что случилось худшее, но затем раздался сильный хлопок, появилась красная вспышка и змея взлетела в воздух, на ходу ударив Гарри в лицо, и виток за витком поднялась к потолку. Гарри поднял палочку, но как только он это сделал, то почувствовал сильное жжение в шраме, сильнее, чем когда либо.
- Он идет! Гермиона, он идет! - закричал он, в этот момент змея упала с диким шипением.
Начался хаос: змея разбила полки на стене, во все стороны полетели кусочки фарфора, Гарри перепрыгнул через кровать и схватил Гермиону, она вскрикнула от боли, когда он перетаскивал ее обратно. Змея вновь поднялась, но Гарри знал, что приближалось то, что хуже змеи, возможно, оно было уже у калитки. Его голова раскалывалась от боли в шраме.
Змея сделала выпад, когда он побежал, таща за собой Гермиону. Она крикнула: «Конфринго!» и заклятие полетело по комнате, разбило зеркало в шкафу и отрикошетило обратно, прыгая между полом и потолком. Гарри почувствовал, как оно обожгло ему руку, а осколок стекла порезал щеку. Таща за собой Гермиону, Гарри прыгнул к сломанному туалетному столику, а затем прямо в пустоту разбитого окна, она вскрикнула, когда они перевернулись в воздухе…
А потом его шрам открылся, и он был Волдемортом и бежал через зловонную спальню, его длинные белые пальцы ухватились за подоконник, когда он заметил как лысый мужчина и маленькая женщина поворачиваются и исчезают и он кричал от ярости и его крик смешался с криком девчонки и эхом разнесся над темными садами, перекрывая звон рождественский церковных колоколов…
И его крик это был криком Гарри, его боль была болью Гарри. …это случилось там, где это было раньше, радом с домом, где он вплотную подошел к тому, чтобы узнать, что значит умереть… умереть… боль была так ужасна… просто разрывала его тело … Но если у него не было тела, почему его голова болела так сильно, если он мертв, как он может чувствовать себя так отвратительно, разве боль не прекращается после смерти, разве она не уходит...
Сырая и ветреная ночь, двое детей, одетых в тыквы шагают через площадь, окна магазина покрыты бумажными пауками, все дешевые магловские атрибуты мира, в который они не верят… и он скользит по воздуху, это чувство цели, мощи и правоты в нем и он всегда знал об этой возможности… не злоба… это для тех, чьи души слабее … но триумф, да… Он ждал этого, надеялся на это…
- Отличный костюм, мистер! - Он увидел маленького мальчика, чья улыбка пропала, когда он подбежал достаточно близко, чтобы заглянуть под капюшон плаща, увидел ужас на его лице. Тогда мальчик развернулся и побежал. …Он нащупал палочку под плащом… одно простое движение и ребенок никогда не вернется к матери,… но это, ни к чему, совершенно, ни к чему.
Он шел по новой более темной улице, цель его пути была видна, Заклятие Верности разрушено, хотя они об этом еще не знают… Он двигался тише, чем мертвые листья, скользившие по тротуару, когда поравнялся с темной изгородью и преодолел ее.
Они не задернули шторы, он прекрасно видел их, сидящих в маленькой комнате, высокий черноволосый мужнина в очках выпускал струи разноцветного дыма из своей палочки, чтобы развлечь маленького черноволосого мальчика в синей пижаме. Ребенок смеялся, пытаясь поймать дым, схватить его маленькой рукой.
Дверь открылась и вошла мать, сказала что-то, он не расслышал, ее длинные темно-рыжие волосы падали на лицо. Отец взял ребенка на руки и передал матери. Он бросил палочку на диван и потянулся, зевая…
Калитка скрипнула, открываясь, но Джеймс Поттер этого не слышал. Его белая рука достала палочку из-под мантии, указав на дверь, которая тут же распахнулась.
Он переступал порог, когда Джеймс выбежал в коридор. Это было просто, слишком просто, он даже не взял палочку…
- Лили, возьми Гарри и уходите! Это он! Быстрее! Бегом! Я его задержу!
Задержит без палочки в руках? … Он рассмеялся, прежде чем сотворить заклятие …
- Авада Кедавра! - Зеленый свет заполнил коридор и осветил детскую коляску, прижатую к стене, перила, вспыхнувшие как лампы, и Джеймс Поттер упал как марионетка с обрезанными нитями…
Он слышал, как она кричит наверху, запертая, но если будет благоразумна, то с ей нечего бояться… Он взобрался по ступеням, с легкой улыбкой слушая, как она пытается забаррикадироваться… У нее тоже не было при себе палочки… Как они глупы, как доверчивы, думая, что друзья обеспечат их безопасность, и оружие можно отложить хоть на секунду…
Он заставил дверь открыться, пробившись через поспешно сваленные перед ней стулья и коробки, одним легким движением палочки… и вот она стоит с ребенком на руках. При виде его она бросила сына в колыбель, стоящую за ней и широко раскинула руки, как будто это могло помочь, как будто, если она закроет ребенка собой, он выберет ее…
- Только не Гарри, не Гарри, пожалуйста, не Гарри!
- Отойди, глупая девчонка… сейчас же отойди.
- Не Гарри, пожалуйста нет, убейте меня вместо него –
- Последний раз предупреждаю –
- Не Гарри! Пожалуйста… пощадите… пощадите… Не Гарри! Не Гарри! Пожалуйста – я все сделаю…
- В сторону. В сторону, девочка!
Он мог заставить ее отойти, но лучше будет уничтожить обоих. …
Зеленая вспышка озарила комнату, и она упала также как ее муж. Ребенок не плакал, он стоял, опираясь о края колыбели и смотрел на вошедшего с явным интересом, возможно, он думает, что это его отец спрятался под мантией, и создает красивые вспышки света, а мать вот-вот встанет, смеясь…
Он аккуратно направил палочку мальчику в лицо, он хотел увидеть, как исчезнет эта непонятная угроза. Ребенок заплакал: он увидел, что это не Джеймс. Он не любил детский плач, не выносил вой малышни в приюте.
- Авада Кедавра!
Затем он сломался. Он был ничем, только боль и ужас, он должен спрятаться, не здесь среди обломков разрушенного дома, где остался кричащий ребенок, далеко… очень далеко… «
- Нет! - застонал он.
Змея с хрустом ползла по заваленному осколками полу, он убил мальчика и в то же время он сам был этим мальчиком…
- Нет…
Теперь он стоял у разбитого окна Батильдиного дома, погрузившись в воспоминания о своем крупнейшем провале, змея у его ног скользила по осколкам стекла и фарфора… Он посмотрел вниз и увидел что-то… что-то невероятное.
- Нет…
- Гарри, все в порядке, ты как!
Он наклонился и подобрал разбитую фотографию. Это был неизвестный вор, вор которого он искал…
- Нет… Я потерял… потерял…
- Гарри, все в порядке, проснись, проснись!
Это был Гарри… Гарри, не Волдеморт… и этот шорох издавала не змея… Он открыл глаза.
- Гарри,- прошептала Гермиона, - ты хорошо себя чувствуешь?
- Да», соврал он.
Он был в палатке, лежал на одной из низких коек рядом с кучей одеял. Кажется, уже светало, судя по неподвижности холода и свету, проходящему через полотняную крышу. Он был весь мокрый, простыня и одеяло пропитались потом.
- Мы ушли.
- Да, - сказала Гермиона. - Мне пришлось использовать Парящее Заклятие, чтобы доставить тебя сюда. Я не могла тебя поднять. Ты… в общем ты был не особо …
Под ее карими глазами залегли бурые тени, а в руке у нее он заметил маленькую губку: она вытирала его лицо.
- Ты был болен, - закончила она, - совершенно болен.
- Давно мы ушли?
- Несколько часов назад. Скоро утро.
- Я был без сознания?
- Не совсем,- сказала Гермиона, смутившись. -Ты кричал, стонал и так далее,- добавила она, и Гарри почувствовал неловкость. Что он делал? Выкрикивал проклятия, как Волдеморт, или плакал как младенец?
- Не могла вытащить из тебя Хоркрукс,- сказала Гермиона, желая сменить тему. - Он застрял, застрял у тебя в груди. Теперь на его месте шрам. Извини, мне пришлось применить разрезающее заклятие, чтобы вытащить его. Змея тебя тоже ударила, но я промыла и обработала рану.
Он стянул потную футболку и посмотрел вниз: на груди был красный овальный след от медальона. Еще он заметил полузажившие отметины на предплечье.
- Куда ты положила Хоркрукс?
- Он в моей сумке. Пусть полежит там некоторое время.
Он откинулся на подушки и посмотрел в ее осунувшееся серое лицо.
- Нам не стоило идти в Годрикову Лощину. Это моя вина, полностью моя вина. Прости, Гермиона.
- Ты не виноват. Я сама захотела пойти. Я и вправду думала, что Дамблдор мог оставить там меч для тебя.
- Ну что ж… мы ошиблись, верно?
-Что случилось, Гарри? Что случилось, когда вы поднялись наверх? Змея где-то пряталась? Она вылезла, убила ее и напала на тебя?
- Нет, - сказал он. - Она была змеей… или змея была ею… как-то так.
- Ч-что?
Он закрыл глаза. Он все еще чувствовал на себе запах Батильдиного дома, от этого воспоминания были еще ярче.
- Батильда, должно быть, давно была мертва. Змея была… внутри нее. Сама-Знаешь-Кто оставил ее в Годриковой Лощине поджидать нас. Ты была права. Он знал, что я вернусь.
- Змея была внутри нее?
Он снова открыл глаза. Гермиона выглядела потрясенной, казалось ее вот-вот вырвет.
- Люпин говорил, там будет магия, которую мы и представить не можем,- сказал Гарри. - Она не хотела говорить в твоем присутствии, потому что она говорит только на змеином языке, я этого не заметил, хотя и понимал ее. Как только мы поднялись наверх, она связалась Сама-Знаешь-С-Кем, я слышал это в моей голове, я почувствовал, что он взволнован, он сказал держать меня там… а потом…
Он вспомнил, как змея вылезает из шеи Батильды: Гермионе не нужно знать такие детали.
- …она превратилась в змею и напала.
Он посмотрел на следы от укуса.
- Она не собиралась меня убивать, только задержать, пока не придет Сама-Знаешь-Кто.
Если бы он только смог убить змею, то все было бы не напрасно. С болью в сердце он сел и отбросил покрывало.
- Гарри, нет, я уверена, тебе нужно отдыхать.
- Это тебе нужно поспать. Не обижайся, но ты выглядишь ужасно. Я в порядке. Я пока постерегу. Где моя палочка?.
Она не отвечала, только смотрела не него.
- Гермиона, где моя палочка?
Она прикусила губу, в глазах показались слезы.
- Гарри…
- Где моя палочка?
Она достала ее и протянула ему. Палочка из остролиста с пером феникса была почти сломана пополам. Только хрупкий остовок пера соединял две половинки. Дерево было совсем сломано. Гарри взял ее так, будто это живое существо, получившее тяжелую травму. Он не мог думать, все плыло от тревоги и страха. Затем он вернул ее Гермионе.
- Почини ее. Пожалуйста.
- Гарри, вряд ли это возможно при таких повреждениях—
- Пожалуйста, Гермиона, попробуй!
- Р-Репаро!
Части палочки соединились. Гарри взял ее.
- Люмус!
Палочка слегка заискрилась и погасла. Гарри прицелился в Гермиону.
- Экспелиармус!
Палочка Гермионы чуть дернулась, но осталась у нее в руке. Это оказалось слишком для палочки Гарри и она вновь распалась на две половины. Он в ужасе смотрел на это, отказываясь верить в то что видел… эта палочка столько всего перенесла…
- Гарри,- прошептала Гермиона так тихо, что он с трудом расслышал. - Мне очень-очень жаль. Я думаю, это из-за меня. Помнишь, когда мы убегали от змеи, я сотворила Ударное Заклятие, и оно летало повсюду, и, должно быть… должно быть задело палочку.
- Это произошло случайно,- сказал Гарри автоматически. Он чувствовал пустоту и оцепенение. - Мы… мы придумаем, как ее починить.
- Гарри, вряд ли это получится, - сказала Гермиона, по ее щекам текли слезы. - Помнишь… помнишь Рона? Когда он сломал палочку при аварии? Она так и не стала прежней, и пришлось купить новую.
Гарри подумал об Олливандере, похищенном и находящемся в заложниках у Волдеморта, о Грегоровиче, который умер. Где он теперь возьмет новую палочку?
-Ну что ж, - сказал он притворно спокойно, - что ж, придется пока одолжить твою. Пока я на страже.
Ее лицо было покрыто слезами, Гермиона протянула свою палочку, и он оставил ее сидящей на кровати, желая только поскорее уйти.


Глава 18. Жизнь и ложь Альбуса Дамблдора.

Всходило солнце: чистые, разноцветные небеса простирались над ним, безразличные к нему и его страданиям . Гарри присел возле входа в палатку и глубоко вдохнул свежий воздух . Как просто быть живым, наблюдать за
восходом солнца над снежными вершинами. Это должно быть самое великое таинство на Земле. Раньше он этого не замечал. Все его сознание было сосредоточено, на той халатности, по которой он потерял свою палочку. Он взглянул на долину, укрытую снегом, вдалеке сквозь звенящую тишину раздавались церковные колокола.
Не осознавая этого, он вонзал свои пальцы себе в руки, так как будто он пытался противостоять физической боли. Он проливал свою кровь бессчетное количество раз, однажды он даже потерял все кости правой руки, а это путешествие уже принесло ему шрамы на груди и
предплечье в дополнение к шрамам на руке и лбу. Но никогда до этого
момента он не чувствовал себя окончательно ослабшим, уязвимым и
беззащитным, потому что добрая часть его магической силы ушла от него.. Он в точности знал, чтобы ответила Гермиона, рассказав бы ей он об этом. Волшебная палочка и ее волшебник по-сути одинаковы. Но она была бы не
права, его случай был иным. Она не чувствовала как палочка вертелась как
стрелка компаса и стреляла золотым пламенем, как враг. Гарри потерял
защиту или идентичной сердцевины (прим. Переводчика – имеется ввиду связь палочки Гарри с палочкой Волдеморта, а именно два пера одной птицы - феникс), и только сейчас он осознал, как сильно на нее рассчитывал.
Он вытащил кусочки сломанной палочки из своего кармана и, не глядя на них,
спрятал вмешочек Хагрида, висящий у него на шее. Сейчас он был так набит сломанными и бесполезными вещами, что в него уже больше ничего бы не влезло. Через ослиную кожу, рука Гарри задела снитч, и на мгновение у него появился соблазн достать и выбросить его прочь. Непостижимый, бесполезный, ненужный, как и все то остальное, что оставил Дамблдор.
И ярость на Дамблдора обрушилась на него как лава, обжигающая его снаружи, стирающая все другие чувства. Из-за полнейшего отчаяния они уговорили себя в том, что Годрикова Лощина таит в себе ответы, убеждая себя в том, что они должны вернуться, что все это было частью секретной тропы, проложенной им Дамблдором: но не было ни карты, ни плана. Дамблдор оставил их идти наощупь в темноте, бороться с неизвестным, охваченным страхом, одинокими и беззащитными. Ничего не было объяснено, ничего не разъяснено, не было даже меча, и теперь у Гарри не было и палочки. Вдобавок он потерял фотографию вора, и, конечно же, Волдеморту теперь не составит труда найти этого человека.
Теперь у Темного Лорда была вся информация…
- Гарри? – Гермиона выглядела так, как будто боялась, что он может проклясть ее ее собственной палочкой. На ее лице показались слезы, она
опустилась радом с Гарри, держа в трясущихся руках две чашки с чаем и еще
что-то большое под рукой.
- Спасибо, сказал он, беря одну из чашек.
- Не возражаешь, если я поговорю с тобой?
-Нет, - сказал он, потому что не хотел причинять ей боль.
-Гарри, ты хотел знать, кто был тот человек на той фотографии. Вообще-то… У меня есть книга.
Она робко положила ее ему на колени, это была чистая копия «Правды и лжи об Альбусе Дамблдоре».
- Когда?.. как?..
- Она была в гостиной Батильды, просто лежала там… Эта записка торчала из ее верхушки, - и Гермиона прочитала вслух несколько строчек, написанных кислотно-зеленым цветом.
– Дорогая Бэлли, спасибо за твою помощь! Вот копия книги,
надеюсь тебя понравиться. Ты рассказала все, даже если и не помнишь этого.
Рита. Я думаю, оно пришло, когда Батильда еще была жива, но, наверное, она была не в том состоянии, чтобы прочитать это.
-Да, наверное, не была.
Гарри взглянул на лицо Дамблдора и почувствовал волну дикого наслаждения. Теперь он узнает все те вещи, которые Дамблдор не считал достойными, чтобы рассказать ему, хотел того Дамблдор или нет.
-Ты до сих пор сердишься на меня, не так ли? - спросила Гермиона, со слезами на глазах. Он взглянул на нее, чтобы увидеть свежие слезы, струящиеся из ее глаз, и знал, что гнев, должно быть, отразился на его лице.
-Нет,- сказал он тихо.- Нет, Гермиона, я знаю, что это был несчастный случай. Ты пыталась вывести нас оттуда живыми, и ты была невероятна. Я бы умер,если бы ты не была там и не помогла мне.
Гарри пытался вернуть ее печальную улыбку, а затем снова обратил внимание на книгу. Корешок был тугой, очевидно ее никто не открывал раньше. Он пролистывал страницы, ища фотографии. Он натолкнулся на одну, которою искал почти сразу, молодой Дамблдор и его статный компаньон хохочут над какой-то давно забытой шуткой. Гарри опустил глаза на подпись.
Альбус Дамблдор, вскоре после смерти своей матери со своим другом
Геллертом Гриндельвальдом.
На несколько длинных мгновений Гарри изумленно уставился на последнее слово. Гриндельвальд. Его друг Гриндельвальд. Он искоса посмотрел на Гермиону, которая все еще смотрела на имя, так как будто, она не верила своим глазам. Медленно она перевела взгляд на Гарри:
-Гриндельвальд!
Проигнорировав остальные фотографии, Гарри исследовал страницы рядом с ними, нет ли там упоминаний о роковом имени. Вскоре он нашел то, что искал и с жадностью принялся читать, но потом потерял мысль: нужно было вернуться назад, что бы уловить, о чем шла речь, и, в конце концов, он нашел главу под озаглавленную: «Большое добро». Вместе, он и Гермиона начали читать:
Приближался его восемнадцатый день рождения, и Дамблдор покинул Хогвартс в блеске славы: отличник, староста, обладатель награды Барнабуса Финкли за необычное использование чар, золотой медали за подрывающую все основы статью на Международной Конференции Алхимиков в Каире, юный представитель Визингамота в Британии. Дальше Дамблдор намеривался совершить Большое Путешествие вместе с Эльфайсом "Вонючкой" Доджем, тупым и назойливым, но преданным закадычным другом, с которым он познакомился в школе.
Двое молодых людей находились в "Дырявом Котле" в Лондоне,
готовясь к отъезду в Грецию следующим утром, когда прилетела сова и принесла весть о смерти матери Дамблдора. "Вонючка" Додж, который отказался давать интервью для этой книги, публично высказал сентиментальную версию о том, что произошло позже. Он представил смерть Кендры трагической случайностью, а решение Дамблдора о прекращении экспедиции, как акт благородного самопожертвования.
Конечно, Дамблдор сразу же вернулся в Годрикову Лощину, предположительно для того, что бы "позаботиться" о своих младших брате и сестре. Но сколько внимания он в действительности уделил им?
-Он был особенным парнем, не такой как Аберфорт,- рассказывает Энид Смик, чья семья в то время жила на окраине Годриковой Долины. - Тот рос
нелюдимым. После смертью их матери и отца, к нему стоило относиться с сочувствием, если бы он не продолжал бросаться козьим пометом в голову. Я не думаю, что Альбус беспокоился из-за брата. Во всяком случае, я не видел их вместе.
Так чем же занимался Альбус, если он не утешал младшего брата? Кажется,
ответ заключался в продолжении заключения его сестры. Несмотря
на то, что ее первый тюремщик умер, не было никакого шанса исправить жалкое положение Арианы Дамблдор. О ее существовании знали только те несколько человек, которые, как "Вонючка" Дож, верили в историю о ее "плохом здоровье".
Еще одним доверчивым другом семьи была Батильда Бэгшот, известный
магический историк, много лет прожившая в Годриковой Лощине. Кендра, конечно же, дала отпор Батильде, когда та впервые сделала попытку радушно встретить их семью в деревне. Однако несколько лет спустя автор послал
Альбусу в Хогвортс сову, так как была сильно впечатлен его статьей о межвидовых превращениях в газете "Трансфигурация сегодня". Это первое письмо привело к знакомству со всей семьей Дамблдора. На момент смерти Кендры, Батильда была единственным человеком в Годриковой Лощине, который общался с матерью Дамблдора.
К сожалению, блеск, который Батильда демонстрировала раньше, испарился. "Огонь горит, а котел - пустой", - так интерпретировал это Ивор Диллонсби. Энид Смик, сказал немного иначе: "Она такая же ореховая, как дерьмо белки". Тем не менее, тех или иных стилей изложения дало возможность мне получить достаточно уникальных фактов, чтобы собрать воедино всю скандальную историю.
Как и остальной Волшебный мир, Батильда отнесла преждевременную смерть Кендры к ответным чарам, то же рассказывали Альбус и Аберфорт несколько лет спустя. Батильда также придерживалась семейной версии об Ариане, называя ее "слабой" и "болезненной". Однако с другой стороны, Батильда достойна тех усилий, которые я приложила, доставая для нее Веритазерум, потому что она одна знает полную историю самой заповедной тайны жизни Дамблдора. Теперь, впервые раскрытая, она ставит под сомнение все, во что верили почитатели Дамблдора: его возможная ненависть к Темным Искусствам, противостояние по отношению к притеснению маглов, даже его преданность семье.
В то самое лето, когда Дамблдор приехал домой в Годрикову Лощину, уже сиротой и главой семьи, Батильда Бэгшот приютила у себя своего внучатого племянника, Геллерта Гриндельвальда.
Имя Гриндельвальда по праву знаменито: в списке Самых Опасных Темных Волшебников Всех Времен он потерял лидерство только потому, что через поколение появился Вы-Знаете-Кто, который отобрал у него эту корону. Случилось это, потому что Гриндельвальд никогда не распространял свою компанию террора на Британию, однако детали его восхождения к силе не так широко известны здесь.
Получив образование в Дурмтранге, в школе, знаменитой своей открытой
терпимостью по отношению к Темным искусствам, Вместо того,чтобы направить свои способности на достижение наград и призов, Гриндельвальд, однакопосвятил себя другим занятиям. Когда ему было шестнадцать, даже Дурмстранг не мог больше стерпеть мудреные эксперименты Геллерта, и он был исключен.
До сих пор о последующих перемещениях Гриндельвальда было известно только то, что он "путешествовал несколько месяцев". Как теперь
установлено, Гриндельвальд захотел посетить свою двоюродную тетю в Годриковой Лощине и, многих это сильно шокирует, завязал крепкую дружбу ни с кем иным как с Альбусом Дамблдором.
- Он казался мне очаровательным мальчиком,- бормочет Батильда,- несмотря
на то, кем он стал позже. Разумеется я познакомила его с беднягой Альбусом, который скучал без общества парней его возраста. Мальчики сразу поладили друг с другом.
Конечно, поладили. Батильда показала мне письмо,, которое она сохранила, посланное Альбусом Дамблдором Геллерту Гриндельвальду в разгар ночи.
-Да, именно после этого они провели весь день в обсуждениях - оба таких
замечательных молодых человека, ладивших, преуспевших как котел на огне – я иногда слышала, как сова стучит в окно спальни Геллерта, чтобы доставить письмо от Альбуса! Идея только что пришла к нему в голову и он должен был сообщить Геллерту немедленно!
И что же это были за идеи. Поклонники Альбуса Дамблдора будут абсолютно шокированы, но это мысли их семнадцатилетнего героя, которыми он поделился со своим лучшим другом.
Геллерт, Твоя точка зрения о господстве Волшебников, является ДЛЯ МАГЛОВ ДОБРОМ.Я думаю, это критическая точка. Да, мы наделены властью и да, эта власть дает нам право управлять, но она также дает нам и обязанности над законом.
Мы должны принять во внимание эту точку зрения, она будет фундаментом для того, что мы строим. Где мы будем отклонены, поскольку мы конечно будем, это должно быть основанием всех наших контрдоводов. Мы захватываем власть ДЛЯ БОЛЬШЕГО ДОБРА. Это было твоей ошибкой в Дурмстранге! Но я не жалуюсь, так как, если бы ты не был исключен, мы никогда бы не встретились.
Альбус.
Хотя его многие поклонники будут удивленны и потрясены, это письмо является основой для Устава о секретности и установленных волшебных законов над маглами. Какой удар для тех, кто всегда представлял Дамблдора как самого великого маглорожденного победителя! Какими пустыми кажутся те речи, поддерживающие права маглов, в свете этого нового свидетельства, заслуживающего обсуждения! Каким презренным предстает перед нами Альбус
Дамблдор, занятый заговором его прихода к власти, вместо того чтобы оплакивать мать и беспокоиться о сестре!
Без сомнения те убежденные, продолжающие возносить Дамблдора на шаткий
пьедестал, будут говорить о том, что он, в конце концов, не привел свои планы в действие, что он, должно быть, изменил свои взгляды, что пришел в себя. Однако, правда кажется в целом более шокирующей.
Едва ли через два месяца их новой крепкой дружбы, Дамблдор и Гриндельвальд разошлись и больше никогда не видеть друг друга, пока не встретились для легендарного поединка (подробности, см. главу 22). Что вызвало этот резкий разрыв? Дамблдор пришел в себя? Он сказал Гриндельвальду, что не хотел принимать участия в его планах? Увы, нет.
-Я думаю, повлияла смерть бедной маленькой Арианы, - говорит Батильда. -
Это было ужасным шоком. Геллерт был у них, когда все произошло, по возвращению он весь дрожал, и сказал мне, что завтра хочет поехать домой. Ужасно, знаете ли, обеспокоенный, потом я подготовила портал, и это был последний раз, когда его видела.
Альбус винил себя в смерти Арианы. Это было настолько жутко для обоих
братьев. Они потеряли всех кроме как друг друга. Не удивительно, что нраыи иногда взлетали. Аберфорт обвинял Альбуса, ну вы понимаете, как люди ведут себя
при таких страшных обстоятельствах. Но Аберфорт всегда был немного безумным, бедный мальчик. Все равно, разбить нос Альбуса на похоронах было не прилично. Это окончательно погубило бы Кендру, если бы она увидела, как дерутся ее сыновья, около тела дочери. Очень жаль, что Геллерт не остался на похороны.... По крайне мере, это было бы утешение для Альбуса.
Эта ужасная ссора возле гроба, известная только тем немногим, кто посетил
похороны Арианы Дамблдор, поднимает несколько вопросов. Почему Аберфорт Дамблдор обвинял именно Альбуса в смерти его сестры? Это был бред сумасшедшего, не более чем излияние горя? Или, возможно, там была некоторая более конкретная причина его ярости? Гриндельвальд, отчисленный из Дурмастранга из-за опасных для жизни нападений на сокурсников, сбежал из страны через несколько часов после смерти девочки и (из-за позора или
опасения?) больше не видел Альбуса, только когда он вынужден был это сделать по просьбам волшебного мира.
Ни Дамблдор, ни Гриндельвальд, кажется, больше никогда не упоминали про их недолгую детскую дружбу. Однако нет сомнения в том, что Дамблдор откладывал еще примерно пять лет в суматохе, несчастьях, и исчезновениях, его атаку на Геллерта Гриндельвальда. Было ли это сильной привязанностью к человеку или опасением, что лучший друг разоблачит его, и это заставило Дамблдора колебаться? Правда ли, что Дамблдор намеревался поймать человека, которым он был когда-то столь восхищен?
И как же умерла таинственная Ариана? Была ли она невинной жертвой
некоторого Темного обряда? Пошла ли она вопреки тому, чего не должна была делать, в то время как эти два молодых человека сидели и изобретали план захвата власти и славы? Возможно ли то, что Ариана Дамблдор и была первым человеком, который умер “Ради Большого Добра”?

Глава закончилась здесь, и Гарри поднял глаза. Гермиона достигла конца страницы перед ним. Она выхватила книгу из рук Гарри и, не глядя, закрыла ее, как если бы в ней было сокрыто что-то непристойное, по выражению ее лица было видно, что она встревожена:
- Гарри -
Но он потряс головой. Остаток внутренней уверенности внутри него улетучился; такое же чувство, было и тогда, когда ушел Рон. Он доверял Дамблдору, верил, что он воплощение совершенства и мудрости. Все превратилось в пепел: сколько еще он мог потерять? Рон, Дамблдор, палочка из пера феникса...
- Гарри, - она, казалось, слышала его мысли. - Послушай меня. Это… это все только слова, которые неприятно читать.
- Да, можно так сказать –
- …но не стоит забывать, Гарри, это написала Рита Скитер.
- Ты ведь прочитала письмо к Гриндельвальду, не так ли?
-Да, я… я прочла, - она запиналась, выглядела расстроенной и покачивала чашку чая в холодных руках. - Я думаю, что это худшая часть. Я знаю, Батильда думала, что это был просто разговор, но 'Ради Большого Добра' стал слоганом Гриндельвальда, его оправданием всех тех злодеяний, которые он совершил позже. И... от этого... это выглядит, как будто Дамблдор подал ему идею. Говорят, что надпись 'Ради Большого Добра', была выгравирована над входом в Нурмернгард."
- Что такое Нурмернгард?
- Тюрьма, которую построил Гриндельвальд, чтобы держать в ней своих
противников. Он даже сам сидел там, когда Дамблдор его поймал. Так или иначе, это… это и послужило ужасной мыслью о том, что идеи Дамблдора помогли приходу к власти Гриндельвальда. Но с другой стороны, даже Рита не может знать о том, что они были знакомы больше чем нескольких месяцев тем летом, когда они были действительно молоды, и…
- Я так и думал, что ты это скажешь, - сказал Гарри. Он не хотел позволить
гневу вылиться на нее, но было трудно говорить спокойно. - Я думал, ты скажешь, что они "были молоды". Они были такого же возраста, как мы сейчас. И вот мы какие, рискуем своими жизнями, ради борьбы с Темными Силами, и он в сговоре с новым лучшим дружком, готовил приход к власти над маглами.
Его терпение подходило к концу: он встал и начал ходить кругами, стараясь
успокоиться.
-Я не пытаюсь оправдывать то, что писал Дамблдор, - сказала Гермиона. - Все
эти 'права управлять' - ничто, они опять же являются "Силой магии". Но Гарри, его мать только что умерла, он остался один в доме…
- Один? Он не был одним! У него был брат и сестра в придачу, его сестра-сквиб, которую он держал взаперти…
- Я не верю этому, - сказала Гермиона, она тоже встала. - Независимо от
того, что было не так с той девочкой, я не думаю, что она была сквибом. Дамблдор, которого мы знали, никогда бы не позволил…
- Дамблдор, которого, как мы думали, знали, не хотел насильно завоевать маглов, - Гарри кричал, его голос, отзывался эхом вдоль пустой вершины холма, несколько черных дроздов поднялось в воздух, они закричали и полетели навстречу жемчужному небу.
- Он изменился, Гарри, он изменился! Это ведь понятно! Возможно, он действительно верил в эти вещи, когда ему было семнадцать, но вся остальная часть его жизни была посвящена борьбе с Темными Искусствами! Дамблдор был тем, кто остановил Гриндельвальда, тем, кто всегда выступал за защиту маглов и прав маглорожденных, кто боролся с Ты-знаешь-с-кем с начала, и кто умер, пытаясь его сломить! "
Книга Риты лежала на земле между ними, поэтому лицо Альбуса Дамблдора
печально улыбнулась им обоим.
- Гарри, прости, но я думаю настоящая причина, почему ты так злишься на Дамблдора, в том, что он сам никогда не рассказывал тебе о себе.
- Может быть, - прокричал Гарри и стукнул себя по голове, едва соображая,
что пробует удержать свой гнев или защищать себя от груза собственного разочарования. - Хочешь знать, что он говорил мне, Гермиона! Рискуй своей жизнью, Гарри! И снова! И снова! И не жди, что я объясню тебе все, просто доверься мне, поверь, я знаю, что делаю, верь мне даже если, я не доверяю тебе! Никогда всей правды! Никогда!
Его голос утих вместе с напряжением. Они стояли и смотрели друг на друга в белизне и пустоте, и, как казалась Гарри, были столь же ничтожными, как насекомые, под этим широким небом.
-Он любил тебя, - прошептала Гермиона. – я знаю, он любил тебя.
Гарри опустил руки.
-Я не знаю, кого он любил, Гермиона, но это никогда не был я. Он оставил
внутри меня не любовь, а хаос. Он делился своими проклятыми взглядами,
большинством того, о чем он действительно думал с Геллертом Гриндельвальдом, а не со мной.
Гарри взял палочку Гермионы, которою прежде уронил в снег, и снова сел у входа в палатку:
- Спасибо за чай. Продолжу охранять, а ты возвращайся в тепло.
Она не решалась, но почувствовала облегчение, взяла книгу и пошла назад в
палатку. Проходя мимо него, слегка провела рукой по голове Гарри. Он закрыл глаза от прикосновения, ненавидя себя за то, что желал, чтобы сказанное Гермионой, было правдой: Дамблдор действительно заботился.


Глава 19. Серебряная лань.

В полночь, когда Гермиона заступила на дежурство, уже шёл снег. Сны Гарри были беспорядочными и беспокойными: периодически в них появлялась Нагини, так, в первый раз она выползла из венка рождественских роз. Он часто просыпался в страхе, ощущая, как будто кто-то зовёт его издалека, и слыша в вое ветра за пологом тента то шаги, то голоса.
Когда он окончательно встал, было темно, и Гарри присоединился к Гермионе, которая, сгорбившись у входа в палатку, читала при свете палочки «Историю магии». Шёл густой снег, и предложение Гарри упаковать вещи и выдвинуться пораньше она восприняла с радостью.

- Нам нужно более укрытое место, - согласилась Гермиона, с дрожью натягивая трикотажную рубашку поверх пижамы. - Мне все время кажется, что я слышу, как снаружи ходят люди. Кажется, я даже кого-то видела, раз или два.
Гарри оторвался от надевания джемпера и взглянул на спокойный, неподвижный хитроскоп на столе.
- Я уверена, мне показалось, - нервно сказала Гермиона. – Снегопад и темнота, легко обмануться… Но, может быть, нам стоит аппарировать под плащом-невидимкой, просто на всякий случай?
Спустя полчаса, с уже упакованной палаткой, с хоркруксом у Гарри на шее и вышитой бисером сумкой, зажатой Гермионой в руках, они дизаппарировали. Привычное давление навалилось на их, а ноги Гарри попрощались со снегом, и следующим, что он почувствовал, был удар о поверхность, по ощущениям, бывшую замёрзшей землёй, покрытой листьями.

- Где мы? - спросил он, оглядывая деревья вокруг, пока Гермиона открывала сумку и вытаскивала из неё опоры палатки.
- Овражный Лес, - ответила она, - мы здесь однажды отдыхали с родителями.

Здесь тоже стоял пронизывающий холод и все деревья вокруг были покрыты снегом, но, по меньшей мере, они были защищены от ветра. Большую часть дня Гарри и Гермиона провели в палатке, сгорбившись, пытаясь согреться, над синими огоньками, умельцем в производстве которых была Гермиона, и которые можно было при необходимости собирать и переносить в баночке. Она так заботилась о Гарри, что он чувствовал себя больным, отходящим от какой-то быстротечной, но тяжёлой болезни. В полдень вновь начался снегопад, и их укрытое убежище покрылось свежим слоем мелкого, похожего на пыль снега.

После двух ночей плохого сна, чувства Гарри были более насторожены, чем обычно. Им еле удалось сбежать из Годриковой Лощины и теперь Волдеморт казался как будто ближе, чем раньше, более угрожающим. Когда наступила темнота, Гарри сказал Гермионе поспать, и заступил на дежурство. Он вытащил ко входу в палатку старую подушку и сел, надев все свитеры, что у него были, но всё ещё дрожа. В ближайшие часы темнота сгустилась настолько, что стала непроницаемой. Гарри думал достать карту мародёров, чтобы ещё немного последить за точкой, изображавшей Джинни, но вспомнил, что сейчас рождественские каникулы, и она наверняка в Норе.

Каждая секунда казалась долгой в бесконечности леса. Гарри знал, что вокруг должно быть полно живых созданий, но он хотел бы, чтобы они оставались беззвучными и бездвижными, чтобы он мог отделить их невинные суету и брожение от звуков, могущих означать другие, более зловещие движения. Он вспомнил шелест плаща, скользившего по опавшей листве много лет назад, и ему показалось, что он слышит его снова. Гарри встряхнул головой. Их защитные заклинания успешно работали уже недели, почему они должны отказать сейчас? Но ощущение, что сегодня что-то не так, его не покидало.
Несколько раз Гарри засыпал, под неудобным углом сползая к стенке палатки, и тут же просыпался. Шея его болела. Ночь достигла такой густоты, что ему казалось, будто он застрял в неопределенности, наступающей при аппарации.
Когда это случилось, Гарри как раз держал руку перед своим лицом, пытаясь разглядеть пальцы. Яркий серебряный свет, двигавшийся между деревьями, появился справа перед ним. Что бы ни было его источником, двигалось оно беззвучно. Свет как будто плыл к нему. С вскриком, застывшим в горле, он вскочил на ноги и поднял палочку Гермионы. Гарри прищурился, поскольку свет стал уже ослепляющим, и только чёрные тени деревьев были видны на фоне силуэта, испускавшего его, и он приближался…
Источник света сделал ещё один шаг, выходя из-за дуба. Это была белая, серебряная лань, сияющая, яркая, как луна, беззвучно шагавшая по свежевыпавшему нетронутому снегу, не оставляя следов. Она шагнула к Гарри, высоко держа голову с прекрасными глазами с длинными ресницами.
Гарри неотрывно смотрел на неё, будучи поражён не её странностью, но тем, что она была ему необъяснимо знакома. Он чувствовал, что должен был ждать её прихода, но забыл о нём до этого момента, что они должны были встретиться. Желание немедленно позвать Гермиону, бывшее у него ещё секунду назад, пропало. Он знал, он был бы готов поставить на это свою жизнь, что лань пришла к нему и к нему одному.

Несколько долгих секунд они смотрели друг на друга, а потом она развернулась, и пошла прочь.

- Нет, - сказал Гарри надтреснутым от долгого молчания голосом, – Вернись!

Она продолжила неторопливо шагать меж деревьями, и её свет начал скрываться за тенями ветвей. Одну секунду Гарри сомневался. Осторожность шептала, что это может быть обман, приманка, ловушка. Но инстинкт, охвативший его, подсказал, что это не может быть тёмной магией. Он бросился за ней.
Снег хрустел у него под ногами, но лань не производила ни звука, пробираясь между деревьями, поскольку сама она была только светом. Все глубже уводила она его в лес, и Гарри торопливо шагал за ней, уверенный, что, когда она остановится, она позволит ему приблизиться к себе, и тогда заговорит, и голос скажет ему то, что он должен узнать.
Наконец она остановилась. Лань вновь повернула свою прекрасную голову к Гарри, и тот бросился к ней, с кипящим в груди вопросом, но, когда он открыл рот, чтобы его произнести – лань исчезла.
Темнота полностью поглотила её, изображение ещё горело в глазах у Гарри, затмевало его взор, сияя даже под закрытыми веками. И пришёл страх: её присутствие означало безопасность.

- Люмос! - прошептал он, и кончик палочки засветился.

Отпечаток лани в его глазах угасал, пока Гарри стоял здесь, моргая, прислушиваясь к звукам леса, к отдалённому потрескиванию веток, скольжению снега. Должны ли были на него напасть? Заманила ли она его в ловушку? Стоял ли кто-то в темноте, вне пределов, освещённых палочкой, глядя на него?
Гарри поднял палочку выше. Никто не бросался на него, из-за дерева не летел в него сноп зелёного света. Зачем, тогда, она привела его сюда?
Что-то блеснуло в свете палочки, и Гарри повернулся, но это было просто маленькое, замёрзшее озеро, чёрная истрескавшаяся поверхность которого заблестела, когда она приподнял свою палочку, чтобы разглядеть её.
Он осторожно приблизился и посмотрел вниз. Лёд отразил его изломанную тень и свет от палочки, но глубоко под толстым, мутным, серым панцирем, блеснуло что-то ещё. Большой серебряный крест.
Сердце Гарри подпрыгнуло. Он упал на колени на берегу и направил палочку так, чтобы как можно сильнее осветить дно озера. Вспышка глубокого красного цвета… Это был меч с украшенной рубинами рукоятью. Меч Гриффиндора лежал на дне лесного озера.
Едва дыша, Гарри уставился на него. Как такое могло быть? Как меч мог оказаться здесь, лежащим в озере возле их лагеря? Какая-то неведомая магия направила Гермиону сюда, или лань, которую он принял за патронуса, была какого-то рода стражем этого озера? Или меч был помещён сюда уже после их прибытия, именно потому, что они были здесь? В этом случае – кто был человеком, желавшим передать его Гарри? Снова он направил палочку на деревья и кусты вокруг, пытаясь разглядеть человеческий силуэт, отблеск глаз, но никого не увидел. Всё так же, и немного страха добавилось к его волнению, когда он снова обратил своё внимание на меч, покоившийся на дне замёрзшего озера.

Гарри направил палочку на серебряный силуэт и прошептал: «Ассио меч!»

Тот не пошевелился. Гарри и не ожидал этого. Если бы всё было так просто – меч лежал бы на берегу, дожидаясь пока Гарри поднимет его, а не в глубине покрытого льдом озера. Он начал шагать вокруг ледяного круга, размышляя о том, как в последний раз меч доставил себя в его руки. Тогда Гарри был в ужасной опасности и просил помощи.

- Помогите, - прошептал он, но меч остался лежать на дне, безразличный, недвижимый.

Что, спросил себя Гарри, продолжив шагать, сказал ему Дамблдор, когда Гарри добыл меч в прошлый раз? «Только истинный гриффиндорец мог вытащить его из шляпы». И какие качества определяют гриффиндорца? Тихий голос в голове Гарри ответил ему: «храбрость и твёрдость духа предпочитал Гриффиндор».
Гарри, глубоко вздохнув, остановился и пар от его дыхания рассеялся в морозном воздухе. Он знал, что нужно делать. Будучи честным, он знал это с того самого момента, когда увидел подо льдом меч.
Он ещё раз оглядел окружавшие его деревья, но уже был уверен, что никто не собирается на него нападать. У них был шанс, когда он шагал один сквозь лет, и была куча шансов, пока он исследовал озеро. Единственной настоящей причиной задержки сейчас было то, что немедленная перспектива была столь непритягательной.
Путающимися пальцами Гарри начал расстёгивать многочисленные слои своей одежды. При чем тут «храбрость», он был совершенно не уверен, разве что она заключалась в том, что Гарри не звал сейчас Гермиону, чтобы та сделала всё за него.
Пока Гарри раздевался, где-то ухнула сова, и он с болью подумал о Хедвиге. Он дрожал, его зубы жутко стучали, но он продолжал раздеваться, пока не остался стоящим в одном белье, голыми ногами на снегу. Он положил мешочек, в котором хранились его палочка, письмо матери, осколок зеркала Сириуса и старый снитч поверх своей одежды, и направил палочку Гермионы на лёд.

- Диффиндо!

В тишине лёд треснул со звуком выстрела. Поверхность озера растрескалась и обломки чёрного льда закачались на взволновавшейся воде. Насколько Гарри мог судить, здесь было неглубоко, но, чтобы достать меч, необходимо было полностью нырнуть.
Впрочем, раздумья над предстоящей задачей не делали её легче или воду теплее. Гарри шагнул к краю озера и положил всё ещё зажжённую палочку Гермионы на землю рядом с ним. Потом, не вдаваясь в размышления о том, насколько холоднее ему станет, и насколько сильно он будет дрожать, Гарри прыгнул.
Каждая пора его тела протестующе закричала. Как будто сам воздух в его лёгких замёрз, когда Гарри погрузил свои плечи в ледяную воду. Он едва мог дышать, и так сильно дрожал, что волны ударялись о края озера. Большим пальцем ноги Гарри ощущал меч. Ему нужно было нырнуть только один раз.
Гарри откладывал момент полного погружения секунду за секундой, дрожа и задыхаясь, пока он не напомнил себе, что это должно быть сделано, собрал всю свою смелость и нырнул.
Холод охватил его как огонь, это было подобно агонии, как будто его мозг замёрз, когда Гарри, расталкивая чёрную воду, потянулся ко дну чтобы нащупать меч. Его пальцы сомкнулись на рукояти, и Гарри потянул меч вверх.
В этот момент что-то жёстко стянуло его шею. Он подумал о водорослях, хотя ничто не мешало ему, когда он нырял, и протянул руку, чтобы освободиться. Это не были водоросли. Цепь хоркрукса уменьшилась и медленно сжимала ему горло.
Гарри изо всех сил оттолкнулся ногами, пытаясь выкинуть себя на поверхность, но его только закрутило и ударило о каменный край озера. Потрясённый, задыхающийся, он царапал сжимающуюся цепь, но его замёрзшие пальцы не могли ослабить её, и теперь маленькие огоньки вспыхивали в его голове, и он должен был утонуть, больше ничего не оставалось, ничего, что он мог бы делать, и руки, сжимавшие его шею, точно принадлежали смерти…
Задыхаясь, отплевываясь, насквозь мокрый и более замёрзший, чем когда либо в своей жизни, Гарри упал лицом в снег. Где-то недалеко от него другой человек шатался, кашлял и задыхался. Как Гермиона появилась во время нападения змеи… Но звуки не были похожи на неё, ни глубокий кашель, ни тяжёлые шаги.
У Гарри не было сил поднять голову, чтобы разглядеть своего спасителя. Всё, что он смог сделать – это протянуть трясущуюся руку к своему горлу и ощупать место, в котором медальон врезался в его тело. Медальона не было. Кто-то освободил Гарри. В этот момент задыхающийся голос зазвучал над ним.

- Ты с ума сошёл?

Ничто, кроме шока от звука этого голоса, не дало бы Гарри силы встать. Смертельно дрожа, он поднялся на ноги. Перед ним стоял Рон, полностью одетый, мокрый до нитки, с волосами, прилипшими к лицу, держа в одной руке меч Гриффиндора, а в другой – болтающийся на обрывке цепи хоркрукс.

- Какого чёрта, - выдохнул Рон, держа качающийся вперёд и назад на укоротившейся цепи хоркрукс, будто в какой-то пародии на гипнотический сеанс, - Ты не снял эту штуку перед тем, как нырнуть?

Гарри не знал, что ответить. Серебряная лань была ничем в сравнении с появлением Рона, он не мог в это поверить. Дрожа от холода, он кинулся к куче одежды, всё ещё лежавшей у кромки воды, и начал одеваться. Натягивая свитер за свитером, Гарри смотрел на Рона так, будто ожидал, что он исчезнет, едва Гарри потеряет его из вида, но Рон был настоящим: он только что нырнул в озеро и спас Гарри жизнь.

- Это б-был т-ты? - наконец произнёс Гарри, стуча зубами, более слабым, чем обычно, из-за недавнего удушения, голосом.
- Ну, да - ответил Рон, выглядя немного смущённым.
- Т-ты призвал эту лань?
- Что? Нет, конечно нет! Я думал, это ты сделал!
- Мой патронус – олень.
- А, да. Я заметил, что он выглядел иначе… Без рогов.

Гарри надел мешочек Хагрида обратно на шею, натянул последний свитер, наклонился, чтобы поднять палочку Гермионы, и снова встал перед Роном.

- Откуда ты здесь?

Определённо Рон надеялся, что этот вопрос будет задан позже, а если возможно – и не будет задан вообще.

- Ну, я… Ты знаешь… Я вернулся. Если... - он прочистил горло. – Ты знаешь… Если я вам ещё нужен.

Возникла пауза, во время которой уход Рона как будто стеной встал между ними. Но Рон был здесь, он вернулся и только что спас Гарри жизнь.

Рон посмотрел на свои руки. Он выглядел удивлённым тем, что за вещи держал в них.

- О, да, я понял, - ни к чему сказал он, поднимая меч так, чтобы Гарри мог его разглядеть, - Вот зачем ты прыгнул туда, да?
- Да, - ответил Гарри, – Но я не понимаю, как ты попал сюда? Как ты нашёл нас?
- Длинная история, - сказал Рон. – Я несколько часов искал вас, это ведь большой лес, не так ли? Я уже думал, что мне стоит прикорнуть под деревом и подождать утра, когда я увидел этого идущего оленя, и тебя за ним.
- Ты видел кого-нибудь ещё?
- Нет, - ответил Рон. – Я…

Он заколебался, глядя на два дерева, росшие рядом в нескольких ярдах от них.

- Мне кажется, я видел какое-то движение вон там, но в этот момент я бежал к озеру, потому что ты нырнул и не показывался обратно, так что я не планировал заходить ещё… Эй!

Гарри уже спешил к месту, которое указал Рон. Два дуба росли близко друг к другу, между стволами была только щель в несколько дюймов на уровне глаз. Идеальное место для того, чтобы видеть всё и не быть увиденным. Вокруг корней снега не было, так что Гарри не смог увидеть каких-либо следов. Он вернулся туда, где стоял Рон, всё ещё сжимавший в руках меч и хоркрукс.

- Есть что-нибудь? - спросил Рон.
- Нет, - ответил Гарри.
- Так каким образом меч попал в озеро?
- Тот, кто вызвал патронуса, и поместил меч туда.

Они оба посмотрели на узорчатый серебряный меч, украшенная рубинами рукоять которого слегка блестела в свете палочки Гермионы.

- Думаешь, это настоящий? - спросил Рон.
- Есть один способ узнать это, не так ли? - ответил Гарри.

Хоркрукс всё ещё болтался у Рона на руке. Медальон слегка подёргивался. Гарри знал, то, что скрыто внутри него, снова волновалось. Оно чувствовало присутствие меча и пыталось убить Гарри, чтобы не дать ему завладеть им. Сейчас не было времени для долгих дискуссий, нужно было уничтожить это раз и навсегда. Гарри огляделся, высоко держа палочку Гермионы, и нашёл подходящее место – гладкий камень, лежавший в тени платана.

- Иди сюда, - сказал он. Гарри смёл с камня снег и протянул руку за хоркруксом. Когда Рон предложил ему меч, однако, Гарри покачал головой.
- Нет, ты должен сделать это.
- Я? - шокировано спросил Рон. – Почему?
- Потому что ты достал меч из озера. Я думаю, это должен быть ты.

Это не была любезность или щедрость. Гарри знал, что Рон должен быть тем, кто держит меч, так же точно, как он знал, что лань не была чем-то злым. По меньшей мере, Дамблдор научил Гарри кое-чему об определенных видах магии, о несравненной силе определенных действий.

- Я открою его, - произнёс Гарри, – И ты ударишь. Немедленно, хорошо? Что бы там ни было – оно будет бороться. Тот кусочек Риддла в дневнике пытался убить меня.
- Как ты собираешься открыть его? спросил Рон. Он выглядел напуганным.
- Я думаю попросить его открыться, на парселтонге, - сказал Гарри. Ответ так быстро пришёл к нему, как будто он уже знал его. Возможно, он понял это благодаря недавней встрече с Нагини. Он посмотрел на змееподобную букву «S», выложенную сияющими зелёными камнями и с лёгкостью представил, что это миниатюрная змея, свернувшаяся на холодном камне.
- Нет! - вскрикнул Рон – Не открывай это! Я серьёзно!
- Почему нет? - спросил Гарри. – Давай избавимся от этой проклятой штуки, все эти месяцы…
- Я не могу, Гарри! Честно! Ты сделай это…
- Но почему?
- Потому что эта штука опасна для меня! - ответил Рон, отступая от медальона. - Я не могу с ней справиться! Я не оправдываю своё поведение, но это влияет на меня сильнее чем на вас с Гермионой, это заставляет меня думать такое… такое, что я бы и так думал, но намного хуже! Я не могу объяснить этого, но потом я снимаю её… И моя голова снова в порядке, но приходится снова надевать эту чёртову штуку… Я не могу, Гарри!

Тряся головой, он отступил дальше с мечом в дрожащей руке.

- Ты можешь сделать это! - сказал Гарри – Ты можешь! Ты только что достал меч, я знаю, что это ты должен использовать его! Пожалуйста, просто избавься от этого, Рон.

Звук его имени подействовал на Рона как стимулятор. Он сглотнул, и, всё ещё тяжело дыша, шагнул к камню.

- Скажи мне, когда, - прохрипел он.
- На счёт три, - произнёс Гарри, снова глядя на медальон и прищуривая глаза, чтобы сконцентрироваться на букве «S», изображавшей змею. Содержимое медальона трепыхалось, как пойманный таракан. Можно было бы испытать к нему жалость, если бы не порез вокруг шеи Гарри, до сих пор пылавший огнём.
- Раз… Два… Три… Откройся!

Последнее слово прозвучало как шипение, и медальон, щёлкнув, раскрылся на золотые половинки.

За каждым из их стеклянных окошек скрывалось по живому, мигающему глазу, тёмному и красивому, какими были глаза Тома Риддла до того, как они стали красными и щелевидными.

- Бей! - сказал Гарри, держа медальон наготове на поверхности камня.

Рон поднял меч дрожащими руками. Глаза медальона отчаянно вращались, а Гарри, упершись, надёжно схватил его, уже представляя, как хлынет кровь из пустых окон. Тогда из хоркрукса раздался шипящий голос.

- Я видел твоё сердце, и оно принадлежит мне.
- Не слушай его! - резко вскрикнул Гарри – Бей!
- Я видел твои мечты, Рональд Уизли, и видел твои страхи. Всё, чего ты желаешь – возможно, но то, чего ты боишься – так же возможно…
- Бей! - прокричал Гарри, и его голос эхом отразился от окружавших их деревьев. Кончик меча вздрогнул, и Рон уставился прямо в глаза Риддла.
- Всегда менее любимый матерью, желавшей дочь… Сейчас, менее любимый девушкой, которая предпочитает твоего друга… Всегда второй, вечно в тени…
- Рон, бей! - заорал Гарри. Он чувствовал как медальон дрожит в его руках и боялся того, что сейчас произойдёт. Рон поднял меч выше, и, когда он сделал это, глаза Риддла вспыхнули красным.

Из двух окошек медальона, из глаз, как два гротескных пузыря выплыли причудливо искаженные головы Гарри и Гермионы.

Рон в шоке вскрикнул и отступил назад, когда фигуры полностью вышли из амулета, сначала плечи, потом тела, ноги – пока они полностью не встали внутри амулета, плечо к плечу, как деревья с одним корнем, глядя на Рона и настоящего Гарри, отдёрнувшего руки от медальона так, как будто он был раскален добела.

- Рон! - крикнул он, но Риддл-Гарри сейчас говорил голосом Волдеморта и Рон, как заворожённый, смотрел ему в лицо.
- Зачем ты вернулся? Нам было лучше без тебя, мы были счастливее без тебя, рады твоему отсутствию… Мы смеялись над твоей глупостью, твоей трусостью, твоими комплексами…
- Комплексами! - эхом повторила Гермиона-Риддл, которая была более красива и более ужасна, чем настоящая. Она, причитая, закачалась перед Роном: - Кто посмотрит на тебя, кто обратит на тебя хоть какое-то внимание, когда рядом Гарри Поттер? Что ты вообще сделал, в сравнении с Избранным? Кто ты такой в сравнении с Мальчиком, Который Выжил?
- Рон! Бей! БЕЙ!!! - Гарри вопил, но Рон не шелохнулся. В его широко открытых глазах отражались Гарри-Риддл и Риддл-Гермиона, их волосы завивались, как огонь, глаза сияли красным, и голоса звучали высоким злым дуэтом.
- Твоя мать призналась, - засмеялся Риддл-Гарри, а Риддл-Гермиона ухмыльнулась, – Что она предпочла бы меня в качестве сына, была бы рада поменять…
- Кто не предпочтёт его? Какой женщине ты нужен? Ты никто, никто, никто рядом с ним! - пропела Гермиона-Риддл, и, вытянувшись как змея, обвилась вокруг Гарри-Риддла в тесном объятии. Их губы встретились.

Лицо Рона наполнилось болью. Дрожащими руками он высоко поднял меч.

- Сделай это, Рон! - прокричал Гарри.

Рон взглянул на него и Гарри показалось, что он увидел алый отблеск в его глазах.

- Рон?

Блеснув, меч опустился. Гарри отскочил в сторону, раздался лязг металла и долгий, протяжный крик. Гарри обернулся, скользя на снегу, с палочкой в руке, готовый защищаться – но воевать было не с кем.
Чудовищные варианты его и Гермионы пропали, остался только Рон, стоящий с мечом, болтающимся в руке, смотрящий на разбитые остатки амулета, разбросанные по плоской поверхности камня.
Медленно, Гарри подошёл к нему, не зная, что сказать. Рон тяжело дышал. Его глаза больше не были красными – к ним вернулся обычный синий цвет. И они были влажными.
Гарри наклонился, притворившись, что этого не видит, и поднял уничтоженный хоркрукс. Рон разбил стекла в обоих окошках, глаз Риддла больше не было, а запятнанный шёлк внутри медальона слегка дымился. То, что жило внутри хоркрукса – исчезло, пытка Рона была последним, что оно сделало. Меч с лязгом выпал из руки Рона. Он упал на колени, обхватив голову руками, Рон дрожал, но, как Гарри понимал, не от холода. Гарри запихнул разбитый медальон себе в карман, присел рядом с Роном и осторожно положил руку ему на плечо. Как хороший знак он воспринял то, что Рон не оттолкнул его.

- После твоего ухода, - сказал Гарри тихо, радуясь тому, что лицо Рона от него скрыто, – она плакала неделю. Может быть и больше, она не хотела, чтобы я это видел. Было много вечеров, когда мы вообще не говорили друг с другом. Без тебя…

Он не смог закончить – Рон снова был с ним, и только теперь Гарри полностью понимал, сколького стоило им его отсутствие.

- Она мне как сестра, - продолжил он, – Я люблю её как сестру и я знаю, что она чувствует то же самое по отношению ко мне. Так было всегда. Я думал, ты знаешь.

Рон не ответил, но отвернулся от Гарри и с шумом вытер нос о рукав. Гарри снова поднялся на ноги и отошёл на несколько ярдов в сторону, к гигантскому рюкзаку, который Рон бросил на бегу к озеру, пытаясь успеть спасти Гарри. Он закинул его себе на спину и вернулся обратно к Рону. Тот поднялся на ноги при приближении Гарри, с глазами, ещё немного красноватыми, но в остальном спокойный.

- Я сожалею… - Сказал он сдавленно. – Я сожалею, что ушёл. Я знаю, что я был…

Он оглядел темноту вокруг, будто надеясь, что достаточно дурное слово сейчас само свалится на него.

- Ну, ты вроде расплатился за это сегодня, - произнес Гарри. – Добыл меч. Уничтожил хоркрукс. Спас мою жизнь.
- Это звучит круче, чем то, что было на самом деле, - пробормотал Рон.
- Такие вещи вообще всегда звучат круче, чем на самом деле, - сказал Гарри. – Я уже годы пытаюсь тебе это объяснить.

Одновременно, они шагнули навстречу друг другу и обнялись, и Гарри обхватил всё ещё мокрый жакет Рона.

- А теперь, - произнёс Гарри, когда они отпустили друг друга, – Всё, что нам осталось сделать – это снова найти палатку.

Но это было не сложно. Хотя путешествие через тёмный лес с оленем показалось длинным, теперь, в компании с Роном, обратная дорога заняла удивительно мало времени. Гарри не мог дождаться возможности разбудить Гермиону, и он почувствовал оживление и возбуждение, входя в палатку с Роном позади.

По сравнению с лесом и озером, в палатке было восхитительно тепло. Единственным источником света были синие огоньки, всё ещё мерцавшие в чашке на полу. Гермиона спала, свернувшись под одеялами, и не двигалась, пока Гарри не произнёс несколько раз её имя.

- Гермиона!

Она дёрнулась и резко встала, отбрасывая волосы с лица.

- Что случилось, Гарри? Ты в порядке?
- В порядке, всё хорошо. Больше того, великолепно! И здесь ещё есть кое-кто.
- Что ты имеешь в виду? Кто?..

Она увидела Рона, стоящего с мечом в руке на старом ковре. С него всё ещё капала вода. Гарри отошёл в тёмный угол, снял рюкзак Рона и попытался слиться с холстом стены.

Гермиона соскользнула со своей койки и, как лунатик, пошла к Рону, не сводя глаз с его бледного лица. Она остановилась прямо перед ним, слегка разомкнув губы и широко открыв глаза. Рон с легкой надеждой улыбнулся и приподнял руки.

Гермиона бросилась на него, и начала колотить руками каждый дюйм его тела, до которого могла дотянуться.

- Ай! Ай! Отста!... Какого?... Гермиона! Ай!
- Ты! Полная! Задница! Рональд! Уизли!

Каждое слово она обозначила ударом. Рон отшатнулся, прикрывая голову, когда Гермиона продолжила наступать на него.

- Ты! Приполз! Обратно! Сюда! После! Всех! Этих! Недель! О, где моя палочка?!

Она выглядела так, будто готова немедленно с боем отобрать её у Гарри, и тот среагировал инстинктивно.

- Протего!

Невидимый щит повис между Роном и Гермионой. Удар об него отбросил Гермиону назад, на пол. Выплевывая волосы изо рта он встала на ноги.

- Гермиона! - сказал Гарри – Успоко…
- Я не успокоюсь! - прокричала она. Никогда ещё он не видел, чтобы Гермиона настолько потеряла контроль над собой. Она выглядела обезумевшей. – Верни мне мою палочку! Отдай её мне!
- Гермиона, пожалуйста…
- Не говори мне, что делать, Гарри Поттер! - она завизжала – Не смей! Верни мне её сейчас! А ты!!!

Она страшно, с обвинением указала на Рона. Это выглядело как проклятье, и Гарри не в чем было его упрекнуть, когда тот отступил ещё на несколько шагов.

- Я бежала за тобой! Я звала тебя! Я умоляла тебя вернуться!
- Я знаю, - сказал Рон, – Гермиона, мне жаль, мне правда…
- Ах тебе жаль!

Она высоко, не контролируя себя, засмеялась. Рон посмотрел на Гарри, как бы прося о помощи, но в выражении лица того была видна неспособность помочь сейчас.

- Ты возвращаешься через недели! Недели! И думаешь, что всё будет хорошо, стоит просто сказать "мне жаль"?!

- А что ещё я могу сказать? - воскликнул Рон, и Гарри был рад, что он борется.
- Я не знаю! - выкрикнула Гермиона с жутким сарказмом в голосе – Поройся в своих мозгах, Рон, у тебя это займёт не больше пары секунд!
- Гермиона! - вмешался Гарри, который воспринял это как удар ниже пояса, – он только что спас…
- Мне всё равно! - проорала она, – Мне всё равно, что он сделал! Недели и недели, мы уже могли бы быть мертвы, он бы и не узнал!
- Я знал, что вы не мертвы! - взревел Рон, впервые перекрывая её голос и приближаясь настолько, насколько позволяло заклинание щита, висевшее между ними. - Гарри в "Пророке", на радио, они ищут его везде, все эти слухи, сумасшедшие истории, я знал, что услышал бы сразу, если бы вы были мертвы, вы не знаете, что как это было…
- Как это было для тебя?!

Её голос уже был так высок, что скоро его бы смогли услышать разве что летучие мыши, но её негодование уже достигло такой степени, что какое-то время она вообще не могла говорить, и Рон воспользовался возможностью.

- Я хотел вернуться назад в ту же минуту, когда аппарировал, но я попал прямо в лапы банде Охотников, Гермиона, я не мог никуда пойти!
- Банде кого? - спросил Гарри, тогда как Гермиона рухнула в кресло, сцепив руки и ноги настолько плотно, что казалось, теперь она не сможет их распутать несколько лет.
- Охотников, - сказал Рон – они везде! Банды, пытающиеся заработать золото ловлей маглорожденных, или изменников крови, Министерство объявило за них награды. Я шёл сам по себе, и по виду я школьного возраста, так что они завелись, думали, я – магглорожденный в бегах. Пришлось быстро что-то придумать, или бы меня утащили в Министерство.
- Что ты сказал им?
- Сказал, что я – Стэн Шанпайк. Первый, о ком я подумал.
- И они поверили?
- Они не были слишком умны. И один из них, похоже, полутролль, его запах…

Рон посмотрел на Гермиону, определенно надеясь, что её смягчит его небольшая попытка пошутить, но выражение её лица с плотно сжатыми губами осталось каменным.

- В любом случае, у них была дискуссия на тему, Стэн я или нет. Они были довольно жалки, если быть честным, но всё равно их было пятеро, а я один, и они забрали мою палочку. Двое из них подрались, и, пока остальные были отвлечены, я смог врезать тому, который держал меня, в живот, схватить его палочку, обезоружить типа, у которого была моя, и дизаппарировать. Не слишком хорошо справился, снова расщепил себя, - Рон поднял свою правую руку, чтобы показать, что на ней не хватает двух ногтей, – и прибыл в место в милях от того, где были вы. К тому времени, когда я добрался до того берега, где был лагерь… вас уже не было.

- Чёрт возьми, да это захватывающая история! - сказала Гермиона высоким голосом, который привыкла использовать, если желала ранить – Ты, наверное, был просто в ужасе. Пока мы посещали Годрикову Лощину, и, дай подумать, что там было, Гарри? Ах да, змея Сам-Знаешь-Кого появилась и чуть не убила нас обоих, а следом прибыл и Сам-Знаешь-Кто, опоздав буквально на секунду.
- Что? - вскликнул Рон, глядя то на неё, то на Гарри, но Гермиона проигнорировала его.
- Представь себе потерю ногтей, Гарри! Это действительно затмевает наши страдания, не так ли?
- Гермиона, - тихо произнёс Гарри – Рон только что спас мне жизнь.

Кажется, она его не услышала.

- Однако, одну вещь я хотела бы узнать, - сказала она, глядя в точку где-то на фут выше головы Рона, – Как ты нашёл нас сегодня? Это важно. Когда мы узнаем, мы с можем убедиться, что нас больше не сможет посетить никто, кого мы не хотим видеть.

Рон посмотрел на неё, потом достал маленький серебряный предмет из кармана джинсов.

- Вот.

Ей пришлось посмотреть на Рона, чтобы узнать, что он им показывает.

- Делюминатор? - спросила она, будучи настолько удивлена, что забыла о необходимости выглядеть холодной и жестокой.
- Он не просто включает и выключает свет, - сказал Рон, – Я не знаю, как это работает, и почему это случилось только сейчас, а не в какое-то другое время, потому что я хотел вернуться всегда с момента ухода. Но я слушал радио рождественским утром, и услышал… Услышал тебя.

Он смотрел на Гермиону.

- Услышал меня на радио? - скептически спросила она.
- Нет, услышал тебя из своего кармана. Твой голос, - он снова поднял делюминатор, – из этой штуки.
- И что конкретно я сказала? - спросила Гермиона с чем-то средним между скептицизмом и любопытством в голосе.
- Моё имя. "Рон". И ещё ты сказала… что-то о палочке.

Гермиона густо покраснела. Гарри вспомнил – это был первый случай, когда они вслух произнесли имя Рона с тех пор, как он их покинул. Гермиона упомянула его, когда они говорили о починке палочки Гарри.

- Так что я достал его, - продолжал Рон, глядя на делюминатор, - он не выглядел как-то иначе, ничего такого, но я был уверен, что слышал тебя. Так что я щёлкнул. И тогда погас свет в моей комнате, но зажёгся другой, прямо за окном.

Рон поднял свободную руку и указал прямо перед собой, глядя на что-то, чего ни Гарри, ни Гермиона не могли увидеть.

- Это был шар света, пульсирующий, немного голубоватый, вроде того, который загорается вокруг портключей, вы знаете.
- Да, - вместе автоматически сказали Гермиона и Гарри.
- Я знал, это оно, - сказал Рон, - так что я схватил всё своё барахло, упаковал, выкинул рюкзак через окно и вышел в сад.
- Маленький светящийся шар летал там, ждал меня. Когда я вышел, он двинулся вперёд, я последовал за ним за тент, и… ну, он вошёл внутрь меня.
- Прости? – переспросил Гарри, убеждённый в том, что он неправильно услышал.
- Он как бы плыл ко мне, - пояснил Рон, иллюстрируя движение указательным пальцем, - прямо к моей груди, и дальше… он просто прошёл насквозь. Он был здесь. – Рон указал на точку возле своего сердца. – Я мог его чувствовать, он был горячим. И когда он был внутри меня, я знал, что я должен делать. Я знал, что он доставит меня туда, куда мне нужно. Так что я аппарировал и оказался на склоне холма, полностью покрытого снегом…
- Мы были там, - сказал Гарри, - мы провели там две ночи, и всю вторую ночь я чувствовал, будто слышу кого-то, бродящего недалеко в темноте и зовущего!
- Ну, да, это, наверное, был я, - сказал Рон. – В любом случае, ваши защитные заклинания работают, потому что я не мог ни видеть, ни слышать вас. Я был уверен, что вы рядом, так что в конце концов я забрался в свой спальный мешок и ждал, пока кто-нибудь из вас появится. Я думал, вы покажетесь, когда будете упаковывать палатку.
- Нет, на самом деле, - ответила Гермиона, - Мы аппарировали под плащом-невидимкой, в качестве дополнительной предосторожности. И мы отправились весьма рано, потому что, как Гарри сказал, мы слышали, что кто-то бродит вокруг.
- А я остался на холме на весь день, - сказал Рон. – Продолжал надеяться, что вы появитесь. Но когда стало темнеть, я понял, что упустил вас, так что я ещё раз щёлкнул делюминатором, синий свет вышел из меня и снова вошёл, я аппарировал и прибыл сюда, в этот лес. Я по-прежнему не мог видеть вас, так что оставалось только надеяться, что рано или поздно один из вас покажется, и Гарри показался. Хотя, первым я, естественно, увидел оленя.
- Ты увидел что? – резко спросила Гермиона.

Они рассказали ей о происшедшем. Пока раскрывалась история серебряной лани и меча в озере, Гермиона хмуро смотрела то на одного, то на другого настолько сосредоточенно, что забыла о своих скрещенных руках.

- Но это, видимо, был патронус! – сказала она. – Вы видели, кто вызвал его? Вы кого-нибудь видели? И он привёл вас к мечу! Невероятно! И что случилось дальше?

Рон рассказал, как он увидел Гарри, прыгающим в озеро, и ждал его появления обратно, как он понял, что что-то неладно, нырнул, спас Гарри и потом вернулся за мечом. Он добрался до открытия медальона, но тут смутился, и Гарри пришлось вмешаться.

- …и Рон ударил его мечом.
- И… и он был уничтожен? Так просто? – прошептала она.
- Ну, он… оно кричало, - сказал Гарри, глянув на Рона. – Вот.

Он бросил медальон ей на колени. Гермиона осторожно подняла его, и осмотрела его разбитые окошки.
Решив, что теперь это безопасно, Гарри снял заклятье щита взмахом палочки и повернулся к Рону.

- Ты говорил, что сбежал от Охотников с палочкой в запасе?
- Что? – спросил Рон. - О, да.

Он рывком открыл карман своего рюкзака и достал оттуда короткую, тёмную палочку. – Вот, я подумал, что никогда не помешает иметь запас.

- Ты был прав, – сказал Гарри, протягивая руку. - Моя сломана.
- Ты шутишь? – удивился Рон. В этот момент Гермиона поднялась, и он с опаской посмотрел на неё.

Гермиона положила уничтоженный хоркрукс в вышитую бисером сумку, потом забралась в свою постель и легла, не говоря больше ни слова. Рон передал Гарри новую палочку.

- Думаю, лучшее, на что ты можешь сейчас рассчитывать, - прошептал Гарри.
- Да, - ответил Рон. - Могло быть и хуже. Помнишь птиц, которых она наслала на меня?
- Я ещё ничего не решила. – Из-под одеял донёсся приглушенный голос Гермионы, но Гарри видел, что Рон улыбался, вытаскивая из рюкзака свою каштановую пижаму.


Глава 20. Ксенофилиус Лавгуд.

Гарри и не ожидал, что гнев Гермионы ночью уменьшится, поэтому был не удивлен, что все оставшееся утро она молчала, лишь изредка бросая на них мрачные взгляды. Рон отвечал на это сдержанным и неестественно угрюмым поведением, демонстрируя тем самым угрызения совести. На самом деле, когда все трое были вместе, Гарри чувствовал себя как единственный нескорбящий человек на плохо посещаемых похоронах. Но в те немногие минуты когда Рон находился наедине с Гарри (таская воду и собирая грибы), он становился бесстыдно веселым.
- Кто-то помог нам, - говорил он. - Кто-то послал ту лань (олениха, вообще-то ближе к тексту, но переводчик 19-й главы перевёл её как лань. Звучит красивее, и принципиально не отличается). Кто-то на нашей стороне. Один Хоркрукс есть, приятель!»
Отвлекшись на дебаты о медальоне, они сели обсудить возможное местонахождение других Хоркрусов, и не смотря на то, что они обсуждали это довольно часто, Гарри чувствовал себя оптимистично, уверенный в том, что чем больше предположений, тем легче им будет справиться с задачей. Даже угрюмость Гермионы не могла повредить его оптимистичному настрою. Неожиданное улучшение в их судьбе, появление таинственной лани, возвращение меча Гриффиндора, и, что самое лучшее, возвращение Рона, сделали Гарри таким счастливым, что было очень трудно оставаться спокойным.
Чуть позже, днем, они с Роном избежали мрачного присутствия Гермионы и, под предлогом поиска несуществующей черники, продолжили обмен новостями. Гарри наконец-то смог рассказать Рону обо всем, что приключилось с ним и Гермионой, вплоть до истории о том, что случилось с ними в Годриковой лощине. Рон рассказал Гарри обо всем, что происходит в волшебном мире в последние недели.
-… и как вы узнали о Табу? - спросил он Гарри, после того, как рассказал о множестве безнадежных попыток маглорожденных, избежать Министерства.
- Что?
- Ты и Гермиона прекратили называть Сам-Знаешь-Кого по имени!
- О, это просто плохая привычка, но у меня нет проблем с тем, чтобы называть его В…
- НЕТ! - прорычал Рон. Гарри с перепугу наскочил на изгородь, а Гермиона, до того полностью поглощённая книгой, хмуро посмотрела на него.
- Извини, - сказал Рон, вытаскивая Гарри из-за ежевики, - но имя было заколдовано, Гарри, так они выслеживают людей! Использование этого имени ломает некоторое колдовство, и приводит к какому-то магическому нарушению - так они нашли Тотенхемскую дорогу!
- Потому что мы использовали его имя?
- Именно! Ты должен отдать ему должное, в этом есть смысл, только люди, которые были серьезны в том, чтобы восстать против него, вроде Дамблдора, могли использовать его. Теперь они наложили на него табу, любой, кто скажет это, может быть выслежен – простой и легкий способ найти членов Ордена! Они почти словили Кингсли…
- Ты шутишь?
- Ага, группа Пожирателей Смерти окружила его, как сказал Билл, но он смог выбраться. Теперь он в бегах, как и мы. - Рон почесал подбородок концом палочки. - Ты не думаешь, что это он мог послать лань?
- Его Патронус рысь, мы сами видели это на свадьбе, помнишь?
- Ах да…
Они пошли дальше вдоль изгороди, прочь от палатки и Гермионы.
- Гарри… ты не думаешь, что это мог быть Дамблдор?
- Дамблдор что?
Рон выглядел немного пристыженным, но сказал тихо: « Дамблдор… та лань? Я имею в виду, - Рон искоса посмотрел на Гарри, - в прошлый раз меч был у него, не так ли?
Гарри не высмеял Рона, потому что он очень хорошо понимал желание, стоявшее за этим вопросом. Идея того, что Дамблдор смог вернутся к ним, что он смотрел за ними, была очень обнадёживающей. Он покачал своей головой.
- Дамблдор умер, - сказал он. - Я видел, как это случилось. Я видел тело. Он точно мертв. В любом случае, его патронус – феникс, не лань.
- Патронус может измениться, разве не так? – ответил Рон. - Патронус Тонкс изменился, не так ли?
- Да, но если Дамблдор был бы жив, почему он не показал себя? Почему он просто не передал нам меч?
- Как по мне, - сказал Рон. - По той же причине, по которой он не отдал его тебе, пока был жив. Именно по этой причине он оставил тебе старый снитч, а Гермионе книжку детских сказок.
- И в чем она заключается? - спросил Гарри, разворачиваясь, чтобы полностью посмотреть Рону в лицо, отчаянно нуждаясь в ответе.
- Я не знаю, - сказал Рон. - Иногда я думал, когда был немного вне себя, что он смеялся – или просто хотел сделать все намного сложнее. Но я так больше не думаю. Он думал о том, что делает, когда дал мне Делюминатор, не так ли? О – ну, - уши Рона стали ярко красными, он сосредоточился на пучке травы, росшей у него под ногами [/b](чуть-чуть неточно, но более здравых мыслей у меня нет), - но он должно был, знал, что я убегу от тебя.
- Нет, - [b]поправил его Гарри. - Должно быть, он знал, что ты всегда захочешь вернуться.
Рон выглядел благодарным, но все еще чувствовал себя неуютно. Частично для того, чтобы сменить тему, Гарри сказал: « Кстати говоря, ты читал то, что Скитер пишет о Дамблдоре?»
- О, да, - сказал Рон моментально, - люди очень много говорят об этом. Конечно, если бы все шло по другому, то, что Дамблдор дружил с Гринденвальдом было бы большой новостью, но сейчас это всего лишь что-то с чего могут посмеяться люди, которые не любят Дамблдора, и пощечина всем, кто считал его таким хорошим человеком. Я не знаю, имеет ли это большое значение. Он был очень молод, когда они…
- Нашего возраста, - оборвал его Гарри так же, как он возразил Гермионе, и что-то в его лице, заставило Рона решить оставить эту тему.
Большой паук сел посреди замерзшей паутины в чернике. Гарри наметил цель палочкой, переданной ему прошлой ночью Роном, которую Гермиона осмотрела и определила как терновую.
- Энгорджио!
Паук слегка вздрогнул, чуть заметно подпрыгивая в паутине, Гарри попробовал снова. В этот раз паук немного вырос.
- Прекрати это, - резко сказал Рон, -Извини, что я сказал, что Дамблдор был молод, хорошо?
Гарри забыл, что Рон ненавидел пауков.
- Извини – Редуцио.
Паук не уменьшился. Гарри посмотрел на палочку. Каждое незначительное заклинание, которое он наложил в тот день, казалось, было менее сильным, чем те, которые он накладывал своей палочкой, с пером феникса. Новая казалась незнакомой, как будто чья-то рука была пришита к концу его руки.
- Тебе просто нужно попрактиковаться -, сказала Гермиона, которая бесшумно приблизилась к ним сзади. И смотрела, как Гарри пытался увеличить и уменьшить паука. - Это все зависит от уверенности, Гарри.
Он знал, что она хотела, чтобы все было хорошо. Она чувствовала себя виноватой, ведь это она сломала его палочку. Он сдержался от резкого возражения, что она может сама взять эту палочку, если считает, что нет никакой разницы, а он возьмет ее. Но Гарри хотел, чтобы они все снова стали друзьями, как прежде, поэтому согласился, но когда Рон неопределенно улыбнулся Гермионе, она гордо отошла и опять исчезла за своей книгой.
Все трое вернулись в палатку. Когда стемнело, Гарри должен был следить первым. Сидя около входа, он пытался сделать так, чтобы терновая палочка левитировала маленькие камни у его ног, но его магия все еще казалась ему намного неуклюжей и слабей, чем раньше.
Гермиона лежала на своей койке и читала, а Рон, после множества нервных взглядов в ее сторону, достал из своей сумки маленькое деревянное радио и попытался включить его.
- Есть одна программа, сказал он Гарри тихим тоном, - которая рассказывает новости так, как они есть на самом деле. Все остальные на стороне Сам-Знаешь-Кого и следуют за Министерством, но это… подожди пока послушаешь, это превосходно. Только они не могут делать это каждую ночь, им приходится изменять место нахождения, в случае если их выследят, и нужен пароль, чтобы настроить его… Проблема в том, что я пропустил последний раз…
Он легонько постучал по верхушке приемника своей палочкой, наугад шепча слова. Он бросил в сторону Гермионы множество прикрытых взглядов, откровенно боясь гневной вспышки, но она не обращала на него внимания, словно его вообще там не было. За те десять минут или около того, что Рон шептал и бормотал, Гермиона переворачивала страницы своей книги, а Гарри продолжал практиковаться со своей терновой палочкой.
Наконец Гермиона слезла со своей койки. Рон сразу же прекратил свои попытки.
- Если это тебя раздражает, я прекращу! - нервно сказал он Гермионе.
Гермиона не снизошла до ответа, но приблизилась к Гарри.
- Нам надо поговорить, - сказала она.
Он посмотрел на книгу, которую она все еще сжимала в руках. Это была «Жизнь и Вранье Альбуса Дамблдора».
- Что? - тревожно спросил он. Он предчувствовал, что там должна была быть глава о нем, но он не был уверен, что готов услышать версию Риты Скитер о своих отношения с Дамблдором. Однако ответ Гермионы был абсолютно неожиданным.
- Мне нужно увидеть Ксенофилиуса Лавгуда.
Он уставился на нее.
- Извини?
- Ксенофилиус Лавгуд. Отец Луны. Я хочу пойти и поговорить с ним!
- Э-э… – зачем?
Она глубоко вздохнула, как-будто ободряя себя, и сказала: «Все дело в той метке, метке в Баснях Барда Бидла. Посмотри на это!»
Она подсунула «Жизнь и Вранье Альбуса Дамблдора» прямо под глаза совсем нерасположенного к этому Гарри, и тот увидел фотографию оригинала письма, которое Дамблдор написал Гриндельвальду, со знакомым тонким и косым почерком Дамблдора. Он не хотел видеть стопроцентное доказательство того, что Дамблдор действительно написал эти слова, что это не было Ритино изобретение.
- Подпись, - сказала Гермиона. - Посмотри на подпись, Гарри!
Он подчинился. Сперва Гарри не мог понять, о чем она говорит, но, приглядевшись с помощью света своей палочки, он увидел, что Дамблдор заменил «А» в слове «Альбус» миниатюрной версией все того же тройственного знака, нацарапанного на Басне Барда Бидла…
- Герми – ты чего? - спросил Рон колеблясь, но Гермиона охладила его взглядом и снова обернулась к Гарри.
- Он продолжает возникать, не так ли? - сказала она. - Я знаю, что Виктор говорил, что это марка Гриндельвальда, но она определенно была на той старой могиле в Годриковой лощине, и даты на камне были задолго до того, как появился Гриндельвальд! И теперь это! Мы не можем спросить Дамблдора или Гриндельвальда что это значит – я даже не знаю, жив ли еще Гриндельвальд – но мы можем спросить мистера Лавгуда. На нём был этот символ во время свадьбы. Я уверена, что это важно, Гарри.
Гарри сразу не ответил. Он посмотрел на её нетерпеливое лицо, после, задумавшись, отвернулся и уставился в темноту. После долгой паузы он сказал: «Гермиона, нам не нужна еще одни Годрикова Лощина. Мы согласились остаться здесь, и…»
- Но она продолжает появляться, Гарри! Дамблдор оставил мне Басни Барда Бидла, откуда ты знаешь, что мы не должны узнать об этом знаке?
- Ну, вот опять! - Гарри чувствовал себя немного раздраженно. - Мы пытаемся убедить себя, что Дамблдор оставил нам секретные знаки и…»
- Делюминатор оказался довольно полезным, - пискнул Рон. - Я думаю Гермиона права, и я согласен, что мы должны навестить Лавгудов.
Гарри мрачно на него посмотрел. Он был довольно уверен, что его поддержка Гермионы, имела мало общего с желанием узнать значение тройственной руны.
- На этот раз не будет так, как в Годриковой лощине, - добавил Рон, - Лавгуды на твоей стороне, Гарри, «Придира» давно был за тебя, он продолжает говорить другим, что они должны помочь тебе!
- Я уверена, что это важно! - честно сказала Гермиона.
- Но ты не думаешь, что если бы это было так, Дамблдор сказал бы мне это до того, как умер?
- Может быть.. .Может быть, это что-то, о чем ты должен узнать сам! - сказала Гермиона.
- Да, - заискивающе подхватил Рон, - в этом есть смысл.
- Нет, нету, - огрызнулась Гермиона, - но я думаю, что мы должны поговорить с мистером Лавгудом. Символ, который связывает Дамблдора, Гриндельвальда и Годрикову Лощину? Гарри, я уверена, мы должны узнать об этом!
- Я думаю, мы должны проголосовать, - сказал Рон. - Те, кто за то, чтобы пойти к Лавгудам…
Его рука взметнулась в воздух, опередив руку Гермионы. Ее губы подозрительно задрожали, когда она подняла свою.
- Проголосовали, Гарри. Мне жаль, - сказал Рон, хлопая его по спине.
- Отлично, - сказал Гарри полу раздраженно, полу смеясь. - Только сразу, как мы навестим Лавгуда, попробуем поискать Хоркрусы, хорошо? Где вообще живут Лавгуды? Кто-то из вас знает?
- Да, это не далеко от меня, - воскликнул Рон. - Я точно не знаю где, но мама и папа всегда показывают на холмы, каждый раз, когда говорят о них. Не думаю, что их тяжело найти.
Когда Гермиона вернулась к своей койке, Гарри понизил свой голос.
- Ты согласился только для того, чтобы попытаться вернуть ее расположение!
- В любви и на войне все справедливо, а это часть обоих. Веселее, это рождественские каникулы, Луна будет дома!
С замерзших холмов, на которые они аппарировали следующим утром им открылся отличный вид на деревни Оттети Св. Кэтчпола. С высокой точки деревня смотрелась как коллекция игрушечных домиков в лучах солнца, пробивающихся через облака. Они постояли минуту или две, смотря на Нору, но все, что они смогли увидеть – высокие изгороди и деревья, которые окружали дом, защищая его от глаз магглов.
- Это странно, быть так близко, но не навестить их, - сказал Рон.
- Ну, как-будто ты их только что не видел. Ты был здесь на рождество, - холодно заметила Гермиона.
- Я был не в Норе! - сказал Рон со скептическим смехом. - Ты думаешь, что я пришел бы сюда и сказал, что бросил вас? Ага, Фред и Джордж отлично бы к этому отнеслись. А Джинни была бы такой понимающей.
- Где же ты тогда был? – удивлённо переспросила Гермиона.
- В новом жилье Флер и Билла. Шелл Коттедже. Билл всегда был сдержан со мной. Он – он не был впечатлен, когда услышал, что я сделал, но он не говорил об этом. Он знал, что мне действительно было жаль. Никто больше не знает, что я там был. Билл сказал маме, что они не приедут на рождество, потому что хотят провести его одни. Ну, ты знаешь, первый праздник с тех пор, как они женаты. Я не думаю, что Флер была против. Ты знаешь, как она ненавидит Целестину Ворбек».
Рон повернулся спиной к Норе.
- Давайте попробуем здесь, - сказал он, ведя по пути наверх холма.
Они шли несколько часов. Гарри и Гермиону скрывала Мантия-Неведимка. Группа небольших холмов, скорее всего, была частью одного небольшого коттеджа, выглядевшего опустошенным.
- Ты думаешь, что он их, но они ушли на рождество? - сказала Гермиона, глядя через окно на маленькую кухоньку с геранью на подоконниках.
- Слушай, у меня складывается такое впечатление, что заглянув в окно ты сможешь определить, кто там живёт! Давайте попробуем следующие холмы.
И они апарировали на несколько миль на север.
Ветер ещё развевал их волосы и одежду, когда Рон прокричал: «Ага!». Он показывал вперед, наверх холмов, на которые она аппарировал, где находился самый странно выглядящий дом, вытянувшийся к небу, огромный черный цилиндр с призрачной луной висел позади него.
- Это должно быть дом Луны, кто еще бы жил в таком месте. Выглядит как громадная ладья.
- Это вообще не похоже на лодку, - сказала Гермиона, хмурясь. (пыталась хоть как-то сохранить игру слов...)
- Я говорил о шахматной фигуре, для тебя – замку.
Ноги у Рона были самые длинные и он достиг вершины холма первым. Когда Гермиона и Гарри его догнали, то, отдышавшись, они увидели, что он широко улыбается.
- Да, это он, посмотрите.
Три вручную нарисованных знака были прибиты к воротам. Первый гласил.
«Редактор «Придиры» К. Лавгуд»
Второй:
«Выбери свою омелу»
Третий:
«Держитесь подальше от слив – дирижаблей»
Ворота проскрипели, когда они отворили их. Зигзагообразная дорожка, ведущая ко входной двери, поросла разными странными растениями, включая куст, порытый оранжевыми редискообразными фруктами, которые Луна иногда носила как сережки. Гарри показалось, что он узнал снаргалаффа и он посторонился морщинистого пня. По другую сторону от двери стояли, колыхаясь на ветру, два старых яблочных дерева, без листьев, но все еще с огромными красными фруктами и густыми коронами белой, связанной омелы. Маленькая сова с немного гладкой, похожей на ястребиную, головой, уставилась на них с одной из ветвей.
- Лучше сними мантию, Гарри. Это тебе мистер Лавгуд хочет помочь, а не нам, - сказала Гермиона.
Он прислушался к ней, и, сняв Мантию, протянул её Гермионе, чтобы та сложила ее в сумку. Потом она 3 раза постучала по толстой черной двери, которая была оббита железными ногтями и имела дверной молоток в форме орла.
Едва ли прошло десять секунд, прежде чем дверь отворил Ксенофилиус Лавгуд, босоногий, одетый в то, что должно быть было пижамой. Его длинные, белые как сахарная вата, волосы были грязными и непричесанными. На свадьбе Билли и Флер он выглядел определенно опрятнее.
- Что? Что случилось? Кто ты? Что ты хочешь? - спросил он высоким, недовольным голосом, смотря сначала на Гермиону, потом на Рона, а потом на Гарри, при этом его рот открылся и стал похож на идеальное и комическое «О».
- Здравствуйте, мистер Лавгуд, - сказал Гарри, протягивая руку. - Я Гарри, Гарри Поттер.
Ксенофилиус не пожал Гарри руку, хотя его взгляд, скользнул прямо к Гарриному шраму.
- Будет нормально, если мы зайдем? - спросил Гарри. - Мы хотели бы кое о чем вас спросить.
- Я… Я не думаю, что это целесообразно, - прошептал Ксенофилиус. Он сглотнул и бросил быстрый взгляд на сад. - Это шок… Мое слово… Я… Я боюсь, что я действительно думаю, что мне следовало бы…
- Это не займет много времени, - сказал Гарри, немного разочарованный его не слишком теплым приемом.
- Я – ох, тогда хорошо. Заходите быстро. Быстро!
Они едва ли успели переступить порог, как Ксенофилиус захлопнул за ними двери. Они стояли в наиболее странной кухне из всех, которые Гарри когда-либо видел. Комната была идеально круглой, так что казалось, что они находятся внутри гигантского перечного горшка. Все было покрыто под стать стенам – печь, раковина, шкафы – и все это было разрисовано цветами, насекомыми и птицами в основном в ярких цветах. Гарри подумал, что узнал стиль Луны. Эффект, в таком замкнутом помещении, был переполняющим.
Посреди пола лестница, сделанная из железа, вела на верхние этажи. Оттуда доносились стучание и удары. Гарри стало интересно, чем же могла заниматься Луна.
- Вам лучше подняться, - сказал Ксенофилиус, все еще выглядевший очень неуверенно, и он повел их туда.
Комната наверху казалась комбинацией жилой комнаты и рабочей, поэтому выглядела еще более странно, чем кухня. Хотя немного меньше и полностью круглая, комната немного напоминала Выручай-комнату в тот незабываемый раз, когда она трансформировалась в гигантский лабиринт, состоявший из столетиями спрятанных там объектов. Везде нагромождались стопки книг и бумаг. Аккуратно сделанные модели созданий, которых Гарри не узнавал, свисали с потолка, все махало крыльями или хлопало челюстями.
Луны здесь не было. Штуковиной, издающей такой гам, оказался деревянный объект, покрытый магически вращаемыми зубцами и крыльями. Он выглядел как странный потомок какого-то инструментального средства и комплекта старых полок, но через минуту Гарри заключил, что это был старомодный печатные пресс, следуя из того факта, что он выплевывал «Придиру».
- Извините, - сказал Ксенофилиус, и он подошел к машинке, выдернул неряшливую скатерть из-под огромного количества книг и бумаг, которые все упали на пол, и бросил ее на пресс, каким-то образом приглушая громкий стук и удары. Потом он развернулся к Гарри.
- Зачем ты пришел сюда?
Прежде чем Гарри успел ответить, Гермиона испустила небольшой шокированный вскрик.
- Мистер Лавгуд – что это?
Она показывала на чудовищный, серый спиральный рог, совершенно не похожий на рог единорога, который был вмонтирован в стену, выдаваясь на несколько футов в комнату.
- Это рог морщерогого кизляка.
- Нет, это не так! - ответила Гермиона.
- Гермиона, - проворчал Гарри смущенно, - сейчас не время…
- НО Гарри, это рог Эрумпента! Он в классе "Б" продаваемых материалов и очень опасно держать его в доме!
- Откуда ты знаешь, что это рог Эрумпента? - спросил Рон, отходя от него настолько быстро, насколько мог, несмотря на большую захламленность комнаты.
- В «Фантастические животные и где их искать» есть его описание! Мистер Лавгуд вам нужно немедленно избавиться от него, вы разве не знаете, что он может взорваться от малейшего прикосновения?
- Морщерогий кизляк, - четко и уверенно отрезал Ксенофилиус, - это стеснительное и очень магическое животное и его рог…
- Мистер Лавгуд, Я узнаю желобки вокруг игл, это рог Эрупмента и он очень опасен – Я не знаю, откуда он у вас…
- Я купил его, - категорично отрезал Ксенофилиус, - две недели назад у очаровательного молодого волшебника, который знал о моём интересе к утонченному кизляку. Рождественский сюрприз для Луны. Теперь, - сказал он, развернувшись к Гарри,- Зачем конкретно вы пришли сюда, мистер Поттер?
- Нам нужна помощь, - ответил Гарри, прежде чем, Гермиона смогла опять начать.
- Ах, - сказал Ксенофилиус. - Помощь. Хм…
Его взгляд опять вернулся к Гарриному шраму. Он выглядел одновременно испуганным и завороженным.
- Да. Дело в том… помочь Гарри Поттеру… довольно опасно…
- Разве вы не тот, кто говорит всем, что их первый долг – помочь Гарри? В этом вашем журнале - сказал Рон.
Ксенофилиус посмотрел позади его на замаскированную печатающуюся прессу, все еще стучащую под скатертью
- Ну… Да, я выражал такую точку зрения, но…
- Это что – для всех остальных, не для вас лично?»
Ксенофилиус не ответил. Он все продолжал сглатывать, его взгляд метался между троицей. У Гарри было впечатление, что он испытывал какую-то тяжёлую внутреннюю борьбу.
- Где Луна? - спросила Гермиона. - Давайте спросим у нее, что она думает?
Ксенофилиус сглотнул. Казалось, он себя успокаивает. Наконец он сказал трясущимся голосом, который было сложно услышать сквозь звук печатающего пресса: « Луна около реки, ловит Свежеводных Плимпов. Она… она захочет вас увидеть. Я пойду, позову ее, а потом – да, хорошо. Я вам помогу.
Он исчез за спиральной лестницей, и они услышали, как входная дверь открылась и закрылась. Они посмотрели друг на друга.
- Старая трусливая бородавка, Луна стоит десятка таких, как он - сказал Рон.
- Он, наверное, волнуется о том, что случится с ними, если Пожиратели Смерти узнает о том, что я был здесь, - ответил Гарри.
- Ну, я согласна с Роном. Ужасный старый лицемер, говорит всем другим помогать тебе, а сам пытается увернуться от этого. И ради всего святого, держитесь подальше от этого рога.
Гарри подошел к окну в самой дальней стене комнаты. Он видел тонкую, блестящую ленту ручья, лежащую далеко за основанием холма. Они были очень высоко, птица пролетела рядом с окном, когда он уставился в направлении Норы, теперь невидимо за другими холмами. Джинни была где-то там. Сегодня они были друг другу ближе, чем они были со свадьбы Билла и Флер, но она понятия не имела о том, что он сейчас смотрел в её сторону, думая о ней. Он думал, что должен был бы быть рад этому, любой, с кем он общался, был в опасности. Отношение Ксенофилиуса доказывало это.
Он отвернулся от окна и его взгляд упал на другой странный объект, стоящий около стучащего, закрытого серванта, каменный бюст прекрасной, но строгой ведьмы, которая была одета в наипречудливейший головной убор. Два предмета, которые напоминали золотые уши, торчали по сторонам. Маленькая пара сверкающих голубых крылышек была прикреплена к кожаному ремню наверху ее головы, в то время как оранжевые редиски были прикреплены ко второму ремню на ее лбу.
- Посмотри на это, - сказал Гарри.
- Очаровательно, удивлен, что он не надел это на свадьбу.
Они услышали, как входная дверь закрылась, и спустя минуту Ксенофилиус поднялся к ним по спиральной лестнице, его тонкие ноги были обуты в высокие резиновые сапоги. Он нёс поднос с разнообразнейшими чашками и кипящим чайником.
- А, вы нашли мое любимое изобретение, - сказал он, пихая поднос в руки Гермионы. После этого он присоединился к Гарри у статуи. – Эта модель идеально смотриться на голове у прекрасной Ровены Рейвенклоу. « Отдых после дела – самое большое сокровище!
Есть сифоны Wrackspurt (?) – чтобы удалить все отвлеченные мысли из головы думающего. Вот, - он показал на крошечные крылышки, - billywig (?), чтобы стимулировать улучшение системы мышления. Наконец, - он показал на оранжевые редиски, - слива-дирижабль, чтобы увеличить возможность воспринимать необычное.
Ксенофилиус сделал большой шаг к подносу с чаем, который Гермиона примудрилась поставить на один из захламленных столов.
- Могу я предложить вам настойку Gurdyroot (?)? Мы сами ее делаем! - сказал Ксенофилиус. Как только он начал наливать жидкость, которая была такая же фиолетовая, как и свекольный сок, он добавил - Луна внизу по ту сторону моста Дна, она очень рада, что вы здесь. Она долго не задержится, она собрала почти достаточно Плимпов, чтобы сделать суп для всех нас. Присаживайтесь и насыпьте себе сахара.
- Теперь, - он передвинул нетвердую стопку бумаг с кресла и присел, перекрестив ноги, обутые в резиновые сапоги, - чем я могу вам помочь, мистер Поттер?
- Ну, - ответил Гарри, поглядывая на Гермиону, которая одобряюще кивнула, - все дело в том символе, который был у вас на шее на свадьбе Билла и Флер, мистер Лавгуд. Нам интересно, что он значит.
Ксенофилиус поднял глаза.
- Вы имеете в виду знак Даров смерти?


Глава 21. Сказка о трёх братьях.

Гарри обернулся, чтобы посмотреть на Рона и Гермиону. Ни один из них, казалось, не понимал, о чем им говорил Ксенофилиус.

- Дары Смерти?
- Совершенно верно, - сказал Ксенофилиус. - Вы никогда не слышали о них? Я не удивлен. Очень, очень мало колдунов знают об этом. Свидетель, на свадьбе твоего брата, тот олух, - он посмотрел на Рона - который атаковал меня за использование символа известного Темного волшебника. Безобразие... В Дарах нет ничего Темного – по крайней мере, не в общепринятом смысле. Некоторые просто используют их чтобы найти сторонников в надежде что это поможет в их Пути.

Он размешал несколько кусочков сахара в настойке Gurdyroot и отпил.

- Извините, - сказал Гарри - но я все еще не понимаю.

Чтобы не показаться невежливым, он отпил глоток из своей чашечки. Отвратительная жижа, была на вид как вареные сопли, или что-то в этом роде, но на вкус было еще хуже.

- Видишь ли, только понимая, и веря в Дары Смерти можно их найти, - сказал Ксенофилиус, и отпил еще раз из своей кружки, оставив над губой коричнево-зеленый след.

- Но что такое Дары Смерти? - спросила Гермиона.
Ксенофилиус отставил, уже пустую чайную чашку.

- Я полагаю, что вы знакомы со «Сказкой о Трех Братьях»?

Гарри сказал "Нет", но Рон и Гермиона, в один голос ответили – "Да".
Ксенофилиус нахмурился, и утвердительно качнул головой.

- Хорошо, ну, в общем, мистер Поттер, все начинается с этой легенды. Позвольте, у меня наверное где то должна быть эта книга...

Он поглядел неопределенно вокруг своей комнаты, на груды пергамента и книг, но
Гермиона сказала, - У меня есть копия, мистер Лавгуд, она у меня с собой. – и она вытащила Сказки Барда Биддла из маленького, украшенного бусами рюкзачка.

- Оригинал? – спросил Ксенофилиус резко, и когда Гермиона утвердительно кивнула, заторопил, - О, это просто замечательно. Тогда, почему бы тебе ни прочитать это нам всем вслух? Лучший способ убедиться, что мы все понимаем.

- Ээ ... хорошо – нервно согласилась Гермиона. Она открыла книгу, и Гарри увидел знакомый символ, экслибрис – это был тот самый символ. Гермиона откашлялась, и начала читать.

- «Однажды путешествуя в сумерках по заброшенной извилистой дороге».

- «Полночь», наша мама всегда говорила «полночь», - сказал Рон, вытянувшись в кресле и закинув руки за голову. Гермиона раздраженно посмотрела на него.

- Извини, но я думаю что «полночь» звучит страшнее! - сказал Рон.

- Да, нам действительно нужно чуть больше страха в наших жизнях... – не удержавшись, сказал Гарри. Ксенофилиус, который, казалось, не обращает на происходящее внимание, с отрешенным видом смотрел в окно:

– Продолжай, Гермиона.

- «Они шли, пока не достигли реки, слишком глубокой, чтобы перейти, и слишком широкой, чтобы переплыть. Однако, эти братья были обучены волшебным искусствам, и просто взмахнули своими волшебными палочками и над предательскими водами появился большой мост. Они уже были почти на середине моста, но вдруг, им дорогу преградила сгорбленная старуха. И Смерть заговорила с ними...»

- Извините, - перебил Гарри, - Как это смерть заговорила с ними?

- Это же сказка, Гарри.

- Ну да, да конечно. Продолжай.

- «И Смерть заговорила с ними. Она была очень сердита, поскольку ее одурачили эти три новые жертвы, ведь путники обычно тонули в реке. Но, Смерть очень хитра. Она не показала братьям, что сердита на них, но вместо этого поздравила со столь удачным волшебством, и сказала, что они заслужили награду и каждый из них может получить по одному подарку для себя.

Так самый старший брат, который обладал духом воина, попросил для себя волшебную палочку, более сильную, чем у любого из колдунов: палочку, которая будет побеждать в поединке любого, палочку, достойную волшебника победившего саму Смерть! Тогда Смерть, вытащила со дна реки самое старое и гнилое дерево, расщепила и сделала из него Палочку, которую передала старшему брату.

Второй брат, будучи человеком высокомерным решил еще более унизить Смерть и потребовал силу забирать у Смерти других. Тогда Смерть подняла с берега реки Камень и дала его второму брату, сказав, что этот Камень может возвратить к жизни любого из мертвецов.

Затем, Смерть спросила самого младшего из братьев, чего бы желал он. Но, младший брат был самым скромным, а так же самым мудрым из братьев. Он не верил в искренность Смерти и попросил у нее то, что даст возможность ему уйти дальше, чтоб Смерть не смогла его преследовать. Тогда, Смерть, очень неохотно отдала ему свой собственный Плащ-Невидимку».

- У смерти есть Плащ-Невидимка? - прервал Гарри снова.

- Так она может ходить среди людей, - сказал Рон – Иногда, когда ей надоедает гонятся за своими жертвами, и тогда она высовывает руки из под плаща и воет... ой, прости, Гермиона

- «После этого Смерть отступила и позволила братьям продолжить свой путь, и они пошли дальше, весело обсуждая свое приключение и восхищаясь дарами которые они получили.

Но вскоре каждый из них решил пойти своей дорогой.

Первый брат больше двух недель шел по дороге, пока на его пути не встретилась деревня, там он нашел волшебника и вызвал его на поединок. Конечно со Старшей Палочкой, он не мог проиграть поединок. Он убил своего соперника, и оставив его лежать на земле, отправился в деревенский бар, где он хвастался своей могучей палочкой, которую он добыл у самой Смерти, и что теперь он самый непобедимый волшебник на всей земле.

Той же ночью, другой колдун пробрался в комнату, где спал охмелевший от вина старший брат. Вор украл палочку и перерезал горло спящему Брату.

Таким образом, Смерть получила первого из братьев.

Тем временем второй из братьев вернулся, в дом, где он жил. Здесь он вынул камень, который имел свойства возвращать из мира мертвых, и повернул трижды в руке. К его изумлению и восхищению, перед ним сразу появилась девушка, которую он очень любил, но умершая незадолго до их свадьбы.

Но все же хоть она и была жива, но оставалась холодна, как будто их разделяла невидимая завеса. Хоть она и была возвращена в мир живых, она не могла уже жить по настоящему и полноценно. Вскоре, второй брат обезумев от горя и тоски, убил себя, чтобы по настоящему воссоединится с ней.

Так Смерть получила второго брата.

Но как не искала Смерть третьего брата много лет, она никак не могла найти его. Только, когда достиг преклонных лет, он снял Плащ Невидимку и передал его своему сыну. И когда, наконец, Смерть пришла к нему, он приветствовал ее с радостью и пошел с ней с удовольствием, и, так закончил свой век последний из братьев».

Гермиона закрыла книгу. Воцарилась тишина. Прошло мгновение или чуть больше, и Ксенофилиус, который похоже не понял, что она закончила читать; отвел пристальный взгляд от окна и сказал: "Ну наконец то, вот и они."

- Простите, - не поняла его Гермиона.

- Я имею ввиду - Дары Смерти, это они и есть, - сказал Ксенофилиус.

Он достал клочок пергамента и начал разложил его на заваленом книжками и свитками столе.

- Старшая Палочка, - сказал он, и нарисовал прямую вертикальную линию на клочке пергамента.
- Воскрешающий камень, - и добавил круг над верхним концом линии.
- Плащ-Невидимка, - закончил он, и нарисовал треугольник, который включил в себя круг с линией. Получился символ который так заинтриговал Гермиону.

- Вместе, - продолжил Ксенофилиус – «Дары Смерти».

- Но ни в одной книге я не нашла упоминаний о «Дарах Смерти», - сказала Гермиона.

- Ну, конечно же, - сказал Ксенофилиус, невыносимо самодовольный. - Это – детская сказка, призванная развлечь, а не проинструктировать. Тем не менее, если найти эти три объекта, три Дара, и соединить их вместе, то можно стать Хозяином Смерти.

Возникла тишина. Ксенофилиус еще раз глянул в окно. Солнце уже было совсем низко.

- Надеюсь у Луны достаточное количество Блинкисов, -сказал он спокойно.

- Под «Хозяином самой Смерти», вы подразумеваете... – начал было Рон.
- Хозяин! - воскликнул Ксенофилиус, взмахнув в воздухе рукой. – Завоеватель! Властелин! Выбирайте как вам больше нравится.

- Но тогда... вы хотите сказать...- медленно произнесла Гермиона и Гарри показалось, что она пытается хоть как то убрать из своего голоса нотки скептицизма, - вы верите в то, что эти объекты – эти, так скажем Дары – действительно существуют?

Ксенофилиус поднял брови.

- А как же, конечно существуют.

- Но, - начала Гермиона, и Гарри показалось, что Гермиона все таки не впечатлена , - мистер Лавгуд, как в такое можно верить?

- Луна рассказывала мне о вас, молодая леди, - сказал Ксенофилиус. – я думаю, что ты, весьма интеллектуальна и начитана, но у тебя очень узкий взгляд на вещи, и по моему во многом ограниченный.

- Думаю, тебе стоит примерить эту шляпу, - сказал Рон, кивая на ужасно смешной головной убор. В его голосе звенели нотки смеха.

- Мистер Лавгуд, - снова начала Гермиона – Все мы знаем о таких вещах как Плащи-Невидимки, это конечно большая редкость, но...

- Плащ-Невидимка – Третий из Даров, совсем не такой как обычные плащи, мисс Грэйнджер! Я имею ввиду, что простые Плащи Невидимки просто зачарованные заклятьем Невидимости куски материи, сотканные из волокон блестящего Гекса и волос Демигуса, которые с годами изменяют свои свойства, изнашиваются и становятся совершенно не прозрачными. Я же говорю о Плаще, который дает своему хозяину полную защиту и невидимость, и никогда, никогда не теряет своих магических свойств, независимо от того, кто скрывается под ним. Сколько людей вы знаете, мисс Грэнджер, имеющих подобную вещь?

Гермиона открыла рот, собираясь, что-то ответить, но не решилась, при этом она выглядела смущенной. Она, Гарри и Рон поглядели на друг друга, и Гарри знал, что они все думали об одном и том же. Так случилось, что точно такой плащ, что и тот о котором рассказывал Ксенофилиус, был в этой комнате с ними в эту самую минуту.

- Вот именно, - сказал Ксенофилиус, как будто он победил их всех в аргументированном споре - Ни один из Вас никогда не видел такую вещь. Обладатель был бы неизмеримо богат, так ведь?

Он снова поглядел в окно. Небо теперь было окрашено в блекло розовый свет.

- Хорошо, - сказала Гермиона, совершенно дезориентированная. - Допустим, что Плащ существовал... что касается того камня, кажется вы назвали его Воскрешающим Камнем?

- Да.

- Хорошо, так разве может он существовать на самом деле?

- Докажите обратное, - сказал Ксенофилиус.

Гермиона выглядела оскорбленной.

- Простите, конечно, но мне кажется это смешным! Вы хотите сказать, что те кто не верит должны доказывать свою правоту, ну а каким же способом? Проверить все булыжники в мире на предмет волшебности? Я имею в виду, что вы утверждаете, о существовании вещи, основываясь на том, что ни кто не в состоянии доказать обратное!

- Да, Я утверждаю, - улыбнулся Ксенофилиус. – Мне приятно видеть, что вы все-таки задумались об этом.

- Так, а что же Старшая Палочка, - сказал Гарри быстро, прежде, чем Гермиона продолжила спор, - вы считаете, что и она существует?

- О, ну в этом случае есть множество неоспоримых доказательств, - сказал Ксенофилиус. – Старшая Палочка - Дар, который наиболее легко проследить, по пути который она прошла, из рук в руки, от колдуна к колдуну.

- Проследить путь? - не понял Гарри.

- Каждый, кто обладал палочкой, так или иначе добыли ее у предыдущих владельцев, - сказал Ксенофилиус. – Вы наверное знаете о том, как палочка попала к Эгберту Вопящему, и коварном убийстве Ужасающего Эмерика? Или о том, как странным образом умер Геделот и палочка перешла к его сыну Хереварду? А ужасный Локсиас, который получил палочку после Бараабаса Дьавилла, кого он уничтожил? Проклятый след Старшей Палочки залит кровью и тянется через всю историю.

Гарри поглядел на Гермиону. Она нахмурившись глядела на Ксенофилиуса, но не ни о чем не пыталась с ним спорить.

- Ну а, где вы думаете, Старшая Палочка теперь? - спросил Рон.

- Увы, это не известно, - сказал Ксенофилиус задумчиво, глядя в окно. – Кто-то возможно и знает, где сейчас она спрятана. Далее след тянется к Аркусу и Левиусу. Предполагается, что по крайней мере кто то из них убил Локсиаса и забрал палочку. Ну а дальше совершенно неизвестно, что случилось с палочкой, и кто стал хозяином после них. История, увы, об этом умалчивает.
Возникла пауза. Наконец Гермиона резко спросила, - мистер Лавгуд, какое отношение к Дарам Смерти имеет семья Певереллов?

Ксенофилиус выглядел озадаченным, но кое-что шевельнулось в памяти Гарри, он совершенно точно слышал это имя.. но где? Певереллы... он не мог вспомнить.

- Зачем же вы морочите мне голову, юная леди! - сказал Ксенофилиус, он посмотрел на ребят и на Гермиону будто бы только что их заметил. - Я думал, что вы не знакомы с Поиском Даров Смерти! Многие из тех, кто искал реликвии, уверены, что у Певереллов были все – все Священные Реликвии!

- Кто это такие, Певереллы, - спросил Рон.

- Эта фамилия была на камне, на котором был знак реликвий, в Лощине Годрика, - сказала Гермиона, все еще внимательно смотря на Ксенофилиуса. – «Игнатус Певерелл».

- Точно! - сказал Ксенофилиус, он поднял вверх указательный палец. – Знак означающий Дары Смерти на могиле Игнатуса, окончательное подтверждение теории!

- Какой теории? – не понял Рон.

- Все очень просто, тремя братьями из легенды были три брата Певереллы – Антиох, Кэдмус и Игнатус! Они и были первыми владельцами этих реликвий, Даров Смерти!

С этими словами он еще раз взглянул в окно, встал, и подхватив поднос с чашками пошел к винтовой лестнице.

- Вы останетесь на обед? – крикнул он из далека, скрывшись где то за лестницей. - Все постоянно просят наш рецепт Пресноводного супа с Рыгалушками.

- Вероятно, чтобы показать Отделу Отравлений в больнице Святого Мунга, - сказал Рон негромко.

Гарри подождал, пока Ксенофилиус не скрылся в кухне, и не услышал как лязгает кухонная утварь.

- Что ты думаешь? - спросил он Гермиону.

- Ох, Гарри, - сказала она устало, - это, всего лишь догадки, а так же сказки совершенно искаженные временем. Нет ни одного конкретного факта. Возможно все эти истории чистая выдумка. И, думаю, мы только тратим время впустую.

- Сложно верить людям, верящих в Складкорогих Циклопов, - сказал Рон.

- Ты во все, что он сказал, тоже не поверил? - спросил его Гарри.

- Неа, по-моему, это всего лишь сказка на ночь, нужная лишь для того, сто бы попугать детишек, разве не так? Не ходи куда попало, не бери неизвестно что у незнакомцев! Одним словом, не высовывайся и не лезь на неприятности, тогда все у тебя будет хорошо. Выдумки, так я думаю. - сказал Рон, - возможно, поэтому все владельцы Старшей Палочки обязательно заканчивали плохо.

- Что ты имеешь в виду?

- Суеверие, которых множество, не так ли? Типа - ведьмы не могут выходить замуж за магглов, колдовство после полуночи принесет неудачу, или то, что волшебные палочки нельзя делать из сидра. Ты, должно быть, слышал о них. Моя мама, верит во все эти суеверия.

- Гарри и я были воспитаны магглами, - напомнила ему Гермиона. – и нас учили очень многим суевериям. - Она глубоко вздохнула, довольно острый запах доносился из кухни. Это сильно ее нервировало, так что она перестала отчитывать Рона, - Я думаю, что ты во многом прав, - сказала она ему – кстати, конечно это вопрос чисто гипотетический, но все же какой из даров вы бы выбрали?

Все трое сказали одновременно: Гермиона – «Плащ», Рон – «Палочка», а Гарри сказал, - «Камень».

Они посмотрели друг на друга немного удивленно и рассмеялись.

- Почему ты выбрала именно Плащ? – спросил Рон Гермиону, - тебе совершенно не нужно будет - становится невидимкой, имея такую сильную палочку. Ведь это по настоящему всесильная палочка, с ней не надо бояться никого!

- У нас уже есть Плащ Невидимка, - сказал Гарри.

- Да, и это помогло нам избежать многих неприятностей, если ты не заметил! - сказала Гермиона. – а с палочкой мы бы не смогли так легко и незаметно ускользнуть.

- А, имея эту палочку, и не пришлось бы прятаться, - спорил Рон. – Конечно, если бы ты не размахивала ей над головой и не кричала, что у тебя есть непобедимое оружие, все что нужно это держать рот на замке.

- И как долго ты сможешь держать свой рот на замке? – сказала Гермиона, с явным скептицизмом. – Хотя, знаешь, единственно ценным и правдивым среди рассказанного нам, является то что рассказы всемогущих волшебных палочках действительно существовали на протяжении сотен лет.

- Что ты хочешь сказать этим? - спросил Гарри.

Гермиона выглядела сердитой: выражение было очень знакомо Гарри и Рону, поэтому они с улыбкой посмотрели друг на друга.

- Смертоносная Палочка, Палочка Судьбы, они неожиданно всплывают под различными названиями время от времени, обычно во времена власти некоторых Темным Колдунов, которые хвастались ими.
Профессор Биннс упоминал некоторые из них, но – по-моему, это полная ерунда. Палочки сильны настолько, насколько сильны и умелы в колдовстве пользующиеся ими. Поэтому, слава о непобедимых палочках, были придуманы их владельцами, для увеличения собственного величия.

- Но откуда ты знаешь, - сказал Гарри, - что Смертоносная Палочка и Палочка Судьбы - не являются одной и той же палочкой, всплывающей в истории под разными именами?

- А что, если они - все действительно являются Старшей Палочкой, сделанной Смертью? - спросил Рон.

Гарри рассмеялся: странная идея, которая в конце концов пришла и ему в голову была действительна смехотворна. Его собственная палочка была сделана из ясеня, совсем не древняя, и к тому же сделана современным мастером - Оливандером, как бы то ни было, в ту ночь, когда Волдеморт преследовал его по небу, а его палочка была бы непобедима, разве могла бы она потерпеть поражение?

- Итак, ну а почему ты выбрал камень? - спросил его Рон.

- Ну, если я мог бы возвратить людей, к нам присоединились бы быть Сириус... Шизоглаз... Дамблдор... мои родители...

Ни Рон, ни Гермиона не улыбнулись.

- Но согласно Барду Биддлу, они не хотели бы вернутся, не так ли? - сказал Гарри, думая о легенде которую они только что услышали. – Я полагаю, что текстов касающихся этого камня больше нет? - спросил он Гермиону.

- Нет, - ответила она печально. - Я не думаю, что кто-нибудь кроме мистера Лавгуда могли бы рассказать больше. Биддл вероятно взял идею от «Философского Камня»; то есть вместо камня, делавшего обладателя им бессмертным, камень возвращающий к жизни мертвецов.

Запах из кухни становился более сильным. Возможно, Ксенофилиус решил сделать жаркое из трусов. Гарри задавался вопросом, сможет ли он съесть хоть немного той пищи, которой его скоро будут кормить, и как отказаться, не оскорбив чувств хозяина дома.

- А что вы думаете о Плаще? - медленно сказал Рон. – Вы думаете, что это именно то самый Плащ Невидимка, из Даров? Я никогда не думал об этом, и к тому же так привык к старому плащу Гарри. Но я никогда не слышал о подобном. Это очень странно. Мы никогда не попадались, пользуясь им.

- Конечно не попадались, Рон, под ним мы невидимы.
- Да, но материал из которого он сделан, стоит явно не десять нутов! Я слышал много раз о том, что очарование плащей и материал из которого они сшиты, очень не долговечны, и очень быстро теряют свои свойства и частично перестают быть невидимыми. Плащ Гарри принадлежал еще его отцу, и он достаточно старый для обычного Плаща Невидимки, тем не менее, то состояние, в котором он сейчас – само совершенство!"

- Хорошо, Рон, ну а камень?

Поскольку они спорили шепотом, Гарри прошелся по комнате, практически не слушая их. Дойдя до спиральных ступенек, он совершенно остолбенел. Сверху, из приоткрытой комнаты, на него смотрело, его собственное лицо! После небольшого замешательства, он наконец то понял, что это было не зеркало, но какой то портрет или фотография. Уступив любопытству, он начал подниматься по ступеням.

- Гарри, что ты делаешь? Я не думаю, что было бы вежливо так разгуливать по дому!

Но Гарри уже достиг следующего этажа. Луна украсила потолок своей спальни пятью красиво украшенными портретами: Гарри, Рона, Гермионы, Джинни, и Невилла. Они не двигались как портреты Хогвартсе, но какое то волшебство них все равно было. Гарри показалось, что они дышат. Все портреты были, как показалось Гарри вначале, связаны длинной золотой нитью, но подойдя ближе и присмотревшись, он понял, что это были - написанные золотыми чернилами слова: друзья... друзья... друзья...

Гарри чувствовал сильный порыв привязанности к Луне. Он осмотрел комнату. Около кровати стояла фотография молодой женщины вместе с совсем юной Луной, черты лица женщины, как показалось Гарри, были ему знакомы и напоминали теперешнюю Луну.

Они обнимались. Луна выглядела более опрятной и холеной, чем Гарри когда-нибудь видел ее в жизни. Изображение было пыльным. Это показалось Гарри странным. Он осмотрелся вокруг. Кое-что было неправильным. Светло-голубой ковер был также весь в пыли. В платяном шкафу практически не было никакой одежды. К кровати похоже уже несколько недель никто не прикасался. На окне, огромный кусок красного от заката неба, закрывала паутина.

- Что случилось? – спросила Гермиона. Гарри спускался по лестнице, но прежде, чем он смог ответь, Ксенофилиус показался с лотком каких то зеленых шаров из кухни.

- Мистер Лавгуд, - сказал Гарри. – Где Луна?

- Извини, что?

- Где Луна?

Ксенофилиус остановился с пораженным видом.

- Я - я уже сказал вам. Она пошла на мост Ботис, половить рыбу на Шлепнушек.

- Тогда ответьте почему у вас в лотке только четыре порции зеленой дряни?

Ксенофилиус попытался говорить, но никаких внятных звуков не вышло.

Единственными звуками были тихое пыхтение печатной машины и звяканье приборов в его лотке.

- Кажется, Луна не была здесь уже несколько недель - сказал Гарри. - Ее одежда отсутствует, на кровати никто не спао. Где она? И, почему вы постоянно смотрите в окно?

Ксенофилиус выронил лоток. Зеленые шары шлепнулись на пол, Гарри, Рон и Гермиона в одно мгновение выхватили свои палочки. Ксенофилиус остановил свою руку на полпути в карман. В этот момент печатная машина или нечто похожее на нее зашумело, и выплюнуло на стол, небольшой журнал, очередной номер «Квиблера», Гермиона взглянула на журнал и взяла его в руки, ее палочка, все еще была направлена на Лавгуда.

- Гарри, взгляни на это, - она прошла через комнату и протянула Гарри журнал.
На обложке «Квиблера» красовался портрет самого Гарри, тут же большим шрифтом было написано – «Внимание, разыскивается», а ниже крупная сумма вознаграждения.

- Вы послали номер «Квиблера», приятелю! - спросил Гарри холодно, его мысли летали с бешеной скоростью. – Там, в саду... Это было предупреждение? Сова в Министерство?

Ксенофилиус нервно облизывал свои губы.

- Они похитили Луну, - прошептал он, - из-за того, что я писал. Они увезли ее, и я совершенно не знаю где она, и что они с ней сделали. Но они предложили сделку, если только я... что я..

- Выдадите Гарри, - Закончила Гермиона за него

- Сделка отменяется, - сказал Рон категорически – уйдите с дороги, мы уходим!
Ксенофилиус выглядел ужасно, он как будто постарел за секунды, губы дрожали, глаза слезились от страха.

- Они будут здесь в любой момент. Я должен спасти Луну. Я не могу потерять ее. Ты не должен уходить, - он растопырил руки, преграждая путь к лестнице. Гарри внезапно вспомнилась подобная ситуация, но в ней дорогу преграждала его мать

- Не заставляйте нас причинять вам боль, - сказал Гарри. – Уйдите с дороги мистер Лавгуд.

- ГАРРИ! – закричала Гермиона.

Несколько фигур пролетели на метлах мимо окна. На мгновение Гарри отвлекся на окно, и Ксенофилиус воспользовавшийся этим моментом, выхватил свою палочку. Гарри понял их ошибку как раз вовремя. Он отпрыгнул в сторону, увлекая за собой Рона с
Гермионой. Они кубарем откатились в сторону а Гарри уже выхватил из кармана «Рог Ерумпента» и швырнул в центр комнаты.

Комнату сотряс колоссальный взрыв. Взрывная волна прокатилась по комнате, сокрушая все на своем пути. Фрагменты мебели, бумаги и щебня летели во всех направлениях, помещение наполнила белая не проницаемая пыль. Гарри отбросило по воздуху на несколько метров, и ударило о то, что осталось от стены, привалив обломками дерева и камня. Он услышал Крик Гермионы, вопль Рона, а так же глухой металлический звон от лестницы, которые означали, что Ксенофилиус был отброшен назад и скатился по винтовой лестнице вниз. Наполовину похороненный в щебне, Гарри попытался подняться. Но смог только пошевелится, а его глаза застилала плотная пылевая завеса, так, что он еле различал обстановку вокруг.

Половина потолка совершенно обрушилась, и в проломе виднелась часть комнаты Луны.
Бюст Ровены Равенкло лежал неподалеку разломанный по кускам, некоторые из них отсутствовали, вероятно, отброшенные далеко в сторону, большая часть печатного станка валялось около прохода на кухню. Какая то белая фигура двигалась недалеко от него, это была Гермиона. Она приблизилась и приставила палец к губам.

Дверь внизу с хрустом слетела с петель.

- Разве я не говорил тебе, что не было никакой необходимости, так торопится, Трэверс? - сказал грубый голос. – Наверняка этот хорек как обычно вызвал нас не по делу?

Послышался звук удара и стон Ксенофилиуса.

- Нет... не... наверху... Поттер!"

- Я говорит тебе еще на прошлой неделе Лавгуд, мы не вернемся, пока ты не дашь конкретную информацию! Помнишь прошлую неделю? Когда ты хотел поменять твою девчонку на тот глупый кровоточащий головной убор? И неделей раньше – еще один звук удара напоминающий – «ТУЦ» и глухой стон, - Когда ты думал, что мы отдадим ее, за доказательство существования «Складко», - ТУЦ - "Рогих" - ТУЦ - "Циклопов".

- Нет - нет - прошу вас! - рыдал Ксенофилиус. - Это действительно - Поттер, Действительно!

- И теперь оказывается, что ты вызвал нас сюда, чтобы попытаться взорвать нас! – ревел Упивающийся Смертью. Далее послышалось много «ТУЦ» вперемешку со стонами Ксенофилиуса.

- Похоже на то, что он окончательно спятил, Сельвин, - сказал холодный голос второго Упивающегося Смертью - Лестница полностью блокирована. Какого дьявола надо было ее взрывать?

- Ты лживый кусок грязи - кричал колдун по имени Сельвин.

- Ты никогда в жизни не видел Поттера, не так ли? Ты захотел взорвать нас в своем доме. И ты думал так вернуть свою девчонку?

- Я клянусь... Я клянусь... Поттер наверху!

- Гоменум ревелио. - произнес голос внизу лестницы. Гарри услышал вздох Гермионы, а у самого появилось странное чувство, будто рядом с его лицом, что-то пролетело, и нырнуло с черное пятно тени рядом.

- Там действительно кто-то есть, Сельвин, - сказал второй резко.

- Это - Поттер, я говорю вам, это - Поттер! - рыдал Ксенофилиус. - Пожалуйста... пожалуйста... отдайте мне Луну, только отдайте мне мою дочь...

- Ты можешь получить обратно свою девчонку, Лавгуд, - сказал Селвин, - если ты встанешь, поднимешься наверх и приведешь мне сюда Гарри Поттера. Но если это - ловушка, если это – все обман, если у тебя есть сообщник, который дожидается там, и ты пытаешься заманить нас в засаду, что ж, мы отдадим твою девчонку только по частям.
Ксенофилиус издал вопль страха и отчаяния. Но, послышался хруст щебня и дерева, Ксенофилиус лез на второй этаж.

- Быстрее, - шептал Гарри, - мы должны убраться отсюда.

Он начал откапывать себя так быстро как мог, прислушиваясь к шуму со стороны лестницы. Рон был сильно завален Гарри и Гермиона поднялись, и так тихо, как могли пробрались до того места где лежал Рон и начали помогать ему выбираться. В то время как Ксенофилиус карабкался и пробирался все ближе и ближе, Гермиона пыталась убрать завал с помощью заклинания парения.

- Хорошо, - выдохнула Гермиона, пока сломанная печатная машина, блокирует проход, у нас есть время. Ксенофилиус был все еще далеко от них. Она была вся белой как статуя от пыли.

- Ты доверяешь мне Гарри?

Гарри кивнул.

- Хорошо, тогда - шептала Гермиона. - дай мне Плащ-Невидимку. Рон, надень это.

- Я? Но Гарри...

- Пожалуйста, Рон! Гарри, держись плотней к моей руке, Рон захвати мое плечо.

Гарри протянул левую руку. Рон исчез ниже Плаща. На лестнице послышался грохот, Ксенофилиус пробовал сдвинуть преграды заклинания парения. Гарри не знал то, чего ждала Гермиона.

- Ждем... - шептала она. – Ждем... в любую секунду...

Лицо Ксенофилиуса, совершенно белое, появилось поверх буфета.

- Obliviate! – крикнула Гермиона, указывая в него, и далее на пол под ними - Deprimo!

Она пробила отверстие под ними. Они рухнули вниз как валуны. Гарри все еще держался за ее руку изо всех сил. Внизу Гарри услышал, какие то вопли, он бросил взгляд на двух мужчин, пытающиеся пробраться по завалам из камней и дерева, и уворачивающихся от летящего с потолка щебня.

Гермиона крутнулась в воздухе и в тот же миг звук взрыва ударил по ушам Гарри, у него сбило дыхание, но его тянули и тянули дальше в темноту.


Глава 22. Дары Смерти.

Гарри, тяжело дыша, упал на траву и моментально поднялся на ноги. Похоже, они приземлились в углу какого-то поля, когда уже смеркалось. Гермиона бегала вокруг, размахивая палочкой.

- Протего Тоталум... Сальвио Хексия...

- Подлый предатель, - задыхался Рон, выбираясь из-под Мантии-Невидимки и кидая ей в Гарри. - Гермиона, ты просто гений, настоящий гений. Не верю, что мы выбрались.

- Каве Иминикум... Разве я не говорила ему, что это был Рог Фрампента, разве я не говорила? А теперь дом разнесли на куски!

- Так ему и надо, - сказал Рон, осматривая порванные джинсы и порезы на ногах. - Как думаете, что с ним сделают?

- Надеюсь, что не убьют! - сказала Гермиона. - Вот почему я хотела, чтобы Пожиратели увидели Гарри, прежде чем мы убежали, чтобы они знали, что Ксенофилиус не лгал!

- А меня зачем спрятала? - спросил Рон.

- Ты должен лежать в постели с spattergroit, Рон! Они похитили Луну, потому что её отец поддержал Гарри! Что бы случилось с твоей семьёй, если бы они узнали, что ты с ним?

- Но как же твои мама с папой?

- Они в Австралии, - сказала Гермиона. - С ними всё должно быть в порядке, они ничего не знают.

- Ты гений, - с восхищением повторил Рон.

- Да, точно, так и есть, - с жаром согласился Гарри. - Не знаю, что бы мы без тебя делали.

Она просияла, но тут же стала серьёзной.

- Как же Луна?

- Ну, если они говорят правду и она всё ещё жива... - начал Рон.

- Не говори так, не говори! - запищала Гермиона. - Она должна быть жива, должна!

- Тогда она, наверное, попадёт в Азкабан, - сказал Рон. - Конечно, если она там выживет... у многих не выходит...

- У неё получится, - сказал Гарри. Он даже не думал о другом исходе. - Луна сильная, гораздо сильнее, чем вы думаете. Наверное, уже читает сокамерникам лекции про Wrackspurts и Нарглов.

- Надеюсь, ты прав, - сказала Гермиона. Она закрыла глаза рукой. - Мне было бы так жалко Ксенофилиуса, если...

- ... если бы он только что не попытался продать нас Пожирателям, ага, - сказал Рон.

Они поставили палатку и устроились в ней, Рон приготовил им чай. После того, как они избежали почти неминуемого плена, даже холодная палатка казалась им домом: безопасным, знакомым и дружелюбным.

- Ну зачем мы туда пошли? - простонала Гермиона после нескольких минут молчания. - Гарри, ты был прав, мы потеряли столько времени! Дары Смерти... такой бред... хотя, вообще-то, - её посетила внезапная мысль, - он ведь мог всё выдумать, правда? Он сам, наверное, не верит в Дары Смерти, просто отвлекал нас разговорами, пока не появились Пожиратели!

- Не думаю, - сказал Рон. - Когда ты в состоянии такого стресса, очень сложно что-то сочинять с ходу. Я понял это, когда меня схватили Охотники. Мне было гораздо легче изображать Стэна, потому что о нём я немного знал, чем изображать новго для меня человека. На старика Лавгуда оказывали такое давление, он сделал всё, чтобы нас удержать. И считаю, он сказал правду, либо он думает, что это правда, просто ему надо было удержать нас беседой.

- Я не считаю, что это важно, - вздохнула Гермиона. - Даже если он был честен с нами, таких глупостей я никогда ещё не слышала в жизни.

- Хоя подожди, - сказал Рон. - Тайная Комната ведь тоже считалась мифом, не так ли?

- Но Дары Смерти не могут существовать, Рон!

- Можешь это повторять сколько угодно, но один всё же может, - сказал Рон. - Мантия-Невидимка Гарри...

- Сказка о Трёх Братьях - это всего лишь история, - отрезала Гермиона. - Рассказ о том, насколько люди боятся смерти. Если бы выжить было так же легко, как прятаться под Мантией-Невидимкой, у нас бы уже было всё, чего мы желаем!

- Не знаю, непобедимая палочка нам бы не помешала, - сказал Гарри, крутя в руках терновую палочку, которая ему сильно не нравилась.

- Такой палочки нет, Гарри!

- Ты сказала, что было много палочек... и это Палка Смерти или как её там называют...

- Хорошо, даже если ты думаешь, что Старшая Палочка существует, то что ты скажешь о Воскрешающем Камне? - она показала в воздухе знак кавычек, в голосе звучал явный сарказм. - Никакой магией нельзя воскресить мёртвых, всё!

- Когда моя палочка соединилась с Сами-Знаете-Чьей, она вызвала моих маму и папу... и Седрика...

- Но они ведь не восстали из мёртвых на самом деле, так? - сказала Гермиона. - Они были... вроде призраков, это не то же, что вернуть кого-то к жизни.

- Но девушка из сказки не вернулась на самом деле, так? В сказке говорилось, что если человек умер, он умер. Но второй брат всё равно видел её, говорил с ней, не так ли? Он даже жил с ней какое-то время...

В выражении лица Гермионы он увидел беспокойство и что-то необпределённое. Затем, когда она взглянула на Рона, Гарри понял, что это был страх: он напугал её разговорами о жизни с мёртвыми.

- И этот Певерелл, которого похоронили в Годриковой Лощине, - поспешно сказал он, пытаясь объяснять более убедительно, - ты ведь о нём ничего не знаешь, так?

- Нет - ответила она, явно радуясь смене темы. - Я проверяла его, после того как увидела знак на его могиле; если бы он был изветсным или сделал что-то важное, я уверена, он бы был в одной из наших книг. Единственное место, где я нашла имя "Певерелл" - это "Природнле Благородство: Генеалогия Волшебников". Одолжила у Кричера, - объяснила она, когда Рон поднял брови. - Его значится среди чистокровных семей, прервавшихся по мужской линии. Выходит, Певереллы были одними из первых семей, которые исчезли.

- Прервавшиеся по мужской линии? - повторил Рон.

- Это значит, что фамилия исчезла, - сказала Гермиона, - много веков назад, в случае Певереллов. У них могли быть потомки, но их звали бы по-другому.

И вдруг Гарри осенило, в его памяти повился тот недостающий фрагмент, в котором он нашёл фамилию Певерелла: грязный старик, размащивающий уродливым кольцом перед лицом чиновника, и вдруг он закричал: "Марволо Гонт!"

- Непонятно - вместе сказали Рон и Гермиона.

- Марволо Гонт! Дедушка Вы-Знаете-Кого! В Думосбросе! С Дамблдором! Марволо Гонт сказал, что получил его от Певереллов!

Рон и Гермиона явно были поставлены в тупик.

- Кольцо, то кольцо, которое стало Хоркруксом, Марволо Гонт сказал, что на нём был герб Певереллов! Я видел, как он размахивал им перед носом мужика из Министерства!

- Герб Певереллов? - коротко сказала Гермиона. - Ты видел, как он выглядит?

- Не совсем, - сказал Гарри, пытаясь вспомнить. - Ничего особенного в нём не было, насколько мне было видно; может быть, несколько царапин. Я видел его близко, только когда оно уже было вскрыто.

На лице Гермионы начало проявляться понимание происходящего, когда она вдруг широко раскрыла глаза. Рон в шоке смотрел то на одного, то на другого.

- Ужас... ты думаешь, это был тот знак? Символ Даров Смерти?

- Почему бы и нет? - возбуждённо сказал Гарри. - Марволо Гонт был старым невеждой, который жил как свинья и беспокоился только о своих предках. Если кольцо передавалось веками, он мог и не знать, что это была за вещь. В доме не было книг, и поверьте мне, это был не тот человек, который стал бы читать сказки детям. Ему бы очень понравилось считать эти царапины гербом, потому что быть чистокровным - всё равно, что быть королевских кровей.

- Да... очень это всё интересно, - с опаской сказала Гермиона, - но Гарри, если ты думаешь о том, о чём я думаю, ты дума...

- А почему нет? Вот почему? - сказал Гарри вовсе без опаски. - Это был камень, так? - он посмотрел на Рона, рассчитывая на поддержку. - А что, если это был Воскрегающий Камень?

У Рона упала челюсть.

- Чёрт возьми... он бы работал, если бы Дамблдор сломал?..

- Работал? Работал? Рон, он никогда не работал! Нет никакого Воскрешающего Камня!

Гермиона вскочиа на ноги, злая и взбешённая.

- Гарри, ты просто пытаешься подогнать всё под эту историю о Дарах...

- Подогнать? - повторил он. Гермиона, оно подходит само! Я знаю, что на том камне был знак Даров! Гонт сказал, что унаследовал его от Превеллов!

- Ты минуту назад говорил, что не разглядел знак на камне!

- Как ты думаешь, где сейчас это кольцо? - спросил Рон у Гарри. - Что с ним сделал Дамблдор, когда расколол его?

Но воображение Гарри унесло его куда дальше, чем Рона или Гермиону их собственные.

Три предмета, или Дара, которые, если их объядинить, сделают их обладателя Хозяином Смерти... Хозяином... Победитем... Покорителем... Последний враг, которого нужно победить - это смерть.

И он увидел себя владельцем Даров, который противостоял Волдеморту, чьи Хоркруксы не подходили друг другу... Ни один не сможет жить, пока жив другой... Был ли это ответ? Дары против Хоркруксов? Был ли вариант, при котором он одерживал победу в любом случае? Если он был Хозяином Даов Смерти, был ли он в безопасности?

- Гарри...

Но он едва слышал Гермиону. Он достал Мантию-Невидимку и позволял ей просачиваться сквозь пальцы, словно это была вода, но лёгкая, словно воздух. За все семь лет в мире вошебников он не мог найти веи, подобной ей. Мантия была именно такой, какую описывал Ксенофилиус: мантия, которая делает обладателя полностью невидимым, которая выдержить испытание вечностью, обеспечивая постоянное не непроницаемое убежище, независимо от того, какие на неё накладывали заклинания...

А затем он вспомнил:

- Мантия была у Дамблдора в ночь, когда погибли мои родители!

Его голос дрожал, он чувствовал, как лицо покраснело, но ему было всё равно.

- Моя мама написала Сириусу, что Дамблдор одолжил Мантию! Вот почему! Он хотел проверить её, потому что он думал, что это третий Дар! Игнотус Певерелл, который похоронен в Лощине... - Гарри без всякого внимания ходил вокруг палатки, чувствуя, как правда открывалась ему словно книга: страница за страницей, - ...это мой предок. Я - потомок третьего брата! В этом есть смысл!

В мгновение он почувствовал себя вооружённым до зубов со своей верой в Дары, как будто сама идея обладания ими уже защищала его, он испытал чувство радости, поворачиваясь к своим друзьям.

- Гарри... - снова сказала Гермиона, но он развязывал мешочек у себя на груди, его пальцы тряслись.

- Читай, - сказал он, запихивая письмо матери ей в руку. - Читай! Мантия была у Дамблдора, Гермиона! Иначе зачем она была ему нужна? Ему не нужна была мантия, он мог легко наложить на себя такое сильное Заклинания Невидимости, что сразу же стал бы полностью невидимым!

Что-то упало на пол и укатилось под стул, сверкая. Он выронил Снитч, доставая письмо. Останавливаясь, чтобы поднять его, он вдруг сделал ещё одно открытие, его охватил шок и внутри появилось такое сильное чувство, что он не смог сдержать крика.

- ОНО ЗДЕСЬ! Он оставил мне кольцо... оно в Снитче!

- Ты... ты думаешь?

Он не мог понять, почему Рон так удивился. Это было очевидно, так ясно для Гарри. Всё сходилось, всё... Его Мантия была третьим даром, а если бы он знал, как открыть Снитч, у него был бы второй, а затем ему нужно было раздобыть лишь первый - Старшую Палочку, а затем...

Затем упал занавес: всё его возбуждение, вся надежда и всё счастье мигом угасли, он стоял один в темноте, всё волшебство куда-то делось.

- Вот, что он ищет.

Перемена тона напугала Рона и Гермиону ещё больше.

- Вы-Знаете-Кто ищет Старшую Палочку.

Он повернулся спиной к их напуганным недоверчивым лицам. Он знал, что этто была правда. Всё имело смысл, Волдеморт искал не новую палочку; он искал старую палочку, действительно старую палочку. Гарри подошёл к выходу палатки, забывая про Рона и Гермиону и, погружённый в мысли, посмотрел вдаль, в бескрайнюю ночь...

Волдеморт вырос в приюте для бездомных магглов. Никто не мог рассказать ему Сказка Барда Бидла, когда он был ребёнком, как никто никогда не рассказывал их Гарри. Немногие волшебники верили в Дары Смерти. Было ли возможным, что Волдеморт знал о них?

Гарри смотрел в темноту... Если Волдеморт знал о Дарах, разумеется, он мог искать их, сделать всё, чтобы овладеть ими; три обхекта, которые делали обладателя Хозяином Смерти? Если бы он знал о Дарах, он бы не стал делать Хоркруксов. Разве не было ясно, что если он сделал Хоркрукс из Дара, он не знал великой тайны?

Это означало, что Волдеморт искал Старшую Палочку, даже не осознавая всю её мощь, не знаю, что теперь она - одна из трёх... а поскольку палочку невоможно спрятать, её проще всего найти... Кровавый след Старшей Палочки оставлен на страницах истории волшебного мира...

Гарри смотрел на облака, как их пепельные и серебристые изгибы скользили мимо белой луны. Голова его стала ясной от удивления собственным открытиям.

Он вернулся в палатке. Он был в шоке от того, что Гермиона до сих пор держала в руках письмо Лили, а Рон сидел рядом с ней с выражением недоверия на лице. Разве они не понимали, как далеко они зашли всего лишь за несоклько минут?

- Это всё? - сказал Гарри, пытаясь добиться от них той же уверенности, которую испытывал он. - Это всё объясняет. Дары Смерти существует, и у меня есть один... может быть два...

Он поднял Снитч.

- ...а Вы-Знаете-Кто ищет третий, но он не понимает... он думает, что это просто сильная палочка...

- Гарри, - сказала Гермиона, подходя к нему и отдавая письмо Лили. - Мне жаль, но я думаю, что ты всё понял неверно.

- Разве ты не видишь? Всё сходится...

- Нет, не сходится, - сказала она. - Не сходится, Гарри, ты просто слегка разошёлся. Пожалуйста, просто ответь мне: если бы Дары Смерти действительно существовали, а Дамблдор о них знал, знал, что тот, кто завладеет ими, станет Хозяином Смерти... Гарри, почему он не сказал тебе? Почему?

У него уже был готов ответ.

- Ты сама сказала, Гермиона! Вам нужно узнать о них самим! Это Квест!

- Я всего лишь сказала это, чтобы попробовать уговорить теюя пойти к Лавгудам! - раздражённо закричала Гермиона. - Я не верила ни единому слову!

Гарри не обратил внимания.

- Дамблдор всегда заставлял меня самостоятельно что-то узнавать. Он давал мне узнать свою силу, рисковать. Это похоже на то, что он делал.

- Гарри, это не игра, это не тренировка! Это жизнь и Дамблдор оставил тебе достаточно ясные инструкции: найти и уничтожить Хоркруксы! Это символ нчего не значит, забудь о Дарах Смерти, мы не можем позволить, чтобы нас преследовали...

Гарри почти её не слушал. Он вертел Снитч в руках, часть его надеялась, что он откроется, а внутри окажется Воскрешающий Камень, и он докажет Гермионе, что он прав, что Дары существовали.

Он обратился к Рону.

- Ты не веришь в это, так?

Гарри посмотрел на него, Рон замешкался.

- Не знаю... то есть... части действительно сходятся... - сказал Рон неловко, - но когда смотришь на все вещи в целом... - он глубоко вдохнул, - я думаю, нам надо избавиться от Хоркруксов, Гарри. Это то, что сказал нам сделать Дамблдор. Возможно... мы должны забыть об этих Дарах.

- Спасибо, Рон, - сказала Гермиона, - я пойду на дежурство первой.

Он прошла мимо Гарри и села у выхода палатки, прекращая всё действо.

Но Гарри не мог уснуть той ночью. Мысль о Дарах Смерти завладела им, он не мог успокоиться, пока мысли крытились в его голове: палочка, камень и Мантия... если бы он только мог завладеть ими...

Я открываюсь при закрытии... Что означает это закрытие? Почему он не мог достать камень сейчас? Если бы у него был камень, он бы мог задать эти вопросы лично Дамблдору... и Гарри шептал Снитчу слова в темноте, пробуя всё, даже Змеиный Язык, но золотой шарик не открывался...

А палочка, Старшая Палочка, где она была спрятана? Где сейчас искал Волдеморт? Гарри уже желал, чтобы его шрам снова загорелся и показал ему мысли Волдеморта, потому что впервые он и Волдеморт были объединены желанием завладеть одной и той же вещью... Конечно, идея не понравилась бы Гермионе... Но она ведь и не верила... Ксенофилиус был прав по-своему... Ограниченная, узколобая... Она боялась правды, мысли о Дарах Смерти, особенно Воскрешающем Камне... и Гарри снова прижал губы к Снитчу, целуя его, почти проглатывая, но холодный метал не поддавался...

Уже почти рассветало, когда он вспомнил про Луну, которая сидела одна за решёткой в Азкабане, окружённая дементорами, и вдруг ему стало стыдно за себя. Он забыл о ней из-за лихорадочного увлечения Дарами. Если бы он мог её спасти... но он бы не смог пройти через такое количество дементоров. Теперь, когда эта мысль заняла его, он понял, что не пытался вызвать Патронуса терновой палочкой... надо было попробовать утром...

Если бы он мог достать палочку получше...

И желание овладеть Старшей Палочкой, непобедимой палочкой Смерти, снова поглотило его...

Они сложили палатку следующим утром и пошли дальше сквозь стену дождя. Ливень гнал их на берег, где они и расположились той ночью, так было всю неделю, вокруг них были только мокрые пейзажи, которые вгоняли Гарри в депрессию. Он мог думать только о Дарах Смерти. В нём словно загорелся огонёк, который не могли потушить даже неверие Гермионы или настойчивые сомннения Рона. Но чем больше он желал заполучить Дары, тем меньше ему это доставляло радости. Он винил Рона и Гермиону: их отрицание не нравилось ему так же, как и дождь, от которого у него портилось настроение, но ничего не могло убить в нём уверенность, которая оставалась неизменной. Вера Гарри и жажда Даров овладела им настолько, что он чувствовал себя изолированным от двух своих друзей и их одержимостью Хоркруксами.

- Одержимость? - со злобой сказала Гермиона, когда однажды вечером он случайно проронил это слово, после того как Гермиона указала ему на его потерю интереса в нахождении Хоркруксов. - Мы не одержимы, Гарри! Мы пытаемся сделать то, что хотел от нас Дамблдор!

Но ему был неинтересна её скрытая критика. Дамблдор оставил лично ей символ Даров, а в том, что Воскрешающий Камень покоился внутри Снитча, Гарри и не сомневался. Ни один не может жить, пока жив другой... Хозяин Смерти... почему Рон и Гермиона не понимали?

- Последний враг, которого нужно уничтожить - это смерть, - спокойно процитировал Гарри.

- А я то думала, что мы боермся с Сам-Знаешь-Кем, - огрызнулась Гермиона и Гарри перестал пытаться убедить её.

Даже загадка серебряной лани, которую парочка обсуждала так активно, казалась Гарри менее важной, едва интересным сопровождением. Его волновала только боль в его шраме, которая возникла снова, хотя он делал всё, чтобы скрыть её от других. Он искал уединения, когда она возникала, но то, что он видел, разочаровывало его. Его с Волдемортом видения стали худшего качества: размытыми, без резкости. Все, что он мог различить - это череп и гору, больше похожую на тень, чем на что-то материальное.
Привыкнув к резким видениям, похожим на рельность, Гарри очень расстроился при такой перемене. Он волновался, что связь между ним и Волдемортом была повреждена, связь, которой он одновременно боялся и, что бы он ни говорил Гермионе, к которой стремился.
Гарри каким-то образом соотнёс эти размытые картинки и своб сломанную палочку, как будто эта терновая палочка была виной тому, что он не мог больше читать мысли Волдеморта так хорошо, как прежде.

Проходили недели, а Гарри замечал, что Рон начал брать на себя ответственность. Возможно из-за того, что он от них сбежал, возможно из-за того, что лидерские способности Гарри сейчас оставляли желать лучшего, он начал призывать остальных к действию.

- Осталось три Хоркрукса, - повторял он. - Нам надо придумать план, ну давайте же! Где мы не искали? Давайте ещё раз. Приют...

Косой Переулок, Хогвартс, дом Риддлов, Боргин и Бёркс, все места, где где-либо жил или работал Том Риддл, где он был или убивал, о которых они знали, их вновь и вновь перечисляли Рон и Гермиона. Гарри вмешивался только чтобы попросить Гермиону перестать ему надоедать. Ему бы больше понравилось сидеть в одиночестве и тишине, стараясь прочитать мысли Волдеморта, узнать больше о Старшей Палочке, но Рон настаивал отправляться туда, где они меньше всего ожидали найти то, что искали, двигаться дальше.

- Никогда не знаешь, - снова настойчиво повторял он. - Верхний Флэгли - это деревня волшебников, он мог хотеть жить там. Пойдём проверим.

В эти периодические вылазки на территорию волшебников они натыкались на Охотников.

- Некоторые наверняка не лучше Пожирателей, - сказал Рон. - Те, что поймали меня, вызывали жалость, но Билл считает, что некоторые из них на самом деле опасны. По Поттер-Дозору сказали...

- Где?

- Поттер-Дозор, я тебе разве не говорил, как это называется? Это программа на радио, которая одна говорит о том, что происходит на самом деле! Почти все программы подчиняются руководству Сам-Знаешь-Кого, все, кроме Поттер-Дозора, я очень хочу, чтобы ты послушал, но настроиться не так-то просто...

Весь вечер Рон провёл в попытках поймать волну, выстукивая разные ритмы палочкой по беспроводному радио, пока крутились приёмники. Изредка он натыкался на советы по избавлению от Драконьей Ветрянки, а однажды на песню "Котёл, полный горячей сильной любви". Продолжая стучать, Рон пытался угадать пароль, бормоча разные слова.

- Обычно это связано с Орденом, - говорил он. - У Билла получилось догадаться. У меня тоже должно...

Но Рону не везло до самого марта. Гарри сидел на дежурстве у входа в палатку, уставившись на куст гиацинтов, которые не весть как выросли посреди промёрзшей земли, как вдруг Рон закричал из палатки.

- Нашёл! Получилось! "Альбус" был паролем! Иди сюда, Гарри.

Впервые за много дней отвлекшись от Даров Смерти, Гарри поспешил вернуться в палатку, где увидел Рона и Гермиону, стоящих на коленях перед маленьким радио. Гермиона, которая от нечего делать полировала меч Гриффиндора, сидела с открытым ртом, уставившись на маленький приёмник, из которого доносился до боли знакомый голос.

- ...просим прощения за некоторое отсутствие, всему виной звонки милашек-Пожирателей.

- Это же Ли Джордан! - сказала Гермиона.

- Я знаю! - просил Рон. - Круто, да?

- ...теперь нашли более укромное место, - говорил Ли, - и я рад сообщить, что нас посетили два постоянных слушатели. Добрый вечер, ребята!

- Привет.

- Добрый вечер, Ривер.

- "Ривер" - это Ли, - объяснил Рон. - У них всех есть кодовые имена, но обычно можно определить...

- Тихо, - сказала Гермиона.

- Но прежде чем мы услышим Рояла и Ромула, - продолжил Ли, - прервёмся для сообщения о смертях, на которые не обратили внимание Беспроводная Новостная Волшебная Сеть и Ежедневный Пророк. К сожалению, мы вынуждены сообщить, что были убиты Тед Тонкс и Дирк Крессвелл.

У Гарри всё перевернулось внутри. Он, Рон и Гермиона в ужасе посмотрели друг на друга.

- Гоблин Горнук также был убит. По слухам магллорожденный Дин Томас и другой гоблин, путешествовавшие с Тонксом, Крессвеллом и Горнуком, сбежали. Если Дин сейчас нас слушает, или ко-то знает, где он, его родители и сёстры ждут новостей.

- Тем временем, в Геддли была найдена мёртвой семья магглов. Власти магглов списывают смерть на утечку газа, но члены Ордена Феникса сообщают, что причиной было Заклятье Смерти. К тому же, убийство магглов неожиданно стало больше развлечением.

- Наконец, к нашему сожалению, в Годриковой Лощине были найдены останки Батильды Багшот. Улики указывают на то, что она умерла несколько месяцев назад. Орден Феникса сообщает, что не её теле обнаружены бесспорные следы Тёмной Магии.

- Слушатели, мы хотели бы попросить вас присоединиться к нам для минуты молчания в память о Теде Тонксе, Дирке Крессвелле, Батильде Багшот, Горнуку и неизвестным, но не забытым магглам, которых убили Пожиратели Смерти.

Наступила тишина, Гарри, Рон и Гермиона не говорили. Половина Гарри хотела услышать другие новости, а другая боялась того, что он мог услышать. Впервые за большой промежуток времени он чувствовал себя по настоящему связанным с внешним миром.

- Спасибо, Ривер, - сказал безошибочный голос, глубокий, размеренный, успокаивающий.

- Кингсли! - крикнул Рон.

- Мы знаем! - сказал Гермиона, затыкая его.

- Магглам до сих пор не изветсно об источниках их неприятностей, они продолжают жить обычной жизнью, - сказал Кингсли. - Но до нас доходят рассказы о волшебниках и волшебницах, рискующих своей жизнью ради спасения друзей и соседей магглов, часто без ведома самих магглов. Я бы хотел обратиться ко всем слушателям с просьбой обратить внимание на эти примеры. Даже если это будет простое защитное заклинание на улице магглов. Много жизни удастся спасти, приняв элементарные меры предосторожности.

- Роял, а что бы ты сказал тем нашим слушателям, у которых "Волшебники прежде всего"? - спросил Ли.

- Я скажу, что им недалеко и до "Чистокровные прежде всего", а потом прямиком в Пожиратели Смерти, - ответил Кингсли. - Все мы люди, разве не так? Каждая человеческая жизнь равноценна другой и достоина спасения.

- Отлично сказано, Роял, если мы выберемся из этой разрухи, я проголосую за тебя, как за нового министра, - сказал Ли. - А теперь Ромул с нашей популярной рубрикой "Друзья Поттера".

- Спасибо, Ривер, - сказал ещё один знакомый голос. Рон начал говорил, но Гермиона зашипела на него.

- Мы знаем, что это Люпин!

- Ромул, вы всё ещё уверены так, как и в прошлые разы, что Гарри Поттер до сих пор жив?

- Уверен, - сказал Люпин. - Нет сомнения в том, что о его смерти во всеуслышание заявили бы Пожиратели Смерти, если бы это случилось, потому что для нового сопротивления это стало бы сильным ударом. "Мальчик, Который Выжил" остаётся символом всего, за что мы боремся: победы добра, силы невиновности, необходимости сопротивления.

Смешанное чувство благодарности и стыда посетило Гарри. Простил ли его Люпин за те слова, которые он сказал во время их последней встречи?

- И что бы вы сказала Гарри, если бы знали, что он вас сейчас слушает, Ромул?

- Я бы сказал ему, что морально мы с ним, - ответил Люпин, и затем, немного поколебавшись, добавил, - И еще я бы посоветовал Гарри доверять своим инстинктам, которые у него неплохо развиты и почти никогда не подводят.

Гари взглянул на Гермиону. Её глаза были полны слез.

- Почти никогда не подводят… - повторила она.

- О, ну что я тебе говорил? – удивленно воскликнул Рон.- Билл говорил мне, что Люпин снова живет с Тонкс! И судя по всему, она тоже…

- …а теперь новая информация о тех друзьях Гарри Поттера, которые пострадали за свою преданность его делу, - говорил в это время Ли.

- Итак, уважаемые постоянные слушатели, сообщаем вам, что было арестовано еще несколько сторонников Гарри Поттера, включая Ксенофлиус Лавгуд, главный редактор газеты «Квиббер», - сказал Люпин.

- Ну, по крайней мере, он жив, - пробормотал Рон.

- Кроме того, за последние несколько часов стало известно, что Рубиус Хагрид, - все трое вскрикнули, и чуть не прослушали окончание предложения, - хорошо всем известный егерь Хогврадса, с трудом избежал ареста на территории школы, где он, по слухам, организовал «Собрание в поддержку Гарри Поттера», проводившееся в его доме. Однако, Хагрида не удалось схватить, и теперь, как мы считаем, он в бегах.

- Я полагаю, скрываясь от преследований Пожирателей смерти, неплохо иметь в своих рядах пятиметрового сотоварища? – спросил Ли.

- С удовольствием бы с вами согласился, - серьезно ответил Люпин, - Однако должен добавить, что в то время, пока мы тут в Поттер-Дозоре поем дифирамбы силе духа Хагрида, нам приходится огромные силы сторонников Гарри Поттера бросать на его выручку . Все-таки «Вечеринка в поддержку Гарри Поттера» была не самым мудрым решением в сложившейся ситуации.

- Да, вы, пожалуй, правы, Ромул, - согласился Ли. – Итак, мы предлагаем вам продолжать демонстрировать свою преданность человеку со шрамом в виде молнии, слушая «Поттер-Дозор»! А сейчас давайте приступим к новостям, касающимся волшебника, столь же неуловимого, как и Гарри Поттер. Мы предпочитаем называть его Вождем Пожирателей Смерти. И сейчас свою точку зрения о самых невероятных слухах о нем предложит наш новый корреспондент. Роден?

- Роден? – послышался в динамике еще один знакомый голос, и Гарри, Рон и Гермиона в один голос закричали?

- Фред!

- Может, это Джордж?

- Это Фред, кажется, - сказал Рон, наклонившись ближе к приемнику, чтобы понять, кто же из близнецов это все же был.

- Какой еще Роден? Я же говорил, хочу быть Рапье!

- О, точно, Рапье, не могли бы мы услышать вашу оценку относительно всевозможных мифов о Вожде Пожирателей Смерти?

- Конечно, Ривер, могу, - сказал Фред. – Итак, наши слушатели узнают, если, конечно, они не спрячутся в саду на дне пруда или где-нибудь еще в этом роде, что Сами-Знаете-Кто продолжает быть неизменно верен своей стратегии оставаться в тени, чем порождает некоторую панику среди населения. Если верить очевидцам, знающих об его местонахождении, то в округе можно насчитать не менее девятнадцати Сами-Знаете-Кого.

- И это, естественно, ему на руку, - добавил Кингсли. – Атмосфера таинственности порождает больше страхов, чем собственно его появление публичное появление.

- Согласен, - сказал Фред. - Поэтому, люди, давайте попытаемся немного успокоиться. Дела и так обстоят не лучшим образом, чтобы усугублять положение придумыванием всевозможных небылиц. Например, одним из последних слухов является то, что Сами-Знаете-Кто способен убивать людей одним взглядом. Это василиск, уважаемые слушатели. Не верите? Давайте проведем маленький тест. Проверьте, имеет ли существо, пялящееся на вас, ноги. Если да, то тогда смело можно смотреть в его глаза, однако, если это Сами-Знаете-Кто, то тогда скорее всего он будет последним, что вы увидите в своей жизни.

Впервые за многие недели Гарри рассмеялся. Он почувствовал, как напряжение немного отступило, и ему стало легче.

- А что вы скажете о слухах по поводу его местонахождения за границей? – спросил Ли.

- Ну что я могу сказать? Кто не хочет спокойной жизни? – ответил Фред. – Суть заключается в том, что люди успокаивают себя, поддаваясь ошибочному чувству защищенности, думая, что его нет в стране. И не важно, здесь ли он или нет, как известно, он может передвигаться быстрее, чем Профессор Снейп укрощает шампунь, поэтому, если не хотите рисковать, лучше тогда не рассчитывайте, что он где-то далеко. Не думал, что когда-нибудь это скажу, но… безопасность прежде всего!

- Спасибо большое за мудрые слова, Рапье, - поблагодарил Ли, - Уважаемые слушатели, очередная встреча в эфире с «Поттер-Дозором» подошла к концу. Мы не знаем, когда снова с вами встретимся, но это непременно произойдет. Оставайтесь на этой частоте. В следующий раз кодовым словом будет «Безумный Глаз». Берегите друг друга. Храните веру. Спокойной ночи!

В динамике послышался треск, и огни на панели настройки погасли. Гарри, Рон и Гермиона всё еще светились от счастья. Слышать знакомые, дружеские голоса было как глоток свежего воздуха. Гарри настолько привык к их изолированности от остального мира, что уже забыл, что есть еще люди, которые ведут борьбу с Волдемортом. Он словно проснулся после долгого сна.

- Здорово, да? – радостно спросил Рон.

- Великолепно, - подтвердил Гарри.

- Это очень смело с их стороны, - вздохнула Гермиона с восхищением. – Если бы их нашли…

- Ну они, наверное, тоже не сидят на одном месте, да? – спросил Рон. – Как мы.

- Ты слышал, что сказал Фред? – сказал Гарри взволнованно. Теперь, когда передача закончилась, его мысли вернулись в старое русло – Он за границей! Наверняка ищет Палочку, я в этом уверен!

- Гарри…

- Да ладно тебе, Гермиона, почему ты так упорно отрицаешь, что Вол…

- НЕТ, ГАРРИ!

- …деморт охотится за Старшей Палочкой?!

- На имя наложено табу! - Заорал Рон, вскакивая на ноги, когда за стенкой палатки послышался громкий хруст. – Я говорил тебе, Гарри, говорил, что нам не стоит произносить его вслух. Нам нужно снова возвести вокруг нас защиту. Немедленно! Иначе…

Тут Рон замолчал, и Гарри знал почему. Хитроскоп на столе зажегся и начал вращаться. Со всех сторон к палатке приближались голоса, грубые и возбужденные. Рон вытащил Делюминатор из кармана и нажал кнопку. Все лампы в палатке погасли.

- Выходите с поднятыми руками! – послышался из темноты скрипучий голос. – Мы знаем, что вы там! Шесть палочек направлено на вас, и нам наплевать, в кого мы попадем!


Глава 23. Поместье Малфоев.

Гарри смотрел вокруг на других двоих, там, в темноте на земле. Он увидел, что Гермиона вытащила свою палочку, но его ударил в лицо луч белого света, и он застонал в муках, неспособный видеть. Он закрыл глаза руками и ощутил, что его лицо быстро напухло под пальцами, но тут его окружили крупные фигуры.
- Вставайте, негодяи.
Неизвестные руки грубо подняли Гарри с земли.
Быть может, он бы смог остановить их, если бы хорошо порылся в кармане в поисках палочки, но Гарри удерживала мучительная боль лица, под пальцами он ощутил, что оно изменилось до неузнаваемости, раздулось и опухло, как если бы он перенес аллергию. Он ничего не видел из-за опухшего лица: все, что он мог разобрать - это нечёткие фигуры четырех человек, схвативших Рона и Гермиону.
- Отпусти … немедленно… ее! – Закричал Рон.
Неприятный звук суставов, ударивших плоть, резанул слух: Рон хрюкнул от боли, а Гермиона всхлипнула:
- Нет! Оставьте его в покое, оставьте его в покое!
- Твоему дружку будет хуже, если его имя есть в моём списке, - прозвучал ужасно знакомый, жуткий голос. - Восхитительная девочка … одно удовольствие … я люблю мягкую кожу …
Живот Гарри скрутило судорогой. Он знал, кто это. Фенрир Сивый, оборотень, которого Пожиратели Смерти наняли за его зверскую дикость.
- Ищи палатку! - Приказал другой голос.
Гарри бросили лицом вниз на землю. Глухой стук сообщил ему, что Рона бросили рядом. - Они не могли слышать шаги; мужчины перемещали стулья в палатке, которую они искали.
- Теперь давайте посмотрим кто здесь у нас, - злорадно сказал Сивый, и Гарри перекатили на спину. Луч света палочки осветил его лицо, и Сивый засмеялся.
- Мне нужно будет долго отмывать тебя. Что случилось, уродец?
Гарри не отвечал.
- Я задал вопрос, - повторил Сивый, и Гарри получил сильный удар в солнечное сплетение, усиливший боль, - что случилось с тобой?
- Ужалили, - пробормотал Гарри. – Меня ужалили.
- Да, напоминает именно это, - прозвучал второй голос.
- Твоё имя? - прорычал Сивый.
- Дадли, - ответил Гарри.
- А первое имя?
- Я … Вернон. Вернон Дадли.
- Проверь список, Скабиор, - приказал Сивый, и Гарри услышали, что он продвигается боком, чтобы рассмотреть Рона. - И что насчёт тебя?
- Стэн Шанпайк, - сказал Рона.
- Не лги, - сказал человек по имени Скабиор. - Мы знаем Стэна Шанпайка; он нам немного помогал.
Раздался новый глухой стук.
- Я Барди, - сказал Рон, и Гарри понял, что рот его друга полон крови. – Барди УизГли.
- А Уизли? – рыкнул Сивый. – Так твоя родня чистокровная, даже если ты – не грязнокровка. И наконец, ваша симпатичная, маленькая подружка …
Гарри кинуло в дрожь от его интонации.
- Спокойнее, Сивый, - предупредил Скабиор.
- О. Я не собираюсь её сейчас кусать. Мы просто узнаем лучше ли она помнит свё имя, чем Барди. Кто ты, девчушка?
- Пенелопа Клеарвотер, - сказала Гермиона. Её голос прозвучал испуганно, но уверенно.
- Какой ты крови?
- Полукровка, - сказала Гермиона.
- Это легко проверить, - произнес Скабиор. - Но их компания напоминает студентов Хогвартса…
- Нас бГосили, - сказал Рон.
-Бросили? - переспросил Скабиор. - И вы решили отправиться в поход? И вы думали посмеяться над именем Тёмного Лорда?
- Мы не смеялись, - сказал Рона. – Это сГучайность.
- Случайность? – Раздался смешок. - Ты знаешь, кто называл Тёмного Лорда по имени, Уизли? - прорычал Сивый. – Орден Феникса. Это тебе ничего не говорит?
- НеГ.
- Они не чтили должным образом Тёмного Лорда, а имя его запрещено произносить. Несколько членов Ордена были выслежены нами. Мы ещё увидим. Кинь этих к двум пленным из Ордена!

Кто-то схватил Гарри за волосы, немного протащил его, толкнул вниз и усадил, а затем привязал его спина к спине к каким-то людям.
Гарри всё ещё был наполовину слеп, его глаза настолько опухли, что он едва мог что-либо видеть.
Когда связавший их человек, наконец, ушёл, Гарри зашептал другим пленным:
- У кого-нибудь есть палочка?
- Нет, - раздались голоса Рона и Гермионы с обеих сторон от Гарри.
-Это всё моя ошибка. Я сказал имя. Простите…
- Гарри?
Это был новый, но знакомый голос, звучавший прямо позади Гарри, слева от Гермионы.
- Дин?
- Это ты! Если они узнают, кого они поймали…! Они Охотники - ищут пропавших, чтобы получить взамен золото…
- Совсем неплохой улов за одну ночь. – сказал Сивый, стуча подбитыми гвоздями ботинками прямо рядом с Гарри; раздался громкий звук внутри палатки. – Грязнокровка, гоблин, и эти дети. Ты проверил их имена в списке, Скабиор? – прорычал он.
- Да. В списке нет никакого Вернона Дадли, Сивый.
- Интересно. – произнёс Сивый. – Это интересно.
Он присел около Гарри. Гарри увидел через бесконечно малый промежуток между распухшими веками, лицо, обрамленное спутанными седыми волосами и бакенбардами, коричневые зубы и раны в уголках губ. Как и в тот вечер, когда погиб Дамблдор, Сивый источал смесь запахов грязи, пота и крови.
- Так ты не разыскиваешься, Вернон? Или в том списке у тебя другое имя? На каком факультете ты учился в Хогвартсе?
- Слизерин, - автоматически ответил Гарри.
- Забавно, что они все думают, что мы хотим это услышать.- Из темноты искоса посмотрел Скабиор. – Но никто из них не может сказать, где находится их комната отдыха.
- Она в темницах, - уверенно произнёс Гарри. – Надо пройти сквозь стену. Там полно черепов, она прямо под озером, поэтому там весь свет зелёный.

Была короткая пауза.

- Хорошо, ну, в общем, похоже на то, что мы действительно поймали Слизеринца, - воскликнул Скабиор. – Это тебе на пользу, Вернон, на Слизерине не много грязнокровок. Кто твой отец?
- Он работает в Министерстве, - солгал Гарри. Он знал, что его ложь рухнет при малейшей попытке копнуть её глубже, но, во всяком случае, у него был шанс восстановить лицо до нормального состояния, пока его ложь не раскроется. – В Отделе Волшебных Несчастных Случаев и Катастроф.
- Знаешь, Сивый, - сказал Скабиор. – Я думаю, что Дадли там есть.
У Гарри участилось дыхание: возможно ли – удача, действительно удача, которая, может быть, вызволит их отсюда?
- Ну-ну…- произнёс Сивый, и Гарри различил небольшой трепет в его чёрством голосе, Гарри знал, что Сивый задаётся вопросом: действительно ли он сейчас схватил и связал сына Чиновника из Министерства. Сердце Гарри выскакивало из груди, обвязанной верёвкой; его не удивила бы мысль, что Сивый заметил это. – Если ты говоришь правду, уродец, значит, тебе нечего бояться поездки в Министерство. Твой отец только наградит нас за то, что мы тебя вернём ему.
- Но, -воскликнул Гарри, мгновенно ощущая сухость во рту, - если вы всего лишь разрешите нам…
- Эй! – раздался крик из палатки. – Сивый, погляди на это!
Тёмная фигура с шумом подошла к ним, и Гарри увидел серебристую вспышку свечения от их палочек. Они нашли меч Гриффиндора.
- О-о-очень хорошо! – Похвалил Сивый, взяв меч в руки. – О, действительно очень хорошо. Похоже, работа гоблина. Где ты это взял?
- Это моего отца,- слабо надеясь, что в темноте Сивый не разглядит гравировку ниже рукояти, солгал Гарри. – Мы взяли его, чтобы нарубить дров…
- Подожди, Сивый! Посмотри на это, в Пророке!
Как только Скабиор произнёс это, расположенный на опухшем лбу, шрам, поразила резкая боль. Более ясно, чем что-либо вокруг него, Гарри увидел высокое здание, мрачную крепость, чёрную как уголь: мысли Волдеморта снова, как лезвие бритвы, пронзили его; он скользил к огромному зданию, со спокойным чувством торжества над поставленной целью.

Настолько близко… Настолько близко…

Огромным усилием воли, Гарри закрыл свой разум для мыслей Волдеморта, и вернул себя назад, где он сидел в темноте, привязанный к Рону, Гермионе, Дину и Грипхуку, слушая Сивого и Скабиора.
- Гермиона Грейнджер, - сказал Скабиор, - грязнокровка, как известно, путешествует с Гарри Поттером.

Шрам Гарри горел огнём, но он предпринимал отчаянные попытки для того, чтобы удержать себя в настоящем, не переноситься в мысли Волдеморта. Он расслышал скрип ботинок Сивого, наклонившегося над Гермионой.
- Знаешь, маленькая девчушка? Эта фотография – кошмар по сравнению с тобой.
- Это не я! Это не я!
Испуганный писк Гермионы был равносилен признанию.

-…как известно, путешествует с Гарри Поттером, - спокойно повторил Сивый.
Неподвижность овладела ситуацией. Шрам Гарри причинял отвратительную боль, но он боролся изо всех сил против напора мыслей Волдеморта. Сейчас, как никогда, важно было оставаться в собственном разуме.
- Ну, это всё меняет, не так ли? – прошептал Сивый. Все молчали. Гарри ощущал на себе множество застывших взглядов, чувствовал рядом дрожащую руку Гермионы. Сивый поднялся, сделал несколько шагов в направлении Гарри, и присел над ним, чтобы разглядеть его искажённое лицо.
- Что это на твоём лбу, Вернон? – мягко спросил он; Гарри ощущал его зловонное дыхание, его грязный палец надавил на шрам.
- Не прикасайтесь! – завопил Гарри; он не мог сдержаться, он подумал, что может потерять сознание от этой боли.
- Я думал, ты носишь очки, Поттер? – вздохнул сивый.
- Я нашёл очки! – закричал один из Охотников, стоявший сзади. – Там очки в палатке, подожди, Сивый…
И секунды спустя, очки водрузили на лицо Гарри. Охотники собрались вокруг и пялились на него.
- Да! – прокричал Сивый. – Мы поймали Поттера!
Все на несколько шагов отступили назад, ошеломлённые происходящим. Гарри всё ещё боролся за то, чтобы сохранить свои мысли в раскалывающейся от боли голове, и не мог придумать что сказать. Моментные видения прерывали действительность…
- …Он прятался среди неприступных стен чёрной крепости…
Нет, это Гарри, связанный и подвергающийся серьёзной опасности…
-…искать, исследовать до самого верхнего окна, самой высокой башни…
Это был Гарри, а они жёсткими голосами обсуждали его судьбу…
-….Время лететь…
-…В Министерство?
- К чёрту Министерство! – прорычал Сивый. – Они возьмут деньги, и на нас не посмотрят. Я хочу сказать, что мы ведём его прямо к Вы – Знаете - Кому.
- Ты вызовешь его? Сюда? – спросил Скабиор, и казалось, что он был напуган, он был в ужасе.
- Нет, - проревел Сивый. – Я не… они говорят, что используют поместье Малфоя как укрытие. Мы отведём его туда.
Гарри показалось, что он понял, почему Сивый не вызвал Волдеморта. Оборотню разрешали носить одеяние Пожирателя Смерти, когда он был им нужен, но только наилучшие слуги Волдеморта были заклеймены Чёрной Меткой: Сивый не удостоился такой чести.

Шрам Гарри загорелся от боли вновь…
…и он воспарил в ночь, он летел к окнам самой высокой башни…
- …Ты полностью уверен, что это он? Потому что, если нет, Сивый, - мы погибли.
- Кто здесь главный? – грозно проревел Сивый.- Я сказал, что это Поттер, он и его палочка, это двести тысяч галеонов прямо здесь! Но если у вас не хватает духу, у любого из вас, всё это достанется мне и, в любом случае, я добавлю девчонку!

….Окно было обычным разрезом в чёрной скале, не достаточно крупным для того, чтобы пройти в него мужчине… Скелетоподобная фигура была лишь видима сквозь него под одеялом… Мёртвая или спящая….?

- Хорошо! – сказал Скабиор. – Мы в деле! Но что с остальными, Сивый, что будем делать с ними?
- Можем взять всех. Здесь две грязнокровки – это ещё десять галеонов. И ещё дай мне меч. Если это на нем рубины – это дополнительная прибыль.

Пленных потащили за ноги. Гарри услышал рядом дыхание Гермионы, быстрое и испуганное.
- Граб, крепко держи этих. Я возьму Поттера! – сказал Сивый, хватая Гарри за волосы; Гарри почувствовал, как его жёлтые длинные когти царапают кожу головы. – На три! Один – два – три…
Они трансгрессировали, потянув пленников за собой. Гарри боролся, пробуя оторваться от руки Сивого, но это не принесло результатов; Рон и Гермиона были сильно зажаты рядом с ним; он не мог отделиться от них, его дыхание сбилось, а шрам болел всё мучительнее…
….он проскользнул через оконную щель подобно змее и легко опустился на пол в комнате…
Пленники отлетели друг от друга, когда они приземлились в городском переулке. Понадобилась минута, чтобы всё ещё опухшие глаза Гарри адаптировались, и он увидел пару железных ворот в шаге от длинной улицы. Гарри испытал крошечное облегчение. Самое худшее пока не случилось: Волдеморта здесь нет. Гарри это знал, потому что сопротивлялся этому видению в своей голове; Волдеморт был в каком-то странном месте, в крепости, на самой верхней башне.

Как долго Волдеморт будет добираться до этого места, когда он узнает, что здесь Гарри, было совсем иным вопросом…
Один из Охотников шагнул к воротам и пошатал их.
- Как мы войдём? Они заперты, Сивый, и я не могу… о, чёрт!

Он в испуге отдёрнул руки прочь от ворот. Железо начало искажаться, выворачивать себя, преображаясь в ужасающее лицо, громко воскликнувшее: Сообщите вашу цель!
- У нас Поттер! – прорычал Сивый. – Мы поймали Поттера!
Ворота распахнулись.
-Двигайтесь! – приказал Сивый своим сообщникам, и пленники прошли через ворота и массивные преграды, заглушающие их шаги. Гарри разглядел белую призрачную фигуру повыше него, и догадался, что это был белый павлин. Он наткнулся на ноги Сивого; теперь он, пошатываясь, шёл спина к спине с другими пленниками. Гарри закрыл опухшие глаза, чтобы боль прошла через его шрам, чтобы узнать, чем занят Волдеморт, знает ли он, что Гарри пойман…

Тощая фигура, двигавшаяся под одеялом, повернулась к нему, открыла глаза… Изнурённый мужчина сел, запавшие в череп глаза посмотрели на него, на Волдеморта, и он улыбнулся. У него не хватало большинства зубов…
- Так, ты пришёл. Я думал, что ты придёшь…однажды. Но твоё прибытие бессмысленно. У меня никогда этого не было.
- Ты лжёшь!
Так же, как гнев Волдеморта разливался в нем, так и шрам Гарри, похоже, мог разорваться от боли, и мальчик попытался вернуться назад в своё тело, но пленники сошли с гравия.
Свет ослепил их всех.
- Что это? – прозвучал холодный женский голос.
- Мы должны увидеть Того-Кого-Нельзя-Называть! – жестко сказал Сивый.
- Кто вы?
- Ты знаешь меня! – негодующе воскликнул оборотень. – Фенрир Сивый! Мы поймали Гарри Поттера!
Сивый схватил Гарри и вытянул его на свет, сдвинув также и других пленников.
- Я знаю, его лицо опухло, госпожа, но это он! – подтвердил Скабиор. – Если вы приглядитесь, то увидите его шрам. И, видите эту девочку? Это гразнокровка, которая сопровождала его, госпожа. Это, без сомнения он, и ещё, у нас его палочка! Вот, госпожа…
Сквозь опухшие веки Гарри увидел Нарциссу Малфой, тщательно рассматривающую его лицо. Скабиор показал ей палочку, и Нарцисса приподняла брови.
- Введите их, - сказал она.
Гарри и остальных по каменному полу втолкнули в прихожую, увешанную портретами.
- Следуйте за мной, - приказала Нарцисса, проходя вперед через зал. – Мой сын, Драко, дома на Пасхальных каникулах. Если это – Гарри Поттер, он его узнает.
Гостиная ослепляла после темноты снаружи; Даже почти закрытыми глазами Гарри мог оценить огромные размеры комнаты. С потолка свисала хрустальная люстра, множество портретов висело на тёмно-фиолетовых стенах. Две фигуры поднялись со стульев перед каменным камином, когда пленных ввели в комнату Похитители.
- Что это значит?
Ужасно знакомый, растягивающий слова голос Люциуса Молфоя резанул слух Гарри. Теперь он запаниковал. Он не видел выхода, и стало проще блокировать мысли Волдеромта в голове, хоть шрам Гарри всё ещё болел.
- Они говорят, что поймали Поттера! – прозвучал холодный голос Нарциссы. – Драко, подойди сюда.
Гарри не посмел открыто смотреть на Драко, но боковым зрением видел его; фигура немного выше самого Гарри приподнялась с кресла, его бледное лицо резко выделялось, обрамлённое белёсыми волосами.
Сивый опять растолкал пленников, чтобы поставить Гарри прямо под светом люстры.
- Ну, мальчик? – прорычал оборотень.
Гарри стоял как раз напротив большого зеркала в позолоченной раме над камином. Через узкие разрезы глаз Гарри впервые после отъезда с Гриммаулд- плейс видел своё отражение.
Каждая черта его огромного, жёлто-розового лица была искажена проклятьем Гермионы. Его волосы достигали длиной до плеч, а вокруг его подбородка образовался тёмный синяк. Он не мог понять, что это он стоит здесь, он задавался вопросом – кто это одел его очки. Он решил ничего не говорить, потому что был уверен, что голос его выдаст. Он избегал прямого взгляда на Драко, когда тот приблизился.
- Ну, Драко? – энергично спросил Люциус. – Это? Это Гарри Поттер?
- Я не могу… Я не уверен, - ответил Драко. Он держался на расстоянии от Сивого, и, казалось, так же боялся смотреть на Гарри, как и Гарри опасался смотреть на него.
- Ну, посмотри на него внимательней! Подойди поближе!
Гарри никогда не слышал Люциуса Малфоя таким возбуждённым.
- Драко, если это мы передадим Поттера Тёмному Лорду, всё будет прощено…
- Теперь, я надеюсь, мы не забудем, кто действительно его поймал, мистер Малфой? – угрожающе произнёс Сивый.
- Конечно, нет, конечно, нет! – нетерпеливо произнёс Люциус. Он так близко подошёл к Гарри, что мальчик мог рассмотреть на его вялом, бледном лице каждую деталь даже опухшими глазами, как будто глядя сквозь прутья клетки.
- Что вы с ним сделали? - Спросил Люциус у Сивого. – Как довели до такого состояния?
-Это не мы.
-Как по мне, так очень похоже на Проклятие Язвы. – Прокомментировал Люциус.
Его серые глаза изучали лоб Гарри.
-Там кое-что есть, - прошептал он. – Это, должно быть, шрам… Драко, иди сюда, взгляни повнимательней! Что ты думаешь?
Гарри теперь заметил лицо Драко, рядом с лицом его отца. Они были необычайно похожи, но отец смотрел на Гарри с волнением, Драко же выражал нежелание, даже испуг.
- Я не знаю, - сказал он и ушёл к камину, где стояла и наблюдала за происходящим его мать.
-Мы должны быть уверены, Люциус, - холодно сказала Нарцисса. – Полностью уверены в том, что это –Поттер, прежде чем мы призовём Тёмного Лорда…Они сказали, что это его, - она близко рассмотрела палочку из терновника, - но по описанию Олливандера она не похожа…Если мы совершим ошибку и вызовем Тёмного Лорда… Ты помнишь, что он сделал с Роулом и Долоховым?
- Тогда что делать с грязнокровкой? – прорычал Сивый. Он отшвырнул Гарри, и растолкал пленников, чтобы свет люстры упал теперь на Гермиону.
-Подождите, - резко воскликнула Нарцисса. – Да-да, это она была у Миссис Малкин с Поттером! Я видела её фотографию в Пророке! Взгляни, Драко – не это ли девчонка Грейнджер?
- Я…возможно …да.
- Но тогда, вот этот – Уизли! – крикнул Люциус, подходя к Рону. – Это они, друзья Поттера – Драко, посмотри на него, разве это не сын Артура Уизли, как его зовут…?
- Да, - ответил Драко, стоя спиной к пленникам. – Может быть.
За спиной Гарри открылась дверь гостиной. Заговорила женщина, и звук её голоса ранил слух Гарри ещё болезненней.
-Что такое? Что случилось, Цисси?
Беллатриса Лестранж медленно обошла пленников по кругу, и, остановившись справа от Гарри, пристально посмотрела на Гермиону.
- Ну конечно, - спокойно сказала она, - это грязнокровка? Это Грейджер?
- Да.да, это – Грейнджер! – вскрикнул Люциус. – И рядом с ней, мы думаем, Поттер! Поттера и его друзей, наконец, поймали!
-Поттер? – повысила голос Беллатриса, и двинулась в обратном направлении, чтобы лучше рассмотреть Гарри.
- Ты уверен? Тогда нужно сразу сообщить Тёмному Лорду! – она оттянула вниз по руке левый рукав: Гарри увидел Чёрную Метку, выжженную на её плоти, и он знал, что она собирается к ней прикоснуться, чтобы вызвать своего возлюбленного хозяина…
- Я собирался вызвать его! – воскликнул Люциус, хватая её за запястье, тем самым, помешав дотронуться до Метки. – Я вызову его, Белла. Поттера привели в мой дом, и он в моей власти…
- В твоей власти! – рассмеялась она, пытаясь вывернуть руку из его хватки. – Ты утратил власть, когда лишился волшебной палочки, Люциус! Как ты смеешь! Убери от меня свои руки!
-Для тебя это ничего не значит, чтобы ты не тронула мальчика…
-Прошу прощения, мистер Малфой, - вставил замечание Сивый, - но это мы поймали Поттера, и мы будем требовать золота…
-Золото! – расхохоталась Беллатиса, всё ещё пытаясь отбросить в сторону шурина и освободиться, а другой рукой она искала волшебную палочку в кармане. – Забери своё золото, грязный мусорщик, зачем мне нужно золото? Мне нужна только его честь…
Она прекратила вырываться, её взгляд устремился на что-то, чего Гарри не мог увидеть. Радуясь своёй победе на ней, Люциус отпустил её руку и разорвал свой рукав.
-ОСТАНОВИСЬ! – закричала Беллатриса, - не касайся её, мы все погибнем, если сейчас вызовем Тёмного Лорда!
Люциус остановился, указательный палец замер над Чёрной Меткой. Беллатриса сдвинулась с места, но Гарри не мог разглядеть, куда она подошла.
-Что это? – услышал он её голос.
-Меч, - прохрипел дрожащий Охотник.
-Дай его мне.
-Он не ваш, миссис, он мой, я нашёл его.
Произошёл громкий удар и вспышка красного света; Гарри понял, что Охотник Ошеломлён. Остальные Охотники заревели, а Скабиор выхватил волшебную палочку.
-С чем это ты играешь, женщина?
-Ступефай! – крикнула она. – Ступефай!
Они не представляли для неё серьёзной угрозы, даже когда их было четверо против её одной: Гарри знал, что она была безжалостной волшебницей с неординарными способностями. Они все упали на тех же местах, где и стояли, все, кроме Сивого, который застыл на коленях с протянутыми руками. Боковым зрением Гарри заметил, что она вырвала из рук оборотня меч, и её лицо помрачнело.
- Откуда ты взял этот меч? – шёпотом спросила она у Сивого, выманивая его палочку из рук.
- Как ты смеешь? – прорычал он; Сивый обнажил свои редкие зубы. – Освободи меня, женщина!
- Где ты достал этот меч? – Спросила она, размахивая мечом перед его лицом. – Снейп спрятал его в моём хранилище в Гринготтсе!
- Он был в их палатке! – просипел Сивый. – Освободи меня, говорю!
Она взмахнула волшебной палочкой, и оборотень прыгнул к её ногам, но не рискнул приближаться ещё ближе. Он ходил вокруг кресла, его грязные изогнутые когти сжимали его спинку.
- Драко, выведи этот мусор из дома! – приказала Беллатриса, указывая на приходящих в сознание мужчин. – Если у тебя не хватит духа, чтобы прикончить их, оставь их на заднем дворе для меня.
- Не смей так разговаривать с моим сыном! – неистово разозлилась Нарцисса, но Беллатриса крикнула:
- Тихо! Ситуация более серьёзная, чем мы можем представить, Цисси! У нас серьёзная проблема!
Она стояла, смотря на меч, изучая его рукоять и задыхалась. Потом она повернулась, чтобы посмотреть на притихших пленников.
- Если это – действительно Поттер, ему нельзя причинить вред, - пробормотала она, обращаясь преимущественно, к себе. – Тёмный Лорд желает избавиться от Поттера лично… Но если он найдёт… Я должна.. Я должна узнать…
Она снова обратилась к сестре:
- Пленников надо посадить в подвал, пока я подумаю, что можно предпринять!
-Это мой дом, Белла, ты не имеешь права давать распоряжения в моём доме…
- Делай что я говорю! Ты понятия не имеешь о той опасности, которая нам угрожает! – завопила Беллатриса. В её взгляде было безумие и страх, из её палочки вылетел тонкий поток огня и пропалил отверстие в ковре.
Нарцисса задумалась на мгновение, а после обратилась к оборотню:
- Отведите этих пленных в подвал, Сивый.
- Подожди, - резко сказала Белатриса. – Все, кроме… кроме грязнокровки. Доставим Сивому удовольствие.
-Нет! - закричал Рон. – Возьмите меня, возьмите меня!
Беллатриса ударила его по лицу: звук удара отозвался эхом по всей комнате.
- Если она умрёт при допросе, потом я заберу тебя, - сказала она. – Предатели крови – следующие после грязнокровок в моей книге. Отведи их вниз, Сивый, и убедись, что они безопасны, но больше с ними ничего не делай, на всякий случай.
Она бросила Сивому обратно его палочку, и достала из одежд короткий серебряный нож. Она схватила Гермиону за волосы и потащила её в середину комнаты, в то время как Сивый повёл остальных пленников через комнату к другой двери, в тёмный проход.
- Думаете, она угостит меня девочкой, когда закончит с ней? – напевал Сивый, ведя их по коридору. – Я думаю, что могу откусить один раз или два…
Гарри почувствовал, что Рона бьет дрожь. Они спускались по крутой лестнице, всё ещё привязанные спина к спине, по скользким ступеням, рискуя сломать шею в любой момент. Внизу оказалась массивная дверь. Сивый открыл её своей палочкой, толкнул их в сырую заплесневелую комнату, и бросил в полной темноте. Оглушительный грохот от запирающейся двери не успел утихнуть, как раздался душераздирающий крик сверху.
- ГЕРМИОНА! – заревел Рон, предпринимая отчаянные попытки освободиться от верёвки, которой они были связаны.- ГЕРМИОНА!
-Тихо! – сказал Гарри. – Замолчи, Рон, мы должны придумать как…
-ГЕРМИОНА! ГЕРМИОНА!
-Нам нужен план, прекрати вопить… Нужно освободиться от верёвок…
-Гарри? – раздался шёпот из темноты. – Рон? Это вы?
Рон перестал кричать. Что-то прошуршало, двигаясь рядом с ними.
-Гарри? Рон?
-Луна?
-Да, это я! О нет, я так не хотела, чтобы вас поймали!
-Луна, ты можешь помочь нам освободиться от верёвок? – спросил Гарри.
-О, да, я думаю, да… Мы тут используем старый гвоздь, если нам нужно что-то сломать…Подождите минуту…
Опять послышался крик Гермионы, и можно было расслышать слова Беллатрисы, но Рон снова завопил:
-ГЕРМИОНА! ГЕРМИОНА!
-Мистер Олливандер? – услышал Гарри слова Луны. – Мистер Олливандер, у вас гвоздь? Если бы немного подвинулись… Я думаю, он возле кувшина с водой.
Она вернулась через секунду.
- Вы должны ещё подождать, - произнесла она.
Гарри почувствовал, как она перебирает веревки, чтобы развязать узлы. Наверху раздался крик Беллатрисы.
- Я спрашиваю снова! Откуда у вас меч? Откуда?
-Мы нашли его… мы нашли его… ПОЖАЛУЙСТА! – закричала Гермиона снова.
Рон дернулся сильнее, чем прежде, и ржавый гвоздь впился в запястье Гарри.
- Рон, пожалуйста, сиди спокойно! – прошептала Луна. – Я не вижу, что делаю…
-Мой карман! – воскликнул Рон. – В моём кармане Делюминатор, там полно света!
Несколько секунд спустя раздался щелчок, и люминесцентные шары Делюминатора осветили потолок подвала. Они просто висели там, как крошечные копии солнца. Гарри увидел Луну, её большие глаза на бледном лице и неподвижную фигуру Олливандера, свернувшегося на полу в углу. Вытянув шею, он также, увидел их товарищей-пленников: Дина и гоблина Грипхука (Griphook), который похоже, скоро потеряет сознание.
- О, так гораздо проще, Рон, спасибо, - сказала Луна и опять стала копаться в их верёвках. – Привет, Дин!

Опять прозвучал голос Беллатрисы.
- Ты лжёшь, мерзкая грязнокровка, и я это знаю! Вы были в моём хранилище в Гринготтсе! Говори правду, говори правду!
Новый ужасающий крик…
- ГЕРМИОНА!
- Что ещё вы украли? Что ещё взяли? Скажи мне правду или, я клянусь, я проткну тебя этим клинком!
- Там!
Гарри почувствовал, что верёвки ослабли, стал растирать запястья, и заметил, что Рон мечется по подвалу в поисках люка. Лицо Дина было обиженным и окровавленным, он сказал Луне «Спасибо» и стоял рядом с Гарри, но Гринхук лежал на полу почти без чувств, его лицо тоже было все в ранах.

Рон же пытался трансгрессировать без палочки.
-Здесь нет выхода, Рон, - сказала Луна, наблюдая за его бесплодными попытками. – Я пыталась сначала спастись. Мистер Олливандер здесь дольше меня, он перепробовал всё.
Гермиона закричала снова: этот звук причинил Гарри физическую боль. Только ощутив отвратительную пульсацию шрама, Гарри сам начал бегать по подвалу в поисках выхода, сердцем зная, что это бесполезно.
- Что вы ещё забрали? ОТВЕЧАЙ МНЕ! КРУЦИО!
Из-за отражающихся от стен криков Гермионы, Рон задохнулся рыданиями и заколотил кулаками по стенам подвала, а Гарри в отчаянии схватил мешочек Хагрида, висящий на шее, и вытащил снитч Дамблдора – ничего не произошло, он взмахнул сломанными половинками палочки феникса, но они были безнадёжны; из мешка выпал фрагмент зеркала, и упал, искрясь на полу. Гарри увидел свечение ярко-синего глаза Дамблдора, он пристально посмотрел на Гарри.
- Помогите нам! – закричал Гарри в безумном отчаянии. – Мы заперты в подвале поместья Малфоев, помогите нам!
Глаз моргнул и исчез. Гарри не был даже уверен, что он действительно там когда-то был. Он немного наклонил черепок зеркала, и не увидел ничего, кроме стен и потолка их тюрьмы.
Гермиона закричала надрывней, чем раньше, и рядом с ним Рон заревел:
- ГЕРМИОНА! ГЕРМИОНА!
- Как вы вошли в моё хранилище? – слышали они голос Беллатрисы. – Этот маленький грязный гоблин в подвале помог вам?
- Мы встретили его только сегодня вечером, - рыдала Гермиона. – мы никогда не были в вашем хранилище... Это не настоящий меч! Это копия, всего лишь копия!
- Копия? – завизжала Беллатриса. – Ах, ну конечно!
- Но мы это можем легко узнать! – вмешался голос Люциуса. – Драко, приведи гоблина, он скажет настоящий меч или нет!
Гарри помчался в ту часть подвала, где лежал Грипхук.
- Грипхук, - прошептал он в ухо гоблина, - ты должен сказать им, что меч – фальшивка, они не должны узнать, что он настоящий, Грипхук, пожалуйста…
Гарри расслышал шум шагов в подвале; в следующее мгновение Драко произнёс из-за двери:
- Стойте сзади. Выстройтесь в линию у задней стены. Не вздумайте что-то вытворить, или я вас убью!
Они отошли к задней стене, Рон щёлкнул Делюминатором , и шары прыгнули в его карман, восстанавливая темноту подвала. Дверь открылась. Малфой вошёл внутрь, протягивая впереди себя палочку. Дверь хлопнула и закрылась, а одновременно с этим раздался щелчок в подвале. Рон включил Делюминатор. Три светящихся шара опять полетели к потолку из его кармана, освещая Добби, домового эльфа, который только что трансгрессировал в середину подвала.
- ДОБ…!
Гарри схватил Рона за руку, чтобы вовремя остановить его крик, но Рон уже и сам понял, что ошибся и выглядел испуганным. Послышались шаги наверху. Драко привёл Грипхука к Беллатрисе.
Огромные, как теннисные мячи, глаза Добби расширились; он дрожал от ног до ушей. Он вернулся в дом своих старых хозяев, и стало ясно, что он был смертельно напуган и ошеломлён.
- Гарри Поттер, - пропищал он в тишине подвала, - Добби пришёл спасти вас!
-Но как ты…?
Ужасный крик утопил слова Гарри: Гермиона снова мучалась.
Гарри перешёл к действию:
- Ты можешь трансгрессировать из этого подвала? – спросил он у Добби. Добби закивал, и его уши закачались в такт.
- И ты можешь взять с собой людей?
Добби кивнул снова.
- Хорошо. Добби, я хочу, чтобы ты захватил Луну, Дина и мистера Олливандера и перенёс их… перенёс их к…
- Биллу и Флер, - подсказал Рон. – Коттедж Шелл в предместьях Тинворса!
Эльф третий раз кивнул.
- И затем вернись, - попросил Гарри. – Ты можешь это сделать, Добби?
- Конечно, Гарри Поттер! – прошептал маленький эльф. Он поспешил к мистеру Олливандеру, который, казалось, был еле в сознании. Он взял одной рукой руку Олливандера, вторую протянул Луне и Дину, но те не пошевелились.
- Гарри, мы хотим помочь тебе! – зашептала Луна.
- Мы не можем бросить тебя здесь, - добавил Дин.
- Идите, вы оба! Мы встретимся у Билла и Флер.
Когда Гарри говорил, его шрам разгорелся немыслимой болью. Он посмотрел вниз, но вместо Олливандера, увидел другого человека, который был так же стар и немощен, но зазвенел презрительный смех.
- Убей меня, Волдеморт, я приветствую смерть! Но моя смерть не принесёт тебе то, что ты ищешь… Существует так много того, чего ты не понимаешь…
Гарри почувствовал ярость Волдеморта, но в этот момент неистово крикнула Гермиона, и Гарри вернул свои мысли в настоящее.
- Идите! – умолял Гарри Луну и Дина. – Идите! Мы за вами, только идите!
Они схватились за протянутые пальцы эльфа. Раздался громкий щелчок, и Добби, Луна, Дин и мистер Олливандер исчезли.
- Что это было? – вскрикнул Люциус Малфой над их головами. – Вы слышали это? Что там за шум в подвале?
Гарри и Рон уставились на друг друга.
- Драко – нет, позови Хвоста! Пусть он пойдёт и проверит!
Шаги пересекли комнату наверху, и наступила тишина. Гарри знал что
люди в гостиной слушают, что происходит в подвале.
-Нам нужно попытаться обезоружить его, - прошептал Гарри Рону. У них не было выбора: в ту секунду, когда кто-то войдёт в комнату и увидит, что трое заключённых исчезло, будет означать для них конец.
- Оставь свет, - добавил Гарри.
- Стойте сзади, - прозвучал голос Хвоста. – Стойте подальше от двери. Я захожу.
Дверь открылась. Долю секунды Хвост разглядывал, очевидно, пустой подвал, освещённый тремя пылающими шарами под потолком, плывущими в воздушном пространстве. Наконец, Гарри и Рон набросились на него. Рон схватил его руку, держащую палочку, и поднял её вверх, а Гарри закрыл ему рот ладонью, заглушая его крик. Они тихо боролись. Палочка Хвоста испускала искры; его серебряная рука обхватила горло Гарри.
- Что там, Хвост? – Громко спросил Люциус Малфой наверху.
- Ничего! – ответил Рон, стараясь копировать хриплый голос Хвоста. – Всё хорошо!
Гарри уже с трудом дышал.
- Ты хочешь убить меня? – задыхался Гарри, пытаясь разжать серебряную руку. – После того, как я спас тебе жизнь? Ты мой должник, Хвост!
Серебряные пальцы разжались. Гарри не ожидал этого: он вывернулся, прикрывая рукой рот Хвоста. Он увидел похожего на крысу маленького мужчину, его водянистые глаза смотрели с опасением и удивлением. Он так же был потрясён, как и Гарри, тем, что рука сделала сама по себе в крошечном, милосердном импульсе.
- Мы заберём её, - прошептал Рон, вытягивая палочку из руки Хвоста.
Удивлённые, беспомощные глаза Петтигрю расширились от ужаса. Его взгляд перескакивал с Гарри на кое-что другое. Пальцы его серебряной руки непреклонно двигались к его собственному горлу.
- Нет…
Не задумываясь, Гарри попробовал оттянуть руку назад, но не смог. Серебряная рука, которую дал своему самому трусливому слуге, Лорд Волдемрт, направлялась к своему разоружённому и бесполезному владельцу. Петтигрю пожинал результат его колебания, мгновения жалости; он давился перед глазами мальчиков.
- Нет!
Рон тоже отпустил Хвоста, и вместе, он и Гарри, пытались остановить металлические пальцы, но всё было бесполезно. Петтигрю становился синим от удушья.
- Релашио! – крикнул Рон, указывая палочкой на серебряную руку, но ничего не произошло; Петтигрю упал на колени, и одновременно Гермиона пронзительно крикнула наверху. Глаза Хвоста закатились вверх на его фиолетовом лице, он дёрнулся последний раз, и упал.
Гарри и Рон переглянулись, оставили тело Хвоста на полу и побежали вверх по лестнице назад в темный проход, ведущий к гостиной. Они осторожно подползли к приоткрытой двери гостиной. Теперь они чётко видели Беллатрису, смотрящую вниз на Грипхука, держащего меч Гриффиндора своими длинными пальцами. Гермиона лежала у ног Беллатрисы. Она была почти без сознания.
Ну? – спросила Беллатриса у Грипхука. – Это подлинный меч Гриффиндора?
Гарри ждал, затаив дыхание, борясь против боли шрама.
- Нет, - ответил Грипхук. – Это подделка.
- Ты уверен? – задохнулась Беллатриса. – Ты точно уверен?
- Да, - ответил гоблин.
Волна облегчения прокатилась по её лицу, вся напряжённость спала.
- Хорошо, - и щелчком палочки она глубоко порезала гоблину лицо, он упал с воплем у её ног. Она отпихнула его в сторону.
- И теперь, - сказала она с нотами триумфа в голосе, - мы призовём Тёмного Лорда!
Она опустила рукав и коснулась указательным пальцем Тёмной Метки.
И сразу же Гарри показалось, что его голова раскололась. Его истинное я исчезло: он был Волдемортом, и тощий волшебник смеялся перед ним. Он был разгневан вызовом: он предупреждал их, чтобы они не вызывали его ни для чего иного, кроме как Поттера. Если они ошиблись…
- Убей меня! – потребовал старик. – Ты не победишь, ты не сможешь победить! Эта палочка никогда не будет принадлежать тебе…
Ярость Волдеморта переполнилась: взрыв зелёного света заполнил тюремную комнату, худое старое тело поднялось над кроватью, а затем, безжизненное, упало обратно. Волдеморт, вернувшись к окну, едва мог управлять своим гневом:… Они перенесли бы его возмездие, если бы не имели никакой причины для того, чтобы призвать его обратно....
- И я думаю,- сказала Беллатриса, - мы можем избавиться от грязнокровки. Сивый, бери ее, если хочешь.
- НЕЕЕЕЕЕЕЕЕЕЕЕЕТ!
Рон ворвался в гостиную; Беллатриса потрясённо оглянулась. Она вынула палочку, чтобы сразиться с Роном, но вместо этого….
- Экспеллиармус! – взревел он, направляя палочку Хвоста на Беллатриссу Её палочка отлетела в воздух, и её поймал Гарри, вбежавший в комнату после Рона. Люциус, Нарцисса, Малфой и Сивый подбежали к Гарри;
Он закричал:
- Ступефай!
И Люциус Малфой отлетел к камину. Стрелы от заклятий Драко, Нарциссы и Сивого летели в Гарри; Гарри бросился на пол, и прокатился за диван, чтобы скрыться от них.
- ОСТАНОВИТЕСЬ ИЛИ ОНА УМРЕТ!
Задыхаясь, Гарри выглянул из-за края дивана. Беллатриса поддерживала Гермиону, и приставила короткий серебряный нож к горлу девочки.
- Опустите ваши палочки, - прошептала Беллатриса. – Опустите или мы все увидим её грязную кровь!
Рон твёрдо стоял, сжимая в руке палочку Хвоста. Гарри выпрямился, всё ещё смотря на Беллатрису.
- Я сказала опустить их! – взвизгнула Беллатриса, нажимая лезвием ножа на горло Гермионы: Гарри увидел, как потекли бусинки крови по её шее.
- Хорошо! – крикнул он, и опустил палочку Беллатрисы на пол у своих ног, Рон тоже опустил палочку. Оба подняли руки на высоту плеч.
- Хорошо! – искоса посмотрела она. – Драко, подними их! Тёмный Лорд приближается, Гарри Поттер! Близится твоя смерть!
Гарри знал это; его шрам разрывался от боли из-за этого, он мог чувствовать полёт Волдеморта по небу над тёмным бурлящим морем далеко отсюда.
- Теперь, - мягко сказала Беллатриса, когда Драко поспешил к ней с палочками. – Цисси, я думаю, мы должны связать этих маленьких героев снова, в то время как Сивый позаботится о мисс Грейнджер. Я уверена, что Тёмный Лорд не пожалует тебе девочку после того, что ты допустил сегодня вечером.
При последних словах послышался специфический звон сверху. Все вовремя посмотрели наверх, чтобы увидеть, как хрустальная люстра со зловещим скрипом и звоном начала падать. Беллатриса стояла прямо под ней; бросив Гермиону, она отскочила в сторону с криком. Люстра упала как раз на Гермиону и гоблина, всё ещё сжимающего меч Гриффиндора в руке. Блестящие черепки хрусталя разлетелись во все стороны. Драко обхватил руками своё окровавленное лицо.
Когда Рон побежал к Гермионе, Гарри решил рискнуть: он прыгнул на кресло и вырвал все три палочки из власти Драко, направил все три в Сивого и закричал:
- Ступефай!
Оборотня подкинуло в воздух от тройного заклятия, он подлетел к потолку и разбился об пол.
Нарцисса вытянула Драко из-под осколков, Беллатриса прыгнула к её ногам, размахивая серебряным ножом, но Нарцисса направила свою палочку в дверной проём.
- Добби! – закричала она, и даже Беллатриса застыла на месте.- Ты! Ты обрушил люстру…?
Крошечный эльф вбежал в комнату, тыча пальцем в его старую хозяйку.
- Вы не должны травмировать Гарри Поттера, - пропищал он.
- Убей его, Цисси! – завопила Беллатриса, но раздался новый треск и палочка Нарциссы полетела в воздух и приземлилась в другой стороне комнаты.
- ты грязная маленькая обезьяна! – закричала Беллатриса. - Как ты смеешь прикасаться к палочке ведьмы? Как ты смеешь бросать вызов своим хозяевам?
- У Добби нет хозяина! – завизжал эльф. – Добби – свободный эльф, и Добби пришёл, чтобы спасти Гарри Поттера и его друзей!
Шрам Гарри ослеплял его болью. Он смутно понимал, что секунды отделяли его от прибытия Волдеморта.
- Рон, лови – и БЕГИ! – завопил он, бросая одну из палочек другу; потом он нагнулся, чтобы вытащить Грипхука из-под люстры. Поднимая стонущего эльфа, всё ещё цепляющегося за меч, Гарри схватил за руку Добби и приготовился трансгрессировать.
Когда он исчезал в темноте, последнее, что он увидел это бледных, застывших Нарциссу и Драко, красные полосы, которые, вероятнее всего, были волосами Рона и летящий нож Беллатрисы как раз в том месте, где произошло их исчезновение…
Билл и Флер… Коттедж Шелл… Билл и Флер…
Он исчез в неизвестности; Всё, что он мог, - это повторять название места назначения, и надеяться, что это поможет ему туда добраться. Боль на лбу убивала его, а вес гоблина тянул вниз; он чувствовал лезвие меча Гриффиндора, упирающееся в его спину; рука Добби дрожала в его руке; он задавался вопросом в правильном ли направлении их переносит эльф, и сжал свои пальцы, чтобы показать, что всё прекрасно…
Затем они приземлились на твёрдую землю, и почувствовали запах солёного воздуха. Гарри упал на колени, бросил руку Добби и поймал Грипхука, чтобы мягко опустить его на землю.
- Вы в порядке? – спросил он, но Грипхук просто хныкал.
Гарри искоса посмотрел сквозь темноту. Казалось, что дорога до дома очень короткая, и он даже заметил движение невдалеке.
- Добби, это Коттедж Шелл? – шёпотом спросил Гарри, прижимая две палочки, которые он отнял у Малфоев, опять готовясь к борьбе, если это понадобиться. – Мы ведь именно в этом месте? Добби?
Он осмотрелся вокруг. Маленький эльф стоял у его ног.
- ДОББИ!
Эльф немного дрожал и пошатывался, звёзды отражались в его крупных, светлых глазах.
Гарри посмотрел вниз на серебряную рукоятку ножа, торчащую из судорожно трепещущейся груди эльфа.
- Добби… нет… ПОМОГИТЕ! – прокричал Гарри, повернувшись к дому, к людям, передвигающимся возле него.- ПОМОГИТЕ!
Он не знал и его не волновало, были ли они волшебниками или магглами, друзьями или врагами; всё, что его беспокоило, - это тёмное пятно, растекающееся по груди Добби, и что эльф протянул к Гарри руки, со взглядом мольбы о помощи. Гарри поймал его и положил боком на прохладную траву.
- Добби, нет, не умирай, не умирай…
Взгляд эльфа нашёл его, его губы дрожали, но он пытался что-то сказать.
- Гарри… Поттер…
После этого, вздрогнув, эльф затих. Его глаза, как большие гладкие шары, мерцали в свете звёзд, видеть которые они уже не могли.


Глава 24. Изготовитель палочек.

Гарри будто на мгновение погрузился в старый ночной кошмар: ему казалось, что он стоит на коленях перед телом Дамблдора, хотя на самом деле перед ним было хрупкое тельце, съежившееся в траве, пронзенное серебряным кинжалом Беллатрисы. Гарри все еще повторял: «Добби… Добби…», хотя он знал, что эльф находился там, откуда нет возврата.

Примерно через минуту он увидел Билла, Флёр, Луну и Дина, собравшихся за его спиной, и понял, что они на месте.
- Гермиона, - испугался Гарри, – Где она?
- Рон увел ее в дом, - ответил Билл – с ней всё будет в порядке.
Гарри опять посмотрел на Добби, вытащил острое лезвие из его тела, затем, сняв с себя куртку, накрыл ею эльфа.
Гарри слушал шум волн, бившихся о скалы неподалеку, в то время как остальные внизу обсуждали проблемы и принимали решения, который сейчас Гарри не волновали. Дин занес раненого Грипхука в дом, Флер была с ними. Теперь Билл знал, что говорит.
?Как только он сделал это?, Гарри посмотрел на худенькое тельце и его шрам начал покалывать и гореть. В мыслях он видел, но в отдалении, будто смотрел через телескоп с обратной стороны, как Волдеморт мучает оставшихся в Особняке Малфоев. Боль, причиненная смертью Добби, притупило восприятие Гарри, и ужасающий гнев Темного Лорда казался ему лишь отголоском шторма, доносившимся с другой стороны огромного спокойного океана.
- Я хочу сделать это как следует – были первые осознанные слова Гарри. – Без помощи магии. У вас есть лопата?
Билл показал ему место в конце сада, между кустами, и почти сразу Гарри принялся рыть могилу. Он копал почти с неистовством, наслаждаясь физическим трудом, упиваясь его немагичностью, и каждая капля пота, и каждая мозоль были словно данью эльфу, который спас их жизни.
Его шрам горел, но он управлял болью, он чувствовал ее, хотя и был от нее отделен. Он наконец-то научился тому, чему Дамблдор хотел, чтобы он научился у Снейпа: контролировать свое сознание, закрывать его от Волдеморта. Так же как Волдеморт не мог овладеть сознанием Гарри, пока тот был поглощен горем по Сириусу, так и теперь его мысли не могли проникать в Гарри, пока он грустил по Добби. Боль утраты будто отгоняла Волдеморта, хотя, Дамблдор, конечно, назвал бы это любовью. Несмотря на боль в шраме, Гарри продолжал копать, все глубже и глубже врезаясь в твердую, холодную землю, перерабатывая свою боль в пот. В темноте, окруженный только звуком своего собственного дыхания и шумом волн, Гарри вспоминал то, что случилось у Малфоев, он вспоминал то, что слышал, и понимание расцветало в темноте…
Четкий ритм его рук отмерял время в унисон с его мыслями.
Дары... Хоркруксы... Дары... Хоркруксы... всё это сжигало его с такой сверхъестественной, безумной тоской. Потеря и страх заставили его понять. Он чувствовал, будто очнулся от глубокого сна. Гарри копал и копал. Он знал, где был Волдеморт сегодня, кого и за что он убил в самой верхней темнице Нурменгарда…
Он думал о Червехвосте, умершем из-за мимолетного проявления милосердия. Дамблдор предвидел это… Что еще было ему известно? Гарри потерял счет времени. Когда Рон и Дин подошли, он заметил только, что сильно потемело.
- Как Гермиона?
- Лучше, - ответил Рон, - Флер присматривает за ней.
Гарри уже подготовил ответ на вопрос, почему он не захотел сделать могилу одним мановением палочки, но он ему не пригодился. Они запрыгнули в яму со своими лопатами и так вместе они молча копали, пока яма не достигла подходящих размеров.
Гарри получше обернул эльфа своей курткой. Рон сел на край могилы, снял носки с ботинками, и надел их на эльфа. Дин достал шерстяную шапочку, которую Гарри аккуратно надел на голову Добби, спрятав под нее острые уши эльфа.
- Нужно закрыть ему глаза.
Гарри не слышал, как в темноте подошли остальные. Билл был всё еще в дорожной мантии, Флер – в большом белом фартуке, из кармана которого виднелся пузырек, и Гарри понял, что это был СкелеРост. Одетая в чью-то мантию Гермиона была очень бледна и с трудом стояла на ногах. Рон приобнял ее, когда она подошла к нему. Луна в плаще Флёр присела на корточки и, аккуратно касаясь кончиками пальцев век эльфа, опустила их.
- Хорошо, - сказала она мягко, - Теперь он будто спит.
Гарри положил эльфа в могилу, расположив его руки и ноги так, будто тот отдыхал, затем вылез и в последний раз посмотрел на маленькое тело. Он боролся с собой, чтобы не заплакать, вспоминая похороны Дамблдора, ряды золотых стульев, Министра Магии в первом ряду, перечисление заслуг Дамблдора и величие белой мраморной могилы. Он чувствовал, что Добби заслуживает таких же роскошных похорон, но эльф лежал здесь между кустами, в неумело вырытой могиле.
- Я думаю, мы должны что-то сказать, - произнесла Луна, – Я начну, хорошо?
Все смотрели на нее, пока она говорила, обращаясь к мертвому эльфу на дне могилы:
- Спасибо тебе, Добби, за то, что спас меня из заточения. Несправедливо, что ты умер, будучи таким хорошим и смелым. Я всегда буду помнить, что ты сделал для нас. Надеюсь, ты сейчас счастлив.
Она повернулась и выжидающе посмотрела на Рона, который откашлялся и произнес севшим голосом:
- Да, спасибо, Добби.
- Спасибо – пробормотал Дин.
Гарри сглотнул.
- Прощай, Добби, - произнес он – это было все, на что он был способен, но Луна и так все сказала за него.
Билл поднял палочку и куча земли рядом с могилой поднялась в воздух и мягко упала в нее, образовав маленький, красноватый холмик.
- Вы не против, если я задержусь здесь ненадолго? – спросил Гарри остальных.
Он не разобрал их слов. Кто-то легонько похлопал его по спине, и они медленно пошли в дом, оставив Гарри наедине с эльфом. Он огляделся – ограда клумбы была выложена гладкими белыми камнями, отшлифованными морем. Он поднял один из самых крупных и положил его, туда, где находилась голова Добби. Он полез в карман за палочкой, там их было две. Он никак не мог вспомнить, кому они принадлежат. Кажется, он вырвал их из чьих-то рук. Он выбрал ту, что была короче, которая лучше легла в его руку, и указал ею на камень.
Медленно, подчиняясь его шепоту, глубокие надрезы появлялись на камне. Он знал, что Гермиона сделала бы это быстрее и аккуратнее, но он хотел написать это сам так же, как он хотел вырыть могилу. Когда Гарри поднялся на ноги, надпись на камне гласила – «Здесь покоится Добби, свободный эльф».
Гарри разглядывал свою работу еще несколько секунд, затем ушел, его шрам всё еще немного покалывало, в его голове роились мысли, пришедшие ему в голову пока он рыл могилу, идеи, которые оформились в темноте, идеи столь же ошеломляющие, сколь и ужасающие.
Все сидели в светлой, уютной гостиной с небольшим камином и слушали Билла, когда он вошел в дом. Гарри не хотел пачкать ковер и поэтому стоял в дверях и слушал.
- Слава богу, что Джинни на каникулах, если бы она была в Хогвартсе сейчас, они бы схватили ее до того, как мы успели бы ее забрать. Теперь мы знаем, что она в безопасности.
Он посмотрел вокруг и увидел Гарри.
- Я забрал всех из Норы. Пожиратели смерти знают, что Рон с тобой, и теперь они хотят уничтожить всю семью – не извиняйся – добавил Билл, увидев выражение лица Гарри, - Это всегда было лишь делом времени – всё последнее время отец говорил об этом. Мы самая большая семья предателей-крови здесь.
- Как они защищены? – спросил Гарри.
- Заклинание Верности. Отец – хранитель тайны. На этот дом тоже действует это заклинание. Здесь хранитель тайны – я. Никто из нас не может ходить на работу, но вряд ли это самое важное сейчас. Как только Оливандеру и Грипхуку станет лучше, мы перевезем их к Муриэль, как и остальных. Здесь не очень много комнат, а у нее предостаточно. Ноги Грифука восстанавливаются. Флер дала ему СкелеРост, мы сможем перевезти их через час или…
- Нет, - сказал Гарри, и Билл удивился, - Они оба нужны мне здесь. Мне нужно поговорить с ними. Это важно.
Его голос звучал властно, убежденно, целенаправленно, всё это пришло к нему, после того, как он вырыл могилу для Добби. Все лица были повернуты к нему и выглядели озадачено.
- Я вымою руки, - сказал Гарри Биллу, глядя на свои ладони – все в грязи и крови Добби, - Затем мне сразу нужно будет увидеть их.
Он вошел в маленькую кухню и склонился над раковиной под окном с видом на море. Рассвет появлялся из-за горизонта, окрашивая его в розовато-золотистый цвет, пока Гарри мыл руки, следуя за вереницей мыслей, которые пришли ему в голову в темном саду…
Добби никогда не сможет сказать им, кто же послал его в подвал, но Гарри знал, что он видел. Пронизывающий голубой глаз смотрел из осколка зеркала, а затем пришла помощь. В Хогвартсе всегда предоставят помощь тому, кто в ней нуждается. Гарри вытер руки, не обращая внимания на красоту, простирающуюся за окном и на голоса остальных, доносящиеся из гостиной. Он смотрел на океан и чувствовал себя ближе к разгадке, ближе, чем когда бы то ни было.
Его шрам до сих пор покалывало, и он знал, что Волдеморт тоже приближался. Гарри понимал и в то же время не мог понять. Его чутье подсказывало ему одно, а разум – абсолютно противоположное. Дамблдор в голове Гарри улыбался, наблюдая за ним поверх пальцев, сложенных будто в молитве.
Вы дали Рону Делюминатор… Вы поняли его… Вы дали ему возможность вернуться… И вы поняли Червехвоста… Вы знали, что было какое-то сожаление, где-то здесь… Вы дали Рону Делюминатор... Вы поняли его... Вы дали ему путь к спасению… И вы поняли Червехвоста... Вы знали, насколько
это печально...
И если вы знали о них… Что вы знали обо мне, Дамблдор? Я должен знать, а не догадываться? Знали ли вы, как тяжело мне будет? Вот почему вы сделали это таким сложным? У меня будет время разобраться с этим?
Гарри стоял неподвижно, остекленевшими глазами глядя туда, где золотой луч ослепительного солнца поднимался из-за горизонта. Затем он посмотрел на свои ладони и на мгновение удивился, что сжимает в них полотенце. Он положил его на место и вернулся в холл, его шрам начал пульсировать, и затем в его голове столь же мимолетно, как отражение стрекозы на поверхности воды, вспыхнули очертания хорошо знакомого ему здания.
Билл и Флер стояли у подножия ступеней.
- Мне нужно поговорить с Грипхуком и Оливандером, - сказал Гарри.
- Нет, - ответила Флер, - тебе придется подождать, ‘Арри. Они оба очень устали.
- Мне жаль, - сказал Гарри спокойно – но я не могу ждать. Мне нужно поговорить с ними сейчас. Лично и с каждым отдельно. Это срочно.
- Гарри, что, черт возьми, происходит? – спросил Билл. – Ты появляешься здесь с мертвым домовым эльфом, и едва вменяемым гоблином, Гермиона выглядит так, будто ее пытали, а Рон просто-напросто отказывается рассказывать нам что-либо…
- Мы не можем рассказать, что мы делаем, - сказал Гарри решительно. – Ты в Ордене, Билл, и знаешь, что Дамблдор оставил нам задание. Мы не можем никому об этом рассказывать.
Флер раздраженно фыркнула, но Билл не посмотрел на нее, он смотрел на Гарри. Его лицо в шрамах ничего не выражало. В конце концов, он произнес:
- Хорошо, с кем ты хочешь поговорить сначала?
Гарри сомневался. Он знал, что зависит от этого решения. Времени осталось мало, и нужно было решить: Хоркруксы или Реликвии?
- Грипхук, - сказал Гарри, - Сначала я побеседую с ним.
Его сердце стучало так, будто он только что бежал на короткую дистанцию и преодолел серьезное препятствие.
- Сюда, наверх, - сказал Билл, указывая дорогу.
Гарри поднялся на несколько ступенек, пред тем как обернуться.
- Вы оба тоже мне нужны! – позвал он Рона и Гермиону, которые выглядывали из-за дверей гостиной. Они вышли на свет, выглядя странно спокойными.
- Как ты? – Гарри спросил Гермиону, - Ты была восхитительна – выдумать такую историю, когда она причиняла тебе боль…
Гермиона слабо улыбнулась, когда Рон слегка пожал ее руку.
- Что мы собираемся делать, Гарри? – спросил он.
- Увидите. Пойдем.
Гарри, Рон и Гермиона последовали за Биллом наверх, на маленькую площадку с тремя дверьми.
- Сюда, сказал Билл, открывая дверь в их с Флёр спальню, окна которой тоже выходили на море, переливающееся золотом в лучах рассвета. Гарри подошел к окну, повернулся спиной к прекрасному виду и ждал, сложив руки, чувствуя, как покалывает шрам. Гермиона взяла кресло рядом с туалетным столиком. Рон сел на его ручку.
Появился Билл с маленьким гоблином на руках, и усадил его на кровать. Грипхук пробормотал «Спасибо» и Билл ушел, закрыв за собой дверь.
- Простите, что вытащил вас из постели, - сказал Гарри, - Как ваши ноги?
- Болят, - ответил гоблин, - но уже лучше.
Он всё еще сжимал в руках Меч Гриффиндора и выглядел довольно странно – отчасти свирепо, отчасти хитро. Гарри обратил внимание на желтоватую кожу гоблина, его длинные пальцы, черные глаза. Флер сняла с него ботинки: его длинные ступни были грязными. Он был крупнее домашнего эльфа, но не намного. Его куполообразная голова была гораздо больше человеческой.
- Вы, должно быть, не помните… - начал Гарри
- Что я был тем, кто показал вам ваш сейф, когда вы впервые были в Гринготтсе? – сказал Грипхук. – Я помню, Гарри Поттер. Даже среди гоблинов ты очень известен.
Гарри и гоблин оценивающе посмотрели друг на друга. Шрам все еще покалывал. Гарри хотел как можно скорее закончить этот разговор, но в то же время он боялся допустить ошибку. Пока он пытался найти наилучший подход, гоблин заговорил.
- Ты похоронил эльфа, - сказал он неожиданно враждебно, - Я наблюдал за тобой из окна соседней спальни.
- Да, - ответил Гарри.
Грифук посмотрел на него из уголков своих косых глаз.
- Ты необыкновенный волшебник, Гарри Поттер.
- В каком смысле? – спросил Гарри, рассеянно потирая шрам.
- Ты вырыл могилу.
- И?..
Грипхук не ответил. Гарри подумал, что гоблин презирает его за то, что он повел себя как Маггл, но ему было неважно, одобрит Грипхук то, что он сделал, или нет. Он подготовился к атаке.
- Грипхук, мне нужно спросить…
- Еще ты спас гоблина.
- Что?..
- Ты принес меня сюда. Спас меня.
- Ну, мне кажется, ты не против? – сказал Гарри нетерпеливо.
- Нет, Гарри Поттер, - сказал Грипхук, и намотал тонкую черную бородку на палец, - Но ты очень странный волшебник.
- Отлично, - сказал Гарри, - мне нужна помощь, и ты, Грипхук, можешь оказать мне ее.
Гоблин не выказал ни тени готовности, и продолжил смотреть на Гарри так, будто никогда не видел никого подобного.
- Мне нужно пробраться в подземелья Гринготтс.
Гарри не хотел говорить об этом так, слова сами выскочили из него, подталкиваемые болью. Его шрам вспыхнул и он опять увидел очертания Хогвартса. Он крепко закрыл свое сознание. Сначала нужно было разобраться с Грипхуком. Рон и Гермиона смотрели на Гарри так, будто тот сошел с ума.
- Гарри, - сказала Гермиона, но ее прервал Грипхук.
- Пробраться в подземелья Гринготтс? – повторил гоблин, морщась, приподнимаясь на кровати, - Это невозможно.
- Нет, возможно, - возразил Рон, - Ведь однажды это уже произошло.
- Да, - сказал Гарри, - в тот же день, когда я встретил вас, Грипхук. Мой день рождения, семь лет назад.
- Тот сейф, о котором идет речь, был тогда пуст, - отрезал гоблин. Несмотря на то, что Грипхук покинул Гринготтс, его оскорбляла сама мысль о том, что можно пробить брешь в защите банка. – Его почти не защищали.
- Тот сейф, который нужен нам, не пуст, и, я думаю, что защита будет достаточно сильной, - сказал Гарри, - Он принадлежит Лестранжам.
Он увидел, что Рон и Гермиона удивленно переглянулись, но будет еще достаточно времени, чтобы все им объяснить, после того, как Грипхук ответит.
У тебя нет шансов, - спокойно заметил Грипхук, - Ни единого. Если ты ищешь в наших подземельях, сокровище, которое тебе не принадлежит…
– Вор, тебя предупредили, берегись, – да, я знаю, я помню – сказал Гарри.
– Но я не пытаюсь завладеть каким-либо сокровищем, я не хочу заполучить что-либо лично для себя. Ты можешь в это поверить?
Гоблин косо посмотрел на Гарри, и шрам в виде молнии на его лбу запульсировал, но он не обратил на это внимание, отказываясь принимать эту боль и ее зов.
- Если вообще есть волшебник, который не преследует личной цели, то это ты, Гарри Поттер. Гоблины и эльфы не привыкли к такому обращению и уважению, какие ты проявил сегодня. Не со стороны wand-carriers.
- Wand-carriers, - повторил Гарри. Ему показалась странной эта фраза, и его шрам болел, Волдеморт направил его мысли к северу, и Гарри не терпелось поговорить с Оливандером в соседней комнате.
- Право иметь волшебную палочку – сказал тихо гоблин, - было предметом разногласий между волшебниками и гоблинами.
- Но гоблины могут колдовать без палочек, - сказал Рон.
- Это неважно! Волшебники отказываются делить секреты искусства владения волшебной палочкой с другими магическими созданиями, они лишают нас возможности развивать нашу магическую силу.
- Ну, гоблины тоже ни с кем не делят секреты своей магии, - сказал Рон. – Вы не рассказываете нам, как делать мечи и оружие, которые вы умеете делать. Гоблины умеют делать с металлом такое, что ни одному волшебнику…
- Это неважно, - сказал Гарри, заметив прилив цвета к лицу Грипхука. – Речь идет не о противостоянии волшебников и гоблинов или каких-либо других магических существ…
Грипхук неприятно хмыкнул.
- Речь идет как раз об этом! Если Темный Лорд станет могущественнее, чем когда-либо, то ваша раса окончательно укрепится над моей. Гринготтс подчинится закону волшебников, домашние эльфы будут убиты, и из носителей палочек возразит?
- Мы! – сказала Гермиона. Она села прямо, ее глаза горели. – Мы возразим!
- И меня будут преследовать так же, как и любого гоблина или эльфа, Грипхук! Я – грязнокровка.
- Не называй себя так, - пробормотал Рон.
- Почему нет? – сказала Гермиона. – Грязнокровка, и я горжусь этим. Согласно новому порядку у меня не больше прав, чем у вас, Грипхук. Именно меня они избрали для пыток, там, у Малфоев.
Пока Гермиона говорила это, она отвернула воротник и показала тонкий порез, алеющий на ее горле, оставленный Беллатрикс.
- Вы знали, что именно Гарри сделал Добби свободным? – спросила она. – Вы знали, что мы хотели, чтобы эльфов освободили на долгие годы? - Рон поежился на ручке кресла.
- Вы не можете желать проигрыша Сами-Знаете-Кого больше, чем мы.
Гоблин смотрел на Гермиону с тем же любопытством, что и на Гарри.
- Что вам нужно в хранилище Лестранж? – спросил он резко. – Меч, который находится там – подделка. Вот настоящий – он пристально посмотрел на каждого их них. – Я думаю, вы уже знали об этом. Вы попросили меня солгать.
- Но поддельный меч это не единственное, что есть в этом хранилище, правда? – спросил Гарри.
- Его сердце билось так сильно, как никогда. Он удвоил усилия, чтобы не обращать внимания на то, как пульсировал его шрам.
Гоблин снова накрутил бородку на палец.
- Это против нашего кодекса – рассказывать о тайнах Гринготтс. Мы охраняем удивительные, фантастические сокровища. Мы выполняем долг перед теми сокровищами, некоторые из которых мы создали своими руками.
- Гоблин поднял меч, и его темные глаза поочередно смотрели на Гарри, Рона, и Гермиону.
- Вы так молоды, и так много сражаетесь – произнес он.
- Вы поможете нам? – спросил Гарри. – Без вашей помощи у нас нет ни единого шанса пробраться туда.
- Да… я подумаю об этом – ответил Грипхук раздарженно.
- Но.., - начал было Рон со злостью, и Гермиона толкнула его локтем.
Гоблин наклонил свою большую голову в знак признательности и согнул свои короткие ножки.
Я думаю, - сказал он, нарочито ложась на кровать Билла и Флер, - что действие СкелеРоста уже закончено. И я наконец смогу уснуть. Простите меня…
- Да, конечно, - сказал Гарри, но перед тем как выйти из комнаты, он наклонился и взял меч. Грипхук не возразил, но Гарри показалось, что он увидел возмущение в глазах гоблина, когда закрывал дверь.
- Мелкий мерзавец, - прошептал Рон. – Ему нравится, что мы зависим от него.
- Гарри, - прошептала Гермиона, отталкивая их обоих от двери, на середину темной площадки, - Ты говоришь о том, о чем я думаю? Ты считаешь, что Хоркрукс в хранилище Лестранж?
- Да, - ответил Гарри. – Беллатрикс ужаснулась, когда решила, что мы были там. Почему? Что мы могли там увидеть и забрать оттуда? Какой-то предмет, пропажа которого сильно разозлила бы Сами-Знаете-Кого.
Но я думал, что мы ищем места, где Сами-Знаете-Кто побывал, и где он совершил что-либо важное… - сказал Рон непонимающе, - Разве он был в хранилище Лестранж?
- Я не знаю, был ли он когда-нибудь в Гринготтс, - сказал Гарри. – В молодости у него не было золота, ему никто ничего не оставил. Возможно он видел банк снаружи, когда был в Косом переулке.
Шрам Гарри пульсировал, но он не обращал на это внимания. Он хотел, чтобы Рон и Гермиона поняли насчет Гринготтс, до того, как они поговорят с Оливандером.
- Я думаю, что он завидовал всякому, у кого был ключ к хранилищам Гринготтс. Думаю, что это казалось ему символом причастности к миру волшебников. И не забывайте, он доверял Беллатрикс и ее мужу. Они были самыми преданными его слугами до его падения и первыми стали разыскивать его, когда он пропал. Он говорил это в ночь своего возвращения, я слышал.
Гарри потер шрам.
- Все-таки я не думаю, что он рассказал Беллатрикс, что это был Хоркрукс. Он не сказал Люциусу Малфою правду о дневнике. Он мог сказать ей, что это вещь большой ценности, и попросить положить ее в хранилище. Самое безопасное место для того, что ты хочешь спрятать, как сказал мне Хагрид… кроме Хогвардса.
Когда Гарри закончил, Рон покачал головой:
- Ты действительно понимаешь его.
- Отчасти, - сказал Гарри, - Хотел бы я настолько же понимать Дамблдора. Но посмотрим. А теперь Оливандер.
Рон и Гермиона были в замешательстве и очень впечатлены, пока шли за ним и постучали в дверь напротив спальни Билла и Флер. Из-за двери раздалось слабое «Войдите!»
Wandmaker лежал на кровати одного из близнецов, той, что была ближе к окну. Он был в темнице больше года и хотя бы раз его пытали, Гарри знал это наверняка.
Оливандер выглядел истощенным, кости на лице резко выступали под желтоватой кожей.
Его большие серебристо-серые глаза глубоко запали в глазницах. Руки, лежащие поверх одеяла могли принадлежать скелету. Гарри сел на свободную кровать, рядом с Роном и Гермионой. Из этой комнаты не было видно рассвет. Окна выходили на сад на краю обрыва и свежевырытую могилу.
- Мистер Оливандер, простите, что пришлось вас потревожить, - сказал Гарри.
- Мой дорогой мальчик, - голос Оливандера был слаб. – Ты спас нас. Я думал, мы умрем там. Я никогда не смогу отблагодарить тебя, никогда не смогу отблагодарить за всё.
- Мы с радостью сделали это.
Шрам Гарри сильно пульсировал. Он знал, что вряд ли осталось время остановить Волдеморта на пути к его цели. Он почувствовал укол паники, но все-таки он уже принял решение, когда решил поговорить сначала с Грипхуком.
Стараясь выглядеть спокойным, он достал из мешочка на своей груди две половинки сломанной волшебной палочки.
- Мистер Оливандер, мне нужна помощь.
- Все, что угодно, всё, что угодно, - ответил тот слабым голосом.
- Вы можете починить это? Это возможно?
Оливандер протянул трясущуюся руку и взял в свою ладонь две едва скрепленных половинки палочки.
- Остролист и перо феникса – произнес Оливандер дрожащим голосом, - Одиннадцать дюймов. Хорошо сделанная и гибкая.
- Да, - сказал Гарри, - Могли бы вы?..
- Нет, - прошептал Оливандер, - Мне жаль, очень жаль, но палочку, которая повреждена до такой степени, невозможно починить ни одним из известных мне способов.
Гарри был готов это услышать, но всё равно эти слова стали для него ударом. Он забрал половинки палочки и убрал обратно в мешочек у себя на шее. Оливандер смотрел в ту точку, где только что была сломанная палочка, и его взгляд не двинулся с места, пока Гарри не достал из кармана две палочки, которые он принес от Малфоев.
- Вы можете сказать, чьи они? – спросил он.
- Изготовитель палочек взял первую и пристально посмотрел на нее, поднеся к самым глазам, переворачивая ее в своих пальцах.
- Ореховое дерево и сердце дракона – сказал он. – Двенадцать и три четверти дюйма. Жесткая. Эта палочка принадлежит Белластрикс Лестранж.
- А эта?
Оливандер произвел те же действия.
- Боярышник и шерсть единорога. Ровно десять дюймов. Достаточно гибкая. Эта палочка принадлежала Драко Малфою.
- Принадлежала? – повторил Гарри, - Разве она до сих пор не принадлежит ему?
- Думаю, нет, если вы забрали ее…
- Да, я забрал.
- …она может быть вашей. Конечно, обстоятельства, при которых вы ее забрали, имеют значение. Многое также зависит и от палочки самой по себе. Но в общем, если вы выиграли ее, то она может поменять хозяина.
В комнате наступила тишина, и только отдаленный шум волн доносился из окна.
- Вы говорите о палочках так, будто у них есть чувства, - сказал Гарри, - Так, будто они сами могут что-то решать.
- Палочка выбирает волшебника, - сказал Оливандер.
- Но ведь можно пользоваться палочкой, которая тебя не выбирала?.. – спросил Гарри.
- Да, конечно, если ты волшебник, то ты можешь колдовать практически любой палочкой. И тем не менее, наилучшие результаты достигаются, если между волшебником и палочкой есть связь. Это очень сложная связь, она включает в себя тот опыт, который палочка перенимает у волшебника и тот опыт, который волшебник перенимает у палочки.
Прибой бился о берег. Это был печальный звук.
- Я отнял эту палочку у Драко Малфоя силой, - сказал Гарри, - могу я спокойно ею пользоваться?
- Я думаю, да. Непростому закону подчиняются волшебные палочки, но я думаю, что отнятая палочка будет служить своему новому хозяину.
- Значит, я могу использовать эту? – спросил Рон, доставая из кармана палочку Червехвоста и протягивая ее Оливандеру.
- Каштановое дерево и сердце дракона. Девять с четвертью дюймов, хрупкая. Я сделал ее вскоре после того, как меня похитили, для Питера Петтигрю. Да, думаю, если ты выиграл ее, то она будет служить тебе лучше, чем любая другая.
- И это правило распространяется на все палочки? – спросил Гарри.
- Думаю, да, - ответил Оливандер, разглядывая Гарри своими выпуклыми глазами, - Вы задаете глубокие вопросы, мистер Поттер. Наука о волшебных палочках очень сложная и запутанная сфера магии.
- То есть не обязательно убивать предыдущего владельца, чтобы использовать палочку? – спросил Гарри.
Оливандер сглотнул.
- Обязательно? Нет, не думаю, что обязательно нужно убивать.
- Но есть легенды, - сердце Гарри забилось еще сильнее, боль в шраме усилилась. Он был уверен, что Волдеморт уже решил претворить свой план в жизнь. – Легенды о волшебной палочке – или палочках – которые передавались из рук в руки с помощью убийства.
Оливандер побледнел. Его лицо выглядело серым на фоне белоснежной подушки, его глаза были огромных размеров, выпученные от страха.
- Только одна палочка, я думаю – прошептал он.
- И она нужна Сами-Знаете-Кому, не так ли? – спросил Гарри.
- Я… откуда?.. – каркнул Оливандер, глядя на Рона и Гермиону в поисках поддержки. – Откуда вы узнали об этом?..
- Он хотел знать, как преодолеть связь между нашими палочками – ответил Гарри.
Оливандер выглядел испуганным.
- Он пытал меня, вы должны понять! Он использовал заклинание Круцио, я…, у меня не было иного выбора… мне пришлось сказать ему, всё, что я знал, о чем я догадывался.
- Я понимаю, - сказал Гарри. – Вы сказали ему об одинаковых сердцевинах? Вы сказали ему, что нужно взять чужую палочку?
Оливандер выглядел шокированным, убитым наповал тем, что Гарри знал. Он медленно кивнул.
- Но это не сработало – продолжил Гарри, - моя палочка все равно победила чужую палочку. Вы знаете, почему?
Оливандер покачал головой так же медленно, как только что кивнул.
- Я… я никогда не слышал ни о чем подобном. Ваша палочка совершила что-то экстраординарное тогда вечером. Связь одинаковых сердцевин очень редка, я не знаю, почему ваша палочка победила чужую.
- Мы говорили о другой палочке. Той, которая меняет хозяина после убийства. Когда Сами-Знаете-Кто понял, что с моей палочкой что-то не так, он вернулся к вам и спросил о другой палочке?
- Откуда вы знаете?
Гарри не ответил.
- Да, он спросил, - прошептал Оливандер, - он хотел знать всё, что я могу рассказать ему о Смертельной Палочке, Палочке судьбы или Старшей Палочке.
Гарри посмотрел на Гермиону, она выглядела ошеломленной.
- Темному Лорду, - сказал Оливандер испуганно и тихо, - всегда нравилась та палочка, которую я сделал для него (Тис и перо феникса, тринадцать с половиной дюймов), до тех пор, пока он не узнал об одинаковых сердцевинах. Теперь он ищет другую, более могущественную палочку, потому что это единственный способ победить вас.
- Но он скоро узнает, если еще не узнал, что моя сломана и ее невозможно починить - сказал Гарри тихо.
- Нет! – сказала Гермиона испуганно, - Он не может знать этого? Откуда?..
- Приори Инкантатем, - сказал Гарри, - Мы оставили у Малофев твою палочку и палочку из терна , Гермиона. Если они исследуют их, заставят их повторить последние заклинания, они увидят, что твоя палочка сломала мою, они увидят, что ты пыталась починить ее, и что тебе это не удалось, и они поймут, что после этого я использовал черношипник.
Гермиона снова побледнела. Рон посмотрел на Гарри осуждающе и сказал:
- Давайте сейчас не будем об этом беспокоиться…
Но мистер Оливандер прервал его:
- Темный Лорд разыскивает Старшую Палочку не только для того, чтобы уничтожить вас, мистер Поттер. Он хочет завладеть ею, потому что считает, что она сделает его непобедимым.
- А она сделает?
- Обладателю Старшей Палочки всегда стоит опасаться нападения – сказал Оливандер, - Но если Темный Лорд заполучит Палочку Смерти, то это… это внушает большие опасения.
Гарри вспомнил о том, как он был неуверен при первом встрече, в выборе его палочки. Даже сейчас, после пыток и заточения, мысль о том, что Темный Лорд завладеет этой палочкой, одновременно очаровывала и пугала Оливандера.
- Мистер Оливандер, вы действительно считаете, что эта палочка существует? – спросила Гермиона.
- О, да – ответил Оливандер, - вполне возможно проследить путь этой палочки сквозь историю. Есть, конечно, промежутки, в течение которых о ней ничего не известно. У нее есть свои признаки , по которым ее сразу может узнать любой, кто изучал Науку о волшебных Палочках . Есть много письменных данных, которые я и другие изготовители палочек изучили. Они достаточно подлинны.
- То есть, вы не думаете, что это сказка или миф? – с надеждой спросила Гермиона.
- Нет – ответил Оливандер, - Нужно ли заполучить ее с помощью убийства – я не знаю. Но ее история кровава, как и любая история ценной вещи, которая окружена страстями волшебников. Она чрезвычайно могущественна, опасна, попав не в те руки, и является объектом восхищения для тех, кто изучает силу палочек.
- Мистер Оливандер, - сказал Гарри, - вы сказали Сами-Знаете-Кому, что Старшая палочка была у Грегоровича?
Оливандер стал, если это вообще было возможно, еще более бледным. Он был похож на призрака, когда сглотнув, произнес:
- Но откуда, откуда вы?..
- Неважно, как я узнал об этом, - сказал Гарри закрывая глаза от боли, которая пронзила шрам: на секунду он увидел главную улицу Хогсмида, всё еще темную, потому что она находилась гораздо севернее. – Вы сказали Сами-Знаете-Кому, что палочка была у Грегоровича?
- Это слухи, - прошептал Оливандер, - Слухи, которые распространялись годами, задолго до того, как вы родился. Я думаю, что Грегорович сам пустил этот слух. Это несомненно пошло на пользу его бизнесу, люди думали, будто он изучил качества Старшей Палочки и мог их воспроизводить.
- Да, понятно, - сказал Гарри и поднялся, - Мистер Оливандер, последний вопрос и мы дадим вам отдохнуть. Что вы знаете о Дарах Смерти?
- О чем?.. – Оливандер выглядел сбитым с толку.
- Дарах Смерти.
- Боюсь, я не понимаю, о чем вы. Это что-то связанное с волшебными палочками?
Гарри посмотрел в изможденное лицо Оливандера и понял, что тот не врет. Он ничего не знал о Реликвиях.
- Спасибо, - поблагодарил Гарри, - Спасибо вам большое. Мы пойдем, а вы отдыхайте.
Оливандер выглядел окончательно сломленным.
- Он пытал меня! – с трудом проговорил он, - Заклятие Круцио, вы не представляете себе…
- Представляю, - ответил Гарри, - Я действительно представляю. Пожалуйста, отдыхайте. Спасибо вам, что рассказали нам всё это.
Он спустился с Роном и Гермионой по ступенькам. Он заметил Билла, Флёр, Луну и Дина, сидевших за столом с чашками чая. Они все посмотрели на Гарри, когда он возник в дверях, но он едва кивнул им и прошел дальше в сад вместе с Роном и Гермионой. Гарри подошел к холмику земли, который возвышался над могилой Добби, голова его болела всё сильнее. Ему приходилось прикладывать громадные усилия, чтобы справиться с видениями, но он знал, что ему осталась терпеть недолго. Скоро он добьется своегои узнает, верна ли его теория. Ему нужно постараться еще всего лишь раз, и тогда он сможет всё объяснить Рону и Гермионе.
- Давным-давно Старшая Палочка действительно принадлежала Грегоровичу. Когда Сами-Знаете-Кто выследил его, оказалось, что палочки у Грегоровича больше не было, её похитил Гриндельвальд. Откуда Гриндельвальд узнал, что палочка у Грегоровича, я не знаю, хотя если у Грегоровича хватило ума пускать слухи, то найти палочку было несложно.
Волдеморт стоял у ворот Хогвартса. Гарри видел его и фонарь, болтающийся в предрассветных сумерках, приближающийся ближе и ближе.
- И Гриндельвальд использовал Старшую Палочку, чтобы стать могущественным. На высоте его славы Дамблдор понял, что он единственный, кому по силам победить Гриндельвальда, они сразились на дуэли и Дамблдор забрал Старшую Палочку.
- Старшая Палочка у Дамблдора? – спросил Рон, - Но тогда где она сейчас?
- В Хогвартсе, - ответил Гарри изо всех сил стараясь противостоять видениям.
- Но тогда нужно спешить, - сказал Рон нетерпеливо. – Гарри, давай пойдем и заберем ее, пока он не сделал этого.
- Уже поздно, - сказал Гарри. Он не мог ничего поделать, но сжал голову, чтобы хоть как-то сдержать видения. – Он знает, где она. Он сейчас там.
- Гарри! – вскричал Рон, - Как давно ты знаешь об этом, почему мы тратим время? Почему ты сначала поговорил с Грипхуком? Мы могли бы отправится туда, мы всё еще можем…
- Нет, - ответил Гарри, и он опустился на колени в траву. – Гермиона права. Дамблдор не хотел, чтобы я получил эту палочку. Он не хотел, чтобы я забрал ее. Он хотел, чтобы я нашел Хоркруксы.
- Непобедимая палочка, Гарри! – простонал Рон.
- Я не собираюсь… Я собираюсь найти Хоркруксы.

Вокруг было прохладно и темно: солнца не было видно из-за горизонта, пока он скользил рядом со Снейпом, прямо над землей, по направлению к озеру.
- Я вскоре присоединюсь к тебе в замке, - сказал он своим высоким, холодным голосом. – Оставь меня.
Снейп поклонился и пошел обратно, его темная мантия развивалась за его спиной. Гарри шел медленно, ожидая пока фигура Снейпа исчезнет. Не следовало, чтобы Снейп, да и кто-либо еще, увидел, куда он идет. Но окна замка не горели, и он мог замаскироваться. Через секунду он направил на себя Маскирующее Заклятье, которое скрыло его даже от его собственных глаз.
И он шел дальше, вдоль берега озера, разглядывая очертания замка, его первого дома, права по рождению.
А вот и она, за озером, отражается в темной воде. Белое мраморное надгробие, ненужное пятно на привычном пейзаже. Он снова ощутил эйфорию, чувство, что он достиг цели. Он поднял палочку из тиса. Какое подходящее заклинание, для того, чтобы стать последним для этой палочки.
Могила раскрылась от ступней до головы. Укрытое саваном тело было таким же длинным и худым, как и при жизни. Он снова поднял палочку. Ткань спала. Лицо было полупрозрачным, бледным, запавшим, но все же отлично сохранилось. Они оставили очки у него на носу: он нехотя усмехнулся. Руки Дамблдора были сложены на груди, и вот она лежала под ними, похороненная вместе с ним.
Неужели старый дурак думал, что могила защитит палочку? Неужели он думал, что Темный Лорд не осмелится осквернить его могилу? Паукообразная ладонь резко вырвала палочку из рук Дамблдора, и когда он взял ее, она выпустила сноп искр, осветивших последнего хозяина, готовая служить новому.


Глава 25. Коттедж Шелл.

Домик Билла и Флер в одиночестве стоял на утёсе, спускающемся к морю. Это было одинокое и прекрасное место. Везде, где бы Гарри ни находился – в крошечном доме или в саду, он слышал звуки прилива и отлива моря, похожие на дыхание крупного, дремлющего существа. Большую часть своего времени в последующие дни Гарри потратил на то, чтобы придумать оправдание и сбежать из переполненного дома; чтобы забраться на самую вершину утёса, откуда открывался вид на небо и на широкое, пустое море, где захватывало ощущение холодного, солёного ветра, прикасающегося к лицу.
Грандиозность принятого им решения не пытаться наперегонки с Волдемортом отыскать палочку всё ещё пугала Гарри. Он не мог припомнить, чтобы хоть раз он делал выбор в пользу бездействия. Его переполняли сомнения, сомнения, которые каждый раз при встрече озвучивал Рон.
- Что, если Дамблдор хотел, чтобы мы получили палочку? Если разобраться, то может, тот символ означал, что ты «достоин» получить Дары? Гарри, если это действительно Старшая Палочка, то, чёрт возьми, как мы уничтожим Сам-Знаешь-Кого?
Гарри не знал что ответить: случались моменты, когда он думал, что будет безумием не попытаться препятствовать Волдеморту вскрыть могилу. Он даже сносно не мог объяснить причину, по которой не делает этого: каждый раз, внутренне пытаясь аргументировать самому себе, все доказательства кажутся ему слишком слабыми.
Странно, что Гермиона, поддерживающая его решение, так же сбивала с толку, как и Рон со своими сомнениями.
Теперь необходимо было признать, что Старшая Палочка действительно существует, она является частью Тёмной магии и что отвратительный план Волдеморта с целью обладания этой палочкой не учтен.
- Ты никогда не сможешь сделать этого, Гарри, - повторяла Гермиона снова и снова. – Ты никогда не вскроешь могилу Дамблдора.
Но сама идея разворошить могилу Дамблдора пугала Гарри намного меньше, чем то, что он, возможно, неправильно истолковал намерения живого Дамблдора.
Гарри чувствовал, - он идёт наощупь в темноте; он выбрал свой путь, но всё ещё оглядывался назад, задаваясь вопросом – возможно, что он неверно читал знаки, не должен ли он пойти другой дорогой. Время от времени, гнев на то, что Дамблдор погиб по его вине, такой же сильный гнев, как и удары волн о скалу ниже дома, захватывал его, появлялась злость на то, что Дамблдор, будучи при жизни, всё ему не объяснил.
- Но он ведь мёртв? – спросил Рон спустя три дня после их прибытия в дом. Гарри в замешательстве прохаживался возле стены, отделяющей сад дома от утёса, когда Рон и Гермиона нашли его. Гарри пожалел, что они его нашли, ему бы не хотелось продолжать бесконечный спор.
- Да, Рон. Пожалуйста, не начинай снова!
- Взгляни на факты, Гермиона, - сказал Рон, проходя мимо Гарри, продолжающего смотреть куда-то за горизонт. - Отвлекись от всего... Меч. Глаз, который Гарри видел в зеркале…
- Гарри допускает, что, возможно, глаз ему почудился! Правда, Гарри?
- Мог почудиться, - ответил Гарри, не глядя на неё.
- Но ведь может быть, что и не почудился, так ведь? – спросил Рон.
- Да, может быть, - произнёс Гарри.
- Вот именно! – быстро сказал Рон, прежде, чем Гермиона смогла бы продолжить. – Если это был не Дамблдор, тогда объясни, откуда Добби узнал, что мы в подвале, Гермиона?
- Я не знаю откуда…Но а ты можешь объяснить, как в таком случае отправил его к нам Дамблдор, если он сам лежит в могиле в Хогвартсе?
- Ну, наверное, это мог быть призрак!
- Дамблдор не вернулся бы в виде призрака, - сказал Гарри. Осталось совсем не много о Дамблдоре, насчёт чего он ещё был уверен, но это он знал точно. – Он бы пошёл дальше.
- Что ты подразумеваешь под «пошёл дальше»? – спросил он, но прежде, чем Гарри смог ответить, раздался голос позади них. - `Арри?
Флер вышла из дома, её длинные серебряные волосы, развевались по ветру.
- `Арии, Грипхук хотел поговорить с тобой. Он в самой маленькой спальне, говорит, что не хочет, чтобы вас подслушали.
Её неприязнь к гоблину, отправившему её с сообщением, была очевидна; она выглядела раздраженной, когда шла обратно к дому.
Грипхук, как и сказала Флер, ждал их в самой маленькой спальне из трёх, в которой Гермиона и Луна спали этой ночью. Он повесил красные хлопковые занавески у окна напротив облачного неба, что наполнило комнату пламенным жаром, резко контрастируя с воздушным, светлым домиком.
- Я принял решение, Гарри Поттер, - сказал гоблин, сидевший скрестив ноги на низком стуле и обхватив руки скрюченными пальцами. – Гоблины Гринготтса подумают, что это предательство, но я решил помочь тебе…
- Это отлично! – облегчённо воскликнул Гарри. – Грипхук, спасибо, мы действительно…
…взамен, - твёрдо сказал гоблин, - на оплату.
Гарри озадаченно поколебался.
- Сколько вы хотите? В смысле, золота.
- Не золото, - возразил Грипхук. – У меня есть золото.
Его чёрные глаза заблестели; ничего светлого в них не было.
- Я хочу меч. Меч Годрика Гриффиндора.
Настроение Гарри резко упало.
- Я не могу вам его отдать, - сказал он. – Простите.
- Тогда,- мягко сказал гоблин. – У нас проблемы.
- Мы можем отдать вам что-нибудь другое, - нетерпеливо сказал Рон. – Держу пари, у Лестранж много ценностей, вы сможете выбрать всё, что угодно, когда мы зайдём в хранилище.
Он сделал ошибку, сказав это. Грипхук сердито вспыхнул.
- Я не вор, мальчик! Я не возьму сокровище, на которое не имею прав!
- Меч наш…
- Нет,- возразил гоблин.
- Мы – Гриффиндорцы, и меч принадлежал Годрику Гриффиндору…
- А прежде, чем он попал к Гриффиндору, чей он был? - требовательно спросил гоблин, сидя прямо.
- Ничей, - сказал Рон. – Меч был сделан специально для него, не так ли?
- Нет! – ощетинившись, закричал гоблин в гневе, и тыкнул своим длинным пальцем в Рона. – Снова высокомерие волшебников! Этот меч принадлежал Рангуку Первому, и был отнят у него Годриком Гриффиндором! Это- ….шедевр гоблинского труда! Он принадлежит гобл… Меч – это цена моего наёма, как хотите!
Грипхук впился в них взглядом. Гарри посмотрел на остальных… и сказал:
- Мы должны обсудить это, Грипхук, всё в порядке. Дадите нам пару минут?
Грипхук кисло кивнул.
Внизу в пустой гостиной, Гарри, сдвинув брови, подошёл к камину, пытаясь придумать, что можно сделать. Сзади него Рон воскликнул:
- Да он просто смеётся. Мы не можем позволить ему взять меч.
- Это правда? – спросил Гарри у Гермионы. – меч был украден Гриффиндором?
- Я не знаю, - безнадёжно сказала она. Истории о волшебниках часто упускают подробности того, что волшебники сделали для достижения цели, и я ничего не знаю о том, что Годрик Гриффиндор украл меч.
- Это одна из гоблинских историй, - сказал Рон, - о том, как волшебники издеваются над ними. Я думаю, нам ещё повезло, что он не потребовал наши палочки.
- У гоблинов есть серьёзные основания, чтобы не любить волшебников, - воскликнула Гермиона.- С ними в прошлом жестоко обращались.
- Гоблины – это ведь не маленькие пушистые кролики, ведь так? – спросил Рон. – Они многих из нас убили. Они тоже вели грязную борьбу.
- Но обсуждение с Грифуком –какая раса более великая и сильная не простимулирует его сотрудничать с нами, не так ли?
Наступила тишина, во время которой они думали о решении своей проблемы. Гарри посмотрел из окна на могилу Добби. Луна устанавливала цветок морской лаванды в банку из-под джема около надгробного камня.
- Хорошо, - сказал Рон, и Гарри развернулся, столкнувшись с ним. – Как вам это? Мы скажем Грипхуку, что не отдадим ему меч, пока не зайдём в хранилище, а затем он сможет его забрать. Там есть фальшивка, не так ли? Мы поменяем их, и отдадим ему копию.
- Рон, он заметит разницу раньше, чем все мы! – воскликнула Гермиона. – Он единственный, кто разобрался, что произошёл обмен!
- Да, но мы сможем… исчезнуть прежде, чем он разберётся…
Он испугался взгляда, которым одарила его Гермиона.
- Это, - спокойно сказала она, - омерзительно. Просить его о помощи, а потом обмануть его? И ты ещё удивляешься, почему гоблины не любят волшебников, Рон?
Уши Рона покраснели.
- Хорошо, хорошо! Это единственное, что я мог придумать! Что ты надумала?
- Мы должны предложить ему что-нибудь другое, что-нибудь такое же ценное.
- Замечательно, я пойду и заберу один из самых древних мечей, сделанных руками гоблинов, а ты заберёшь обёртку от него.
Снова опустилась тишина. Гарри был уверен, что гоблин согласится взять только меч, даже если они предложат какую-нибудь другую ценность. Но ведь меч был их единственным, необходимым оружием против Хоркруксов.
Гарри закрыл глаза на несколько мгновений и услышал шум моря. Мысль о том, что Гриффиндор, возможно, украл меч была неприятна ему: он всегда гордился тем, что он гриффиндорец; Гиффиндор был покровителем магглорожденных, волшебником, боровшимся с любовью к чистой крови Слизерина…
- Возможно, он лжёт, - сказал Гарри, снова открывая глаза. – Грипхук. Возможно, Гриффиндор не крал меч. Как мы узнаем, что гоблин говорит правду?
- А разве есть какая-то разница? – спросила Гермиона.
- Это повлияет на то, что я чувствую, - ответил Гарри.
Он глубоко вздохнул.
- Мы скажем ему, что он получит меч после того, как поможет нам попасть в хранилище, но не скажем когда именно отдадим ему меч.
Медленно по лицу Рона расплылась улыбка. Гермиона, однако, выглядела встревожено.
- Гарри, мы не можем…
- Он его получит, - продолжил Гарри. – После того, как мы уничтожим все Хоркруксы. Я уверен, что он его получит. Я сдержу своё слово.
- Но это может случиться через годы! – воскликнула Гермиона.
- Я не знаю, но он его получит. Я не солгу… действительно.
Гарри встретил её вызывающий и униженный взгляд. Гарри вспомнил слова, выгравированные у ворот Нурменгарда: ДЛЯ ОЧЕНЬ ХОРОШЕГО. Он выбросил эту мысль из головы. Какой у них был выбор?
- Мне это не нравится, - сказала Гермиона.
- Мне тоже не очень, - признался Гарри.
- Ну а я думаю, что это гениально, - вставая с места, сказал Рон. – Пойдём и скажем ему.
В самой маленькой спальне Гарри предложил это Грипхуку, осторожничая, чтобы не сказать о временных рамках. Гермиона во время этого разговора хмуро смотрела на пол; Гарри злился на неё и боялся, что она может выдать обман. Но Грипхук ни на кого, кроме Гарри не смотрел.
- Ты дашь мне слово, Гарри Поттер, что отдашь мне меч Гриффиндора, когда я помогу вам?
- Да, - пообещал Гарри.
- Тогда договорились, - сказал гоблин, протягивая руку.
Гарри взял и пожал её. Он думал о том, что могли разглядеть эти тёмные глаза в глазах Гарри. Тогда Грипхук отпустил его, хлопнул в ладоши и сказал:
- Так! Начинаем!
Это всё больше было похоже на разработку плана для того, чтобы захватить Министерство. Они расположились в самой маленькой спальне, которая по желанию Грипхука оставалась в полутьме.
- Я был в хранилище Лестранж лишь однажды, - рассказал им Грипхук. – Тогда, когда я подкинул туда фальшивый меч. Это одна из самых старых комнат. Самые древние семейства волшебников хранят свои сокровища на самом нижнем уровне банка, там самые большие и наиболее защищённые хранилища…
В течении многих часов они просидели в этой комнате. Дни медленно перетекали в недели. Появлялись проблемы за проблемами, не последней из которых было то, что припасы Оборотного Зелья очень истощились.
- Здесь хватит только на одного из нас, - сказала Гермиона, поднеся бутыль с тёмного цвета жидкостью к свету.
- Этого достаточно, - ответил Гарри, рассматривая самые глубокие ходы на карте, придерживаемой Грипхуком.
Другие обитатели домика Шелл едва ли могли не заметить, что Гарри, Рон и Гермиона что-то затевают, появляясь только на время приёма пищи.
Никто из них ни о чём не спрашивал, хотя Гарри часто чувствовал на себе обеспокоенный, заинтересованный взгляд Билла за столом.
Чем больше они проводили времени вместе, тем яснее Гарри понимал, что гоблин ему не нравится. Грипхук оказался неожиданно кровожадным, он смеялся над тем, что можно причинить боль меньшим существам и смаковал возможность ранить кого-нибудь из волшебников на пути к хранилищу Лестранж. Гарри мог бы сказать, что его отвращение разделяют его друзья, но они не обсуждали это. Грипхук им был необходим.
Гоблин неохотно питался вместе с остальными обитателями дома. Даже после того, как его ноги исцелили, он продолжал требовать, чтобы еду ему доставляли в комнату, как и всё ещё болеющему Олливандеру, до тех пор, пока Билл
(после рассерженной вспышки Флер) поднялся наверх, чтобы сообщить ему, что это больше не может продолжаться. Тогда Грипхук присоединился к ним за переполненный стол, тем не менее, отказываясь есть тоже самое, что и остальные, требуя огромное количество сырого мяса, коренья и различных грибов. Гарри чувствовал ответственность за всё это: в конце концов, это он настоял, чтобы гоблин остался в домике Шелл для того, чтобы расспросить его; по его вине всё семейство Уизли вынуждено было искать убежище, в том, что Билл, Фред, Джордж и мистер Уизли не могли работать.
- Мне очень жаль, - сказал он Флер в один ветреный вечер, когда помогал ей готовить обед. – Я никогда не хотел, чтобы у вас были проблемы со всем этим.
Она только что приказала ножам нарезать мясо на бифштексы для Грипхука и Билла, которые после укуса Сивого предпочитали мясо с кровью. Когда ножи начали резать мясо, её раздражённое лицо смягчилось.
- `Арри, ты спас жизнь моей сестре, я это не забыла.
Грубо говоря, это было верно, но Гарри не стал напоминать ей, что Габриэлла никогда не была в реальной опасности.
- Тем не менее, - продолжила Флер, указывая палочкой на горшок с соусом на печи, начавший пузыриться. – Мистер Олливандер сегодня уезжает в Мюриэл. Можно переселить гоблина. – нахмурилась она при этом упоминании. – Ты, Рон и Дин можете переместиться в его комнату.
- Мы не против спать в гостиной, - отказался Гарри, зная, что Грипхуку не понравится спать в гостиной на диване; сохранить у Грипхука хорошее настроение было невероятно важно для осуществления их плана. – Не беспокойся о нас. – И когда она попробовала возразить, он продолжил. – Мы тоже скоро уедем, я, Рон и Гермиона. Мы не на долго задержимся.
- Что ты хочешь сказать? – сердито глядя на него, спросила Флер, указывая палочкой на кастрюлю, застывшую в воздухе. – Вы не должны уезжать, вы здесь в безопасности!
Она была невероятно похожа на миссис Уизли в этот момент, и Гарри очень образовался, когда открылась дверь чёрного хода. На кухню зашли Луна и Дин, мокрые от дождя, с дровами в руках.
- … и хрупкие маленькие ушки, - говорила Луна. – Папа рассказывал, что они немного похожи на бегемотов, только фиолетовые и волосатые. И если ты хочешь их позвать, надо пожужжать; они любят вальс, ничего быстрее по темпу…
Видимо, чувствуя себя некомфортно, Дин пожал плечами, когда прошёл за Луной мимо Гарри в объединённую столовую и гостиную, где Рон и Гермиона сервировали обеденный стол.
Получив шанс не отвечать на вопросы Флер, Гарри подхватил два кувшина тыквенного сока и последовал за ними.
- … и если ты когда-нибудь придёшь к нам в гости, то я покажу тебе его горн, папа мне об этом написал, но я сама ещё не видела, потому что Пожиратели Смерти выкрали меня из Хогвартс - экспресса и я не была дома на Рождество, - продолжала рассказывать Луна, когда она и Дин возобновили разговор.
- Луна, мы говорили тебе, - обратилась к ней Гермиона. – Тот горн взорвался. Он от Эрумпента, а не Морщерогого кизляка…
- Нет, это определённо был рог Кизляка. – чётко сказала Луна. – Папа говорил мне. Они, вероятно, изменились в наше время, они ведь меняют себя, ты знаешь.
Гермиона кивнула и продолжила раскладывать вилки, корда появился Билл, ведя мистера Олливандера вниз по лестнице. Изготовитель волшебных палочек всё ещё выглядел изнурённым, он цеплялся за руку Билла, который нёс его чемодан.
- Я буду скучать по вам, мистер Олливандер, - воскликнула Луна, приближаясь к старику.
- И я по тебе, моя дорогая, - сказал Олливандер, гладя её по плечу.- Ты была мне невыразимой опорой в том ужасном месте.
- Ну, до свидания, мистер Олливандер, - сказала Флер, целуя его в обе щёки. – И я бы хотела попросить вас вернуть кое-что тётушке Билла Мюриэл? Я всё ещё не отдала ей диадему.
- Это будет честь для меня, - ответил Олливандер с небольшим поклоном, - это самое меньшее, чем я могу отплатить вам за ваше щедрое гостеприимство.
Флер протянула бархатный сундучок, открыв его, чтобы показать Олливандеру.
Лежащая там диадема сверкала и мерцала от лучей низко висящей люстры.
- Лунные камни и бриллианты, - заметил Грипхук, незаметно для Гарри входя в комнату. – Я думаю, её сделали гоблины?
- И заплатили за неё волшебники, - спокойно сказал Билл, а гоблин недовольно и сомнительно посмотрел на него.
Сильный ветер подул в окна дома, когда Билл и Олливандер вышли в ночь. Остальные втиснулись за столом, локоть к локтю. Огонь в камине потрескивал и лизал прутья каминной решётки. Гарри заметил, что Флер почти ничего не ела; каждые несколько минут она поглядывала на окна. Однако, Билл вернулся раньше, чем они съели первое, его длинные волосы запутались от ветра.
- Всё прекрасно, - сообщил он Флер. – Олливандер надёжно устроился, мама и папа передают всем приветы, Джинни просила передать, что всех любит, Фред и Джордж у тётушки Мюриэл, они занимаются делами Ордена Сов в её задней комнате. Она обрадовалась, когда вернули диадему назад. Она думала, мы её украли.
- Ах, она п`гелестна, твоя тётя, - раздражённо сказал Флер, размахивая волшебной палочкой и оставляя на всём грязные пятна от поднятого в воздух стейка. Она поймала его и вышла из комнаты.
- Папа сделал диадему, - вставила Луна. – Она действительно намного больше короны.
Рон поймал взгляд Гарри и усмехнулся; Гарри понял, что друг вспомнил смехотворный головной убор, который они видели, когда были в Ксенофилиусе.
- Да, он попробует воссоздать потерянную диадему Равенклоу. Он теперь думал, что нашёл большинство главных элементов. Но то, что он добавил крылья Брюховёртки немного изменило…
Раздался удар в переднюю дверь. Все сразу развернулись на стук. Флер, испуганно глядя на дверь, выбежала из кухни; Билл подскочил на стуле и направил волшебную палочку на дверь; Гари, Рон и Гермиона повторили его движение. Грипхук тихо соскользнул со своего стула под стол.
- Кто там? – вопросительно крикнул Билл.
- Это – я, Римус Джон Люпин! – раздался голос, перекрывающий ветер. Гарри испытал острое ощущение опасения, что могло случиться? – Я – оборотень, женился на Нимфадоре Тонкс, и ты, Хранитель Коттеджа Шелл, дал мне адрес и разрешил прийти в критической ситуации!
- Люпин, - пробормотал Билл и побежал открывать дверь.
Люпин упал на порог, он был бледный, завёрнутый в дорожный плащ, ветер трепал его волосы. Он выпрямился, осмотрелся в комнате, удостоверяясь, что нет чужих и громко закричал:
- Это – мальчик! Мы назвали его Тэдом, в честь отца Доры!
Гермиона завопила.
- Что…? Тонкс… Тонкс родила малыша?
- Да, да, она родила малыша! – крикнул Люпин. За столом прозвучали крики восхищения и вздохи облегчения: Гермиона и Флер дружно завизжали:
- Поздравляем!
А Рон воскликнул: - Вот это да, ребёнок! – как будто он никогда о таком раньше не слышал.
- Да…да…мальчик, - снова воскликнул Люпин, ошеломлённый собственным счастьем. Он подошёл к столу и обнял Гарри, чего никогда не случалось в стенах Гриммолд-плейс.
- Ты будешь крёстным? – спросил Люпин, отпустив Гарри.
- Я..я? – запнулся Гарри.
- Ты, да, конечно…Дора согласна, никто не будет лучшим….
- Я…да…это...да…
Гарри чувствовал удивление и восхищение; Билл поспешил принести вино, а Флер убеждала Люпина присоединиться к ним, чтобы выпить.
- Я не могу надолго остаться, мне надо вернуться, - сказал Люпин, обводя всех сияющим взглядом: Гарри никогда не видел его выглядящим моложе, чем сейчас. – Спасибо, спасибо, Билл.
Билл быстро наполнил кубки, и все их высоко подняли для тоста.
- О-о… На кого он похож? – спросила Флер.
- Я думаю, он похож на Дору, а она думает, что на меня. У него не очень много волос. Они были тёмными, когда он родился, но я клянусь, что они стали рыжими спустя час после родов. Вероятно, он будет блондином, когда я вернусь. Андромеда говорит, что волосы Тонкс начали меняться в цвете в день, когда она родилась. – Он выпил вино. – О, налей ещё, налей ещё один, - сияя добавил он, когда Билл опять наполнил его кубок.
Ветер обдувал маленький домик со всех сторон, огонь в камине прыгал и потрескивал, и вскоре Билл открыл новую бутылку вина. Новости Люпина, казалось, отстранили их от осадного положения, в котором они находились: новость о новой жизни подбодрила их. Только гоблин остался равнодушным к внезапной праздничной атмосфере и через некоторое время он отправился в спальню, занимаемую теперь им одним. Гарри думал, что он был единственным, заметившим это, пока не увидел взгляд Билла, следящий за гоблином на лестнице.
- Нет… Нет… Я действительно должен вернуться, - наконец сказал Люпин, выпивая ещё бокал вина. Он поднялся и взял свой плащ.
- До свидания, до свидания… я попробую принести фотографии через несколько дней… все будут очень довольны узнать, что я вас навестил…
Он застегнул дорожный плащ, обнял на прощание женщин, пожал руки мужчинам, и с сияющим лицом вернулся в ночь.
- Крёстный отец, Гарри! – воскликнул Билл, когда они вместе шли на кухню, помогая убирать со стола. – Какая честь! Поздравляю!
Когда Гарри поставил пустые бокалы, Билл закрыл дверь, приглушив этим громкие голоса продолжающих праздновать даже без Люпина.
- Я хотел с тобой поговорить наедине, Гарри. Нелегко найти возможность это сделать в доме, полном людей.
Билл замялся.
- Гарри, ты что-то планируешь с Грипхуком.
Это прозвучало как утверждение, не вопрос, и Гарри не стал отрицать. Он просто в ожидании посмотрел на Билла.
- Я знаю гоблинов, - начал Билл. – Я начал работать в Гринготтсе после окончания Хогвартса. Настолько, насколько вообще может возникнуть дружба между гоблином и волшебником, я могу сказать, что у меня есть друзья-гоблины…или, по меньшей мере, я хорошо знаю гоблинов, и они мне нравятся.
Билл снова замялся.
- Гарри, что тебе надо от Грипхука и что ты пообещал взамен?
- Я не могу сказать, - ответил Гарри, - Прости, Билл.
Дверь кухни позади них открылась; Флер предложила помочь преодолеть трудности с пустыми кубками.
-Подожди, - остановил её Билл. – Одну минуту.
Она вышла, и снова закрыла дверь.
- Тогда я должен предупредить тебя, - продолжил Билл. – Если ты заключил сделку с Грипхуком, и особенно, если эта сделка связана с сокровищами, ты должен быть предельно осторожен. Понятия гоблина о собственности, оплате и выплате…они не такие же, как человеческие.
Гарри почувствовал небольшой дискомфорт внутри, будто маленькая змея зашевелилась в нем.
- Что ты хочешь сказать? - Спросил он.
- Я говорю о разных вариантах того, как всё может быть, - ответил Билл. - Деловые отношения между волшебниками и гоблинами были чреваты в течение многих столетий - но ты знаешь это из Истории Волшебства. Ошибались обе стороны, я бы никогда не смог сказать, что волшебники были не виноваты. Однако, есть мнение среди гоблинов, и те, что сидят в Гринготтсе относятся к таким, что волшебникам нельзя доверять в вопросах золота и сокровищ, что волшебники не уважают право собственности гоблинов.
- Я уважаю, - начал Гарри, но Билл покачал головой.
- Ты не понимаешь, Гарри, никто не поймёт, если он не жил с гоблинами. У гоблинов законный и истинный владелец любой ценности – не покупатель, а изготовитель, мастер. Всё, что сделал гоблин своими руками, по его мнению, принадлежит ему.
- Но эта вещь была куплена…
-…тогда они считают, что тот, кто заплатил деньги, просто взял вещь в аренду. Но, тем не менее, у них есть определённая трудность в отношении сокровищ, переходящих от волшебника к волшебнику. Ты видел лицо Грипхука, когда ему на глаза попалась диадема. Он этого не одобряет. Я полагаю, он думает, точно так же, как и многие из гоблинов, что эта диадема должна быть возвращена гоблину, сделавшему её, когда первоначальный покупатель умрёт. Они считают нашу привычку к хранению сделанной гоблином ценности, передавая её от волшебника к волшебнику, ничем иным, как воровством.
Гарри захватили зловещие предчувствия; возможно ли, что Билл на самом деле был осведомлён обо всём куда лучше, чем делал вид.
- Всё, что я сейчас сказал, - произнёс Билл, кладя руку на дверную ручку, - было сказано затем, чтобы ты был очень острожен с обещаниями, данными гоблину, Гарри. Гораздо менее опасно ворваться в Гринготтс, чем нарушить своё слово в отношениях с гоблином.
- Да, - сказал Гарри, когда Билл уже открыл дверь. – Да, спасибо. Я приму это к сведению.
Когда Гарри последовал за Биллом к остальным, злобная мысль посетила его, рождённая, без сомнения, вином, которое он выпил. Ему показалось, что он был выбран крёстным отцом для Тэда Люпина так же опрометчиво, как и Сириус Блек был выбран крёстным для него самого.


Глава 26. Гринготтс.

Они все спланировали, их подготовка была завершена; на самой маленькой кровати один длинный, завитой, черный локон (сорванный со свитера Гермионы, в котором она была в поместье Малфоев) лежал в маленьком стеклянном пузырьке на каминной полке.
- И ты будешь пользоваться ее настоящей палочкой, - сказал Гарри, кивая в сторону палочки сделанной из древесины орехового дерева.

Гермиона выглядела напуганной потому, что палочка могла жечь или сдерживать ее как только она возьмет ее.

- Ненавижу, - сказала она тихим голосом. - Я правда ненавижу это. Чувствуешь, что все неправильно, она совершенно не работает у меня… Это как бы частица ее.

Гарри не мог помочь, но он вспомнил как Гермиона избавила от его отвращения к палочке, призывая его к простой практике, и настаивая на том, чтобы он представлял себе вещи когда она не работает так хорошо, как его собственная. Он решил не повторять Гермионе ее же совет, к тому же, накануне их попыток атаковать Гринготтс казалось неподходящим моментом противоречить ей.

- Возможно она все-таки поможет тебе войти в образ, - сказал Рон. - Подумай, что сделала эта палочка!

- Но в этом и есть проблема! - сказала Гермиона. - Эта палочка, которой пытали маму и папу Невилла, и кто знает как много еще людей? Этой палочкой убили Сириуса!
Гарри не думал об этом. Он смотрел вниз на палочку и его посетило зверское желание сломать ее, разрезать ее пополам мечом Грипхфиндора, который опирался на противоположную стену около него.

- Я потеряла палочку, - прискорбно заметила Гермиона. - Я хочу, что бы Оливандер сделал еще одну палочку и для меня тоже.

Мистер Оливандер прислал Луне новую палочку в понедельник. Сейчас она была на лужайке, пробуя возможности на дневном солнце. Дин, который потерял свою палочку из-за Охотников, довольно уныло наблюдал за ней.

Гарри посмотрел вниз на палочку изготовленную из боярышника, она некогда принадлежала Драко Малфою. Он был удивлен, но доволен узнав, что она работала у него по меньшей мере так же хорошо, как палочка Гермионы. Помня рассказ Оливандера о секретах работы волшебных палочек, Гарри думал, что знал в чем заключалась проблема Гермионы. Она не победила преданность палочки из древесины орехового дерева, взяв ее лично у Беллатрикс.

Дверь спальни отворилась и вошел Грипхук. Гарри потянулся за рукояткой кинжала и притянул его ближе к себе, но тут же пожалел о своем действии. Он был уверен, что гоблин это заметил. Ища оправдания за неприятный момент, он сказал:

- Мы только что всё проверили, Грипхук. Мы сказали Биллу и Флер, что мы уезжаем завтра, и мы попросили их не вставать провожать нас.

Они были твердо настроены потому, что Гермиона должна будет трансформироваться в Беллатрикс до того, как они уйдут, и чем меньше Билл и Флер узнают или заподозрят, что они собираются сделать, тем лучше. Они уже объяснили, что не вернутся. Так как они потеряли старую палатку Перкинса в ночь, когда Охотники напали на них, Билл одолжил им еще одну. Сейчас она была упакована в сумку, украшенной бисером, которая привлекла внимание Гарри. Гермиона заколдовала ее от Похитителей простым приемом, уменьшив его до размеров носка.

Все-таки, он будет скучать по Биллу, Флер, Луне, и Дину, не говоря о домашних удобствах, они по-настоящему насладились последними неделями, Гарри с нетерпением ждал, когда сможет сбежать от неволи в коттедже Шелл. Он устал постоянно убеждаться в том, что их не подслушивают, пытаться закрыться в маленькой, темной спальне. Больше всего, он стремился избавиться от Грипхука. Однако, именно как и когда они собирались отделаться от гоблина не передавая меч Грипхфиндора из рук в руки оставался для Гарри вопросом без ответа. Было невозможно решить каким образом они собирались это сделать потому, что гоблин редко оставлял Гарри, Рона и Гермиону наедине дольше пяти минут.

- Он мог бы давать моей матери уроки, - ворчал Рон, когда длинные пальцы гоблина продолжали появляться на краях двери. Помня предупреждение Билла, Гарри не мог перестать сомневаться в том, что Грипхук был, вероятно, заговорщиком. Гермиона совершенно неодобрительно отнеслась к плану обмана, на что Гарри не обратил внимания, продолжая докучать ей выбором лучшего способа провернуть его. Рон во время редких случаев, когда они могли провести несколько свободных минут без Грипхука, только и мог говорить:

- Мы просто должны импровизировать, приятель.

Гарри плохо спал этой ночью. Лежа рано утром он мысленно вернулся к ощущениям, которые он испытал ночью перед тем как они проникли в Министерство Магии и вспомнил свое стремление, почти волнение. Теперь он ощущал удары тревожных сомнений. Он не мог
избавиться от страха что все это окажется напрасным. Он продолжал уверять себя, что их план был хорошим, что Грипхук знал, чему они были подвергнуты, что они были достаточно готовы ко всем сложностям, с которыми они наверняка столкнуться, и все еще он чувствовал себя тревожно. Один или два раза он слышал как Рон пошевелился и был уверен, что тот тоже не спит, но они делили комнату вместе с Дином, и Гарри не разговаривал.

Ему стало легче, когда часы пробили 6 часов и они могли выскользнуть
из своих спальных мешков, одеться полутьме, затем незаметно прокрасться в сад, где они должны были встретить Гермиону и Грипхука. На рассвете было прохладно, но было не ветрено, сейчас был май. Гарри посмотрел на звезды, все еще слабо сверкающие в темном небе и прислушался к морю, волнующемуся вперед и обратно против утеса. Он знал, что будет скучать по этому звуку.

Маленькие зеленые ростки протискивались вверх через красную землю могилы Добби, через год времени и могильный холм будет усеян цветами. Белый камень, что с надписью имени эльфа уже приобрел выветрившийся вид. Сейчас он осознал, что они едва ли могли похоронить Добби в более красивом месте, но Гарри почувствовал боль печали, оставляя Добби. Взглянув вниз, на могилу, он еще раз заинтересовался как эльф узнал куда прийти и спасти их.
Его пальцы рассеяно двинулись к маленькому мешку все еще завязанному вокруг его шеи, через который он мог чувствовать кусочек разбитого зеркала, в котором он уверен видел глаз Дамболдора. Затем звук открывающейся двери заставил его оглянуться.

В сопровождении Грипхука, Беллатрикс Лестрэйндж быстрой походкой пересекала лужайку по направлению к ним. Так как она шла, она засовывала маленькую усеянную бисером сумочку внутрь кармана еще одного набора старых мантий, которые они захватили на Гриммолд-плейс.
Хотя Гарри прекрасно знал, что это была действительно Гермиона, он не мог сдержать дрожь отвращения. Она была выше его, ее длинные черные волосы волной струились по ее спине, ее тяжело прикрытые глаза были полны презрения, когда они остановились на нем; но затем она заговорила, и он слышал Гермиону через тихий голос Беллатрикс.

- Она отвратительная на вкус, хуже чем Гардирутс! Хорошо, Рон, иди сюда что бы я могла сделать тебя..

- Точно, но помни, мне не нравится когда борода очень длинная.

- О! Ради бога, не время выглядеть привлекательным.

- Да, не время, но получается в некотором роде. Но мне нравится более короткий нос, попробуй и сделай так, как ты сделала это в прошлый раз.

Гермиона вздохнула и взялась за работу, над ее дыханием слышалось ворчанье, поскольку она трансформировала различные виды его внешности. Ему досталось совершенно поддельная личность, и они верили, что распространяющая злорадную атмосферу Беллатрикс защитит их. Пока Гарри и Грипхук, предполагалось, будут спрятаны под мантией невидимкой.

- Там, - сказала Гермиона, - Как он выглядит, Гарри?

Распознать Рона под его обликом было просто невозможно, Гарри так думал потому, что
он знал его очень хорошо. Волосы Рона теперь были длинными и волнистыми; у него была толстая коричневая борода и усы, никаких веснушек, короткий, прямой нос, и густые брови.

- Ну, это не мой типаж, но ему идет, - сказал Гарри. – Идем??

Все трое обернулись посмотреть на коттедж Шелл, темный и тихий под затухающими звездами, затем двинулись вперед к точке прямо за пределами ограды, где Заклинание Верности перестало работать и они были готовы аппарировать.

Пройдя ворота, Грипхук заговорил.

- Я думаю, я должен залезть наверх сейчас, Гарри Поттер?

Гарри наклонился и гоблин вскарабкался на его спину, его руки сомкнулись на горле Гарри. Он был совсем не тяжелым, но Гарри не нравилось ощущать гоблина и удивительную силу с которой он держался. Гермиона вытащила мантию невидимку из сумки украшенной бисером и накинула на них обоих.

- Отлично, сказала она, наклоняясь чтобы проверить ноги Гарри. – Я ничего не вижу. Пойдемте.

С Грипхуком на плечах Гарри развернулся на месте, концентрируясь как можно четче на Дырявом Котле, гостинице которая служила входом на Диагон Аллею. Гоблин ухватился еще крепче , когда они перемещались в давящей темноте, и через несколько секунд ноги Гарри почувствовали асфальт и он открыл глаза на Чаринг-Кросс-Роуд. Ранним утром маглы проносились мимо с лицами подлецов, такими не свойственными для действительности жизни маленькой гостиницы .

Бар Дырявого Котла был почти безлюдным. Остановившейся Том и беззубый
домовладелец, начищали стаканы за барной стойкой; пара колдунов шепотом разговаривали в дальнем углу, бросая взгляды на Гермиону и отступая назад в тень.

- Мадам Лестрейндж, - прошептал Том, и поскольку Гермиона остановилась, он склонил голову в подчинении.

- Доброе утро, - сказала Гермиона, и так как Гарри медленно подкрался, все еще держа Грипхука дополнительным грузом под мантией, он увидел Тома, который был явно удивлен.

- Слишком вежливо, - прошептал Гарри в ухо Гермионе, как только они прошли гостиницу и вошли в маленький задний двор. – Ты должна относиться к людям так, как будто они ничтожество!

- Хорошо, хорошо!

Гермиона достала палочку Беллатрикс и ударила кирпич на неподдающейся описанию стене перед ними. В момент кирпичи стали вращаться и перемещаться. Посреди них появилась дыра, которая росла все шире и шире, в итоге сформировав проход на узкую, выстланную камнями улицу, это была Диагон Аллея.

Было тихо, самое время для открытия магазинов, но едва ли там были покупатели. Изогнутая, выстланная камнями улица очень сильно отличалось от того суетливого места, в котором Гарри оказался перед своим первым годом в Хогварце, так много лет назад. Многие магазины, как никогда, были заколочены досками, хотя, со времени его последнего визита сюда, появились и новые дома посвященные Темным искусствам. Лицо Гарри взирало на него самого с плакатов наклейных на многих окнах, все заголовки гласили “НЕЖЕЛАТЕЛЬНОЕ ЛИЦО НОМЕР ОДИН”

Несколько людей спорили сидя вместе на входе в помещенье. Он слышал как они стонали перед некоторыми прохожими, умоляя о золоте, настаивая на том, что они волшебники. У одного мужчины была окровавленная повязка на глазу.

Поскольку они шли вдоль улицы, нищие пялились на Гермиону. Казалось они таяли перед ней, одевая капюшоны на головы и убегая так быстро как это было возможно. Гермиона наблюдали за ними с любопытством, пока один мужчина с окровавленной повязкой шатаясь не перешел ей дорогу.

- Мои дети, - вопил он, указывая на нее. Его голос был высоким, резким, он казался обезумевшим. – Где мои дети? Что он с ними сделал? Вы знаете, вы знаете!

- Я.. Я правда.. – заикаясь проговорила Гермиона.

Мужчина неожиданно набросился на нее, добравшись до ее горла. Затем громкий удар, вспышка красного света и он был отброшен назад на землю, без сознания. Рон стоял с все еще протянутой палочкой и потрясенным видом, заметным за его бородой. В окнах с обеих сторон появлялись лица, пока маленькая фигура с видом благоприятного прохожего собирала их мантии, а потом рысью умчалась прочь с этого места.

Их появление на Диагон Алее едва ли могло быть более заметным; на какой-то момент Гарри задался вопросом не лучше ли было уйти сейчас и попытаться придумать другой план. До того как они успели сделать шаг или поговорить друг с другом, они услышали крик позади них.

- Почему, мадам Лестрейндж?

Гарри быстро повернулся и Грипхук натянул схваченные края мантии вокруг спины Гарри. Высокий, худощавый волшебник с короной густых седых волос и длинным острым носом быстро шел в их сторону.

- Это Траверс,- шипел Гоблин в ухо Гарри, но в этот момент Гарри не мог думать кем был Траверс. Гермиона выпрямилась в полный рост и сказала с таким призрением, на который она была только способна:

- И что ты хочешь?

Траверс остановился на своем пути, безусловно оскорбленный.

- Он новый Пожиратель Смерти! – выдохнул Грипхук, и Гарри бочком продвинулся в сторону, чтобы повторить информацию в ухо Гермионе.

- Я только предпринял попытку поприветствовать тебя, - сказал Траверс холодно, - но если моему присутствию не рады…

Теперь Гарри узнал его голос. Траверс был одним из Пожирателей Смерти, кто был вызван в дом Ксенов.

- Нет, нет, не совсем, Траверс, - быстро ответила Гермиона, пытаясь исправить свою ошибку. – Как ты?

- Ну, признаться я удивлен видеть тебя поправляющейся после болезни, Беллатрикс.

- Правда? Почему? – спросила Гермиона.

- Ну, - Траверс закашлял, - Я слышал, что жители поместья Малфоев были заключены в доме, после.. а.. побега.

Гарри велел Гермионе держать голову. Если это была правда, и предполагалось, что Беллатрикс не появится на публике..

- Темный Лорд простил тех, кто служил ему особенно преданно в прошлом, - сказала Гермиона в величественном подобии Беллатрикс, в ее самой презрительной манере. - Наверно, твоя преданность не так значима для него, как моя, Траверс.

И хотя Пожиратель Смерти выглядел обиженным, он так же казался менее подозрительным. Он коротко взглянул на мужчину, которого Рон только что оглушил.

- Как это задело тебя?

- Это не имеет значения, это не поступит так еще раз, - хладнокровно заметила Гермиона.

- Некоторые из этих безпалочковых могут причинить беспокойство, - сказал Траверс. – Пока кроме мольб они ничего не делают, у меня нет возражений, но один из них как ни странно умолял меня защищать его дело в Министерстве на прошлой неделе.

- Я ведьма, сер, я ведьма, позвольте мне доказать это вам! – сказал он пискляво, подражая ей. – Как будто я собирался дать ей свою палочку.. но чью палочку, - странно сказал Траверс, - Ты колдуешь сейчас, Беллатрикс? Я слышал, что твоя собственная была..

- Моя палочка здесь, у меня, - бесстрастно сказала Гермиона, доставая палочку Беллатрикс. - Я не знаю каких слухов ты наслушался, Траверс, но тебя кажется просто ввели в заблуждение.
Казалось, этим Траверса застали врасплох, и взамен он повернулся к Рону.

- Кто твой друг? Я не узнаю его.

- Это Драгомир Деспард, - сказала Гермиона; они решили, что вымышленный иностранец будет самым верным прикрытием для притворяющегося Рона. – Он совсем немного говорит по-английски, но он полезен в соответствии с планами Темного Лорда. Он приехал сюда из Трансильвании увидеть нашу новую систему власти.

- В самом деле? Как поживаете, Драгомир?

- О.. вы? – сказал Рон, хватая его руку.

Траверс протянул два пальца и потряс руку Рона как если бы боялся испачкаться.

- Итак, что привело тебя и твоего.. ээ.. милого друга на Диагон Алее так рано? – спросил Траверс.

- Мне нужно зайти в Гринготтс, - сказала Гермиона.

- Увы, мне тоже, - сказал Траверс. – Золото, проклятое золото! Мы не можем жить без этого, и признаться я сокрушаюсь из-за необходимости общаться с этими длинноногими друзьями.

Гарри почувствовал как руки Грипхука мгновенно сжались вокруг его спины.

- Мы идем? - сказал Траверс, жестом уступая ей дорогу и двинулся вдоль изогнутой,
выстланной булыжниками улице до места где белоснежный Грингготс башней возвышался над другими маленькими магазинами. Рон наклонно спускался рядом с ними, следом шли Гарри и Грипхук.

У Гермионы не было выбора кроме как согласиться идти рядом с ним.

Бдительный Пожиратель Смерти был самым последним пунктом в их плане, и хуже всего было то, что с Траверсом который как ему казалось был достойной ровней Беллатрикс, у Гарри не было возможности поговорить с Роном или Гермионой. Очень быстро все трое подошли к подножью мраморных ступенек, ведущих наверх к массивным бронзовым дверям. Так как Грипхук уже предупредил их, ливрейных гоблинов, которые обычно защищали вход, заменили два волшебника, оба из которых пользовались длинными, тонкими, золотыми палочками.

- Ах, не поддающиеся обману датчики, - Траверс театрально указал на них. - так незрело.. но как эффективно!

И он направился вверх по ступенькам, кивая налево и направо волшебникам, которые поднимали золотые палочки и передвигали их вверх и вниз вдоль его тела. Датчики, Гарри знал, фиксировали заклятья маскировки и спрятанные магические вещи. Зная, что у них только несколько секунд, Гарри нацелил палочку Драко на каждого охранника по очереди и прошептал:

- Конфундо. - дважды.

Незамеченный Траверсом, который смотрел во внутренний зал через бронзовые двери, каждый из охранников немного вздрогнул так как заклинание поразило его.

Длинные черные волосы Гермионы струились позади нее, когда она поднималась по ступенькам.

- Один момент, мадам, - сказал охранник, поднимая свой датчик.

- Но вы только что сделали это! – сказала Гермиона командуя надменным тоном Беллатрикс. Подняв брови, Траверс огляделся по сторонам. Охранник был озадачен. Он уставился в тонкий золотой датчик и затем на своего компаньона, который сказал тихим оцепенелым голосом:

- Да, ты только что проверил их, Мариус.

Гермиона рванула вперед. Рон рядом, Гарри и Грипхук невидимо торопились позади них. Гарри оглянулся назад когда они пересекали порог. Оба волшебника чесали свои головы.

Два гоблина стояли перед внутренними дверьми, которые были из серебра и на которых была надпись с предупреждением о страшной каре потенциальным ворам.

Гарри посмотрел на них, и все печальные воспоминания, острые как нож всплыли в его памяти. Стоя на этом самом месте в день, когда ему исполнилось 11, самое чудесное день рожденье в его жизни и Хагрид, стоявший сзади говорил:

- Как я уже сказал, нужно быть сумасшедшим что бы попытаться своровать это.

Грингготс казался изумительным местом в тот день, приводящее в восторг хранилище с кладом золота, которое он никогда не знал принадлежало ему, и никогда даже на миг он не мог представить, что он вернется своровать… И через несколько секунд они стояли в громадном мраморном зале банка.

Длинная стойка была заполнена гоблинами сидящими на высоких стульях, обслуживая первых клиентов дня. Гермиона, Рон и Траверс направились к старому гоблину, который изучал толстую золотую монету через окуляр. Гермиона позволила Траверсу пройти вперед нее, приводя в качестве отговорки то, что она объяснит Рону особенности зала.

Гоблин бросил монету, которую он приберег, сказав никому в частности:

- Лепрекон, - и затем поприветствовал Траверса; последний передал маленький золотой ключик, который был проверен и возвращен обратно.

Гермиона шагнула вперед.

- Мадам Лестрейндж! – сказал гоблин неожиданно вздрогнув. – Дорогая моя! Как.. как я могу помочь вам сегодня?

- Я хочу попасть в свою ячейку, - сказала Гермиона.

Казалось старый гоблин отпрянул немного. Гарри огляделся. Не только Траверс смотрел, спускаясь обратно, но несколько гоблинов оторвались от работы чтобы пристально следить за Гермионой.

- У вас есть распознание? – спросил гоблин.

- Распознание? Я.. Я никогда не просила распознание раньше! – сказала Гермиона.

- Они знают! – прошептал Грипхук Гарри в ухо, - Их должны были предупредить, что возможно появление самозванца!

- Ваша палочка подойдет, мадам, - сказал гоблин. Он протянул слегка дрожащую руку, и тяжело дыша, Гарри осознал, что гоблины Гринготтса были осведомленны о украденной палочке Беллатрикс.

- Действуй сейчас, действу сейчас, - зашептал Грипхук в ухо Гарри, - Заклинание Империус!

Гарри поднял палочку сделанную из боярышника в низу мантии, целясь в старого гоблина, и первый раз в своей жизни прошептал:

- Империо!

Необычное ощущение стрельнуло в руке Гарри, покалывание, тепло, которое казалось шло из его подсознания вниз по сухожилиям и венам соединяя его с палочкой и проклятием, которое он только что вызвал. Гоблин взял палочку Беллатрикс, близко ее рассмотрел, и позже сказал:

- Ах, у вас появилась вновь изготовленная палочка, мадам Лестрейндж!

- Что? – сказала Гермиона, - Нет, нет, это моя..

- Новая палочка? – спросил Траверс, приближаясь к стойке снова; гоблины вокруг все еще смотрели на них. – Но как ты это сделала, к какому изготовителю палочек ты обратилась?

Гарри действовал, не задумываясь. Направив палочку на Траверса, он еще раз прошептал:

- Империо!

- Ах, да, я понимаю, - сказал Траверс, смотря на палочку Беллатрикс, - да, очень красивая и она хорошо работает? Я всегда считаю, что палочки нуждаются легкой ломки, не так ли?

Гермиона выглядела чрезвычайно сбитой с толку, но к великому облегчению Гарри она приняла странный поворот событий без комментариев.

Старый гоблин стоявший возле стойки, хлопнул в ладоши и к нему подошел младший гоблин.

- Мне понадобятся железки, - сказал он гоблину, который мгновенно и исчез и вернулся минутой позже с кожаной сумкой, которая казалось была полна звенящего металла. Он передал ее старшему.

- Хорошо, хорошо, если вы последуете за мной, мадам Лестрейндж, - сказал старый гоблин, спрыгивая со своего стула и исчезая из виду.

- Я провожу вас в вашу ячейку.

Он появился возле конца стойки, радостно приближаясь к ним, содержание кожаной сумки все еще звенело. Теперь Траверс тихо стоял с широко открытым ртом. Рон обратил внимание на это чуждое явление касательно смятения Траверса.

- Подожди – Богрод!

Еще один гоблин стремительно двигался вдоль стойки.

- У нас есть инструкции, - сказал он, преклоняясь перед Гермионой. – Простите, мадам, но у нас есть специальные поручения касательно ячейки Лестрейндж.

Он настойчиво зашептал что-то в ухо Богроду, но тот будучи под заклятием Империо оттолкнул его.

- Я знаю о инструкциях, мадам Лестрейндж хочет попасть в свою ячейку.. Очень старая семья.. старые клиенты.. Сюда, пожалуйста..

И все еще бранясь, он поспешил вперед к одной из множества дверей зала. Гарри оглянулся посмотреть на Траверса, который был до сих пор прикован к месту, он выглядел необычайно опустошенным. Гарри принял решение. Резко махнув палочкой, он заставил Траверса смиренно следовать за ними, когда они достигли двери и прошли в неровный, каменный проход, который был освещен пылающими факелами.

- Мы в беде, они подозревают, - сказал Гарри когда позади них хлопнула дверь и он снял мантию невидимку. Грипхук слез вниз с плеч Гарри. Ни Траверс, ни Богрод не показывали своего удивления при неожиданном появлении Гарри Поттера среди них.

- Они под Империо, - добавил он в ответ на вопросительные взгляды пораженных Рона и Гермионы по поводу Траверса и Богрода, оба теперь стояли очень бледные. – Я не думаю, что сделал это достаточно сильно, я не знаю..

И еще одно воспоминание всплыло в его сознании, настоящая Беллатрикс Лестрейндж пронзительно кричала, когда он впервые попытался использовать Непростительное Заклинание:

- Тебе нужно хотеть причинить им боль.

- Что нам делать? – спросил Рон. – Может нам следует уйти сейчас, пока мы можем?

- Если мы можем, - сказала Гермиона, оглядываясь на дверь в главный холл, за которой неизвестно что происходило.

- Мы зашли слишком далеко, мы продолжаем, - сказал Гарри.

- Отлично! – сказал Грипхук. – Итак, нам нужно чтобы Богрод управлял тележкой; у меня больше нет полномочий. Но там не будет места для волшебника.

Гарри направил свою палочку на Траверса.

- Империо!

Колдун повернулся и быстрым темпом пошел вдоль темного пролета.

- Что ты велел ему делать?

- Спрятаться, - сказал Гарри направляя палочку на Богрода, который свистнул чтобы вызвать маленькую тележку, которая катилась по рельсам по направлению к ним из темноты. Гарри был уверен, что слышал крики из главного входа когда они забрались в тележку, Богрод перед Грипхуком, Гарри, Рон и Гермиона залезли вместе назад.

После резкого толчка, телега тронулась, набирая скорость. Они быстро проехали мимо Траверса, который вдавился в трещину в стене, затем тележка повернула и огибая запутанные проходы все время катилась вниз. Из-за грохочущей по рельсам тележки, Гарри ничего не слышал. Его волосы развевались когда они поворачивали между сталактитами, спускаясь еще глубже в землю, но он мельком поглядывал назад. Они должно быть оставили кучу следов после себя; чем больше он думал, тем безрассуднее казалась маскировка Гермионы в Беллатрикс, принести палочку Беллатрикс, когда Пожиратели смерти знали, кто ее украл.

Там было так глубоко, как Гарри никогда не бывал в Грингготсе; они сделали резкий поворот на скорости и не имея секунды в запасе увидели перед собой водопад бушующийно их пути. Гарри слышал, как закричал Грипхук:

- Нет! – но тормоза не было.

Они влетели в него. Вода заполнила глаза и рот Гарри. Он не мог видеть и дышать. Затем, после ужасного толчка, тележка перевернулась и они все вылетели из нее. Гарри слышал, как телега разбилась на мелкие кусочки о проходную стену, слышал, как Гермиона что-то кричала, и чувствовал как легко скользнул вперед, как будто невесомый, больно приземлившись на каменистый проходной пол.

- П… Подушечное заклинание, - прошептала Гермиона, когда Рон дернул ее за ноги, но Гарри с ужасом увидел, что Гермиона больше не была Беллатрикс; вместо этого она стояла в мешковатой мантии, полностью промокшая; Рон был снова рыжий и без бороды. Они осознавали это, глядя друг на друга и чувствуя свои собственные лица.

- Падение Вора! – сказал Грипхук, тяжело поднимаясь на ноги и оглядываясь на ливень на рельсах, который Гарри теперь знал, не был просто водой.

- Он смывает любые чары, все магические перевоплощения! Они знают, что в Грингготсе самозванцы, они пустили защиту против нас!

Гарри видел, как Гермиона проверила наличие бисерной сумки, и быстро засунул свою руку под куртку, чтобы проверить не потерял ли он мантию невидимку. Потом он повернулся посмотреть на Богрода, который тряс голову в полном замешательстве. Падение Вора должно быть увеличило действие заклятия Империус.

- Он нам нужен,- сказал Грипхук, - мы не сможем войти в ячейку без гоблина Грингготса. И нам нужны железки!

- Империо! – сказал Гарри; его голос эхом пронесся по каменному проходу, когда он снова почувствовал пьянящую власть, которая пульсировала из подсознания к палочке. Богрод еще раз подчинился его воле, дурманящее выражение сменилось на вежливое равнодушие, когда Рон поспешил подобрать кожаную сумку с железными инструментами.

- Гарри, Я думаю, что слышу приближающихся людей!, - сказала Гермиона, она нацелила палочку Беллатрикс на водопад и крикнула:

- Протего!

Они видели, как Заклинание Защиты разбило поток зачарованной воды, поскольку она потекла вдоль прохода.

- Хорошо мыслишь, - сказал Гарри. – Показывай дорогу, Грипхук!

- Как мы собираемся выбраться? – спросил Рон, когда в темноте они пешком спешили за гоблином, Богрод часто дышал во время их ходьбы подобно собаке.

- Давайте беспокоиться об этом, когда это будет необходимо, - сказал Гарри. Он пытался прислушаться. Ему казалось он слышал какой-то шум и движение совсем близко.

- Грипхук, далеко еще?

- Не далеко, Гарри Поттер, не далеко..

Они свернули на углу и Гарри увидел нечто, к чему он был готов, но что все же заставило их всех остановиться.

Гигантский дракон был привязан к полу, преграждая вход к четырем или пяти самым дальним ячейкам. Чешуя зверя стала бледной и похожей на хлопья за время длительного заключения под землей, его глаза были молочно-розового цвета; обе задние ноги были закреплены тяжелыми цепями, пригвожденными глубоко в каменный пол.

Его большие острые крылья, собранные ближе к телу, заполнили бы всю комнату, если бы он раскрыл их, и когда он повернул свою страшную голову к ним, то издал рык через ноздри, заставив стены сотрясаться, и метнул струю огня, которая заставила их бежать обратно по проходу.

- Он частично слеп, - задыхаясь сказал Грипхук, - и еще более дикий из-за этого. Однако, у нас есть средства что бы контролировать его. Он знает чего ожидать, когда появятся железки. Дай их мне.

Рон передал сумку Грипхуку, и гоблин вытащил несколько маленьких железных инструментов, после тряски которых получался долгий звонкий шум подобный миниатюрному молотку в наковальне. Грипхук отложил их. Богрод отнесся ко всему смиренно.

- Ты знаешь, что делать, - сказал Грипхук Гарри, Рону и Гермионе. – Когда он слышит шум, он ждет боли. Он отступит, и Богрод должен положить свою руку на дверь ячейки.

Они снова повернули за угол, гремя железками, и шум эхом отдавался по каменным стенам, так сильно возрастая, что внутренности черепа Гарри казалось вибрировали. Дракон издал еще один хриплый рык, потом отступил. Гарри видел, как он дрожал, и так как они подходили все ближе, он видел на его лице шрамы от ужасных ударов, и догадался, что его обучали бояться раскаленных мечей когда он услышит звук железа.

- Заставь его дернуть дверную ручку! – подгонял Грипхук Гарри, который снова нацелил палочку на Богрода. Старый гоблин подчинился, кладя ладонь на ручку, и дверь ячейки исчезла, показывая пишерообразную расщелину переполненную золотыми монетами и кубками, серебренными доспехами, кожей странных существ – некоторые с длинными позвоночниками, другие со свисающими крыльями – зелья в драгоценных фляжках, и череп все еще с короной.

- Ищите быстрей! – сказал Гарри, когда они поспешили внутрь ячейки. Он описывал кубок Хаффлпаффа Рону и Гермионе, но хоркрукс находящийся в этой ячейке был другим, Гарри не знал на что он был похож. У него было время лишь посмотреть по сторонам, однако до того как позади них послышался заглушенный стук. Дверь снова появилась, закрывая их в комнате, и они погрузились в темноту.

- Не важно, Богрод сможет вывести нас!, - сказал Грипхук, когда Рон неожиданно вскрикнул. - Вы не можете зажечь свет на палочках? И поспешите, у нас мало времени!

- Люмос!

Гарри осветил своей палочкой всю ячейку. Ее свет упал на сверкающие драгоценности, он видел фальшивый меч Грипхфиндора, который лежал на высокой полке среди кучи цепей. Рон и Гермиона тоже зажгли свои палочки, и теперь изучали груды вещей окружающих их.

- Гарри, это не может быть…? Ой!

Гермиона закричала от боли, и Гарри направил свою палочку на нее, чтобы увидеть вертевшийся в ее руке драгоценный кубок. Но когда он упал, он раскололся на град кубков, так что через несколько секунд, с огромным грохотом пол был усеян одинаковыми кубками, которые катились в разные стороны, найти настоящий среди них было невозможно.

- Он обжег меня!, - простонала Гермиона, облизывая покрывшиеся волдырями пальцы.

- Они добавили заклинания Гермино и Флагранте! - сказал Грипхук.

- Все к чему вы прикоснетесь будет гореть или размножаться, но копии ничего не стоят – и если вы не перестанете дотрагиваться до сокровищ, в конце концов вы будете раздавлены насмерть весом распространенного золота!

- Ясно, ничего не трогайте!, - отчаянно сказал Гарри, но как только он произнес это, Рон случайно задел ногой один из упавших кубков, и пока Рон прыгал на одном месте, разлетелось еще двадцать кубков, часть его ботинка загорелась после связи с раскаленным металлом.

- Стой смирно, не двигайся!, - сказала Гермиона, хватая Рона.

Просто посмотрите вокруг! – сказал Гарри. – Помните, кубок маленький и золотой, на нем выгравирован барсук, две ручки – или если сможете узнать, смотрите везде орла, символ Рейвенкло.

Они направляли свои палочки во все углы и щели, осторожно поворачиваясь на месте.
Ни смотря ни на что, они не могли не навести порядок; Гарри отбросил каскад фальшивых Голлеонов на пол к куче кубков, и теперь там с трудом нашлось место для ног, и раскаленное золото вспыхнуло огнем так, что в ячейке теперь было как в печке. Свет от палочки Гарри скользнул по полкам, сделанные гоблинами каски тянулись вверх к потолку; он поднимал луч все выше и выше, пока неожиданно не нашел веешь, из-за котрой его сердце подпрыгнуло, а рука задрожала.

- Он там, он там наверху!

Рон и Гермиона тоже направили их палочки так что бы маленький кубок сверкал на пересечении трех лучей; кубок Хельги Хаффлпафф, перешедший во владения Хепзибах Смит, был украден у последнего Томом Риддлом.

- И как, черт возьми, мы собираемся подняться туда не дотрагиваясь до всего этого? – спросил Рон.

- Акцио Кубок! – крикнула Гермиона, очевидно забыв в отчаянье о том, что им рассказывал Грипхук во время их собраний.

- Не используй это, не используй!, - рычал гоблин.

- Что нам тогда делать? – сказал Гарри, бросая взгляд на гоблина. – Если тебе нужен меч, Грипхук, тогда ты должен помогать нам больше, чем просто ждать! Я могу касаться вещей мечом? Гермиона, дай его сюда!

Гермиона нащупала в мантиях бисерную сумку, вытащила ее, и порыскав несколько секунд достала сияющий меч. Гарри схватил его за рубинную рукоятку и дотронулся кончиком лезвия до серебряного графина рядом, он не размножился.

- Если я смогу просто просунуть меч через ручку – но как подняться наверх?

Полка, на которой располагался кубок был в не досягаемости для любого из них, даже для Рона, который был самим высоким. Жар от зачарованных драгоценностей постепенно росло, пот стекал по лицу и спине Гарри, когда он сосредоточенно думал о способе подняться наверх; затем он услышал рык дракона по другую сторону двери ячейки, и звук чего-то звенящего становился все громче и громче.

За ними действительно следили. Другого выхода, кроме как через дверь не было, и компания гоблинов кажется приближалась с другой стороны. Гарри посмотрел на Рона и Гермиону и увидел ужас в их глазах.

- Гермиона, - сказал Гарри, так как звон становился громче, - Мне надо подняться наверх, мы должны избавиться от этого -

Она вскинула палочку направив ее на Гарри, и прошептала,

- Левиркорпус.

Вскинутый вверх за лодыжку, Гарри ударил набор оружия и точные копии рассыпались как раскаленная до бела масса, заполняя и без того стесненное пространство. Крича от боли Рон, Гермиона и два гоблина задели другие вещи, которые так же размножились. Они боролись, стоя по пояс в море размножающихся до бела раскаленных драгоценностях, и вскрикнув Гарри резко толкнул меч сквозь ручку Хаффлпаффского кубка, нанизывая его на лезвие.

- Импервиус! – хриплым голосом крикнула Гермиона пытаясь защитить себя, Рона и гоблинов от раскаленного метала. Следующий вопль заставил Гарри посмотреть вниз. Рон и Гермиона были по пояс в драгоценностях, стараясь удержать Богрода что бы он не соскользнул вниз в растущую волну, но Грипхук исчез из виду; и ничего кроме кончиков некоторых пальцев не было видно.

Схватив Грипхука за пальцы, Гарри потянул его. Появился ворчливый и усыпанный волдырями из-за высокой температурой гоблин.

- Либератокорпус! – крикнул Гарри, и они с Грипхуком с грохотом приземлились на поверхность возвышающихся драгоценностей, и меч выпал из рук Гарри.

- Возьми его! – крикнул Гарри, борясь с болью на коже от горячего железа, когда Грипхук вскарабкался на его

- Где меч? На нем кубок!

Оглушительный звон на другой стороне за дверью увеличивался – было слишком поздно.

- Там!

Это Грипхук увидел его, и Грипхук старательно прыгал, и в это мгновение Гарри знал, гоблин никогда не ждал, что они сдержат слово. Одной рукой он крепко сжимал волосы Гарри просто чтобы убедиться, что он не упал в увеличивающемся море раскаленного золота, Грипхук схватил рукоятку меча и махнул им высоко вверх, вне досягаемости Гарри. Ручка маленького золотого кубка, нанизанная на лезвие меча была вскинута вверх. Гоблин

С трудом принимая боль ожогов покрывающих его тело, он все еще несся по размножающимися сокровищам, Гарри пихнул кубок в мешок и потянулся наверх что бы найти меч, но Грипхук ушел. Он сполз с Гарриных плеч в тот момент когда это стало возможно, и рванул в укрытие к гоблинам, размахивая мечом и издавая крики,

- Воры! Воры! Помогите! Воры!

Он исчезнул в продвигающейся толпе, где у всех имелся нож, и которая приняла его без единого вопроса.

Передвигаясь по раскаленному металлу, Гарри старался встать на ноги так как знал, что единственный выход был свободен.

- Ступефай! – выпалил он, Рон и Гермиона присоединились. Лучи красного цвета попали в толпу гоблинов, и некоторые перевернулись, но остальные наступали ближе, и Гарри увидел бегущих из-за угла охранников – магов.

Привязанный дракон зарычал и поток огня хлынул на гоблинов; скрючившись пополам, маги вылетали в проход через который вошли, и Гарри охватило вдохновение, или сумасшествие. Нацеливая палочку на толстые оковы, удерживающие зверя на земле, он закричал,

- Реласхио!

Оковы разлетелись звонким ударами.

- Сюда! - крикнул Гарри, все еще стреляя заклинаниями оглушения в приближающихся гоблинов, он рванул к бледному дракону.

- Гарри – Гарри – что ты делаешь? – закричала Гермиона.

- Поднимайтесь, карабкайтесь, давайте..

Дракон не понимал, что свободен. Ноги Гарри нашли изгиб на его задней лапе и он потянулся наверх на его спину. Чешуя была тверда как сталь; дракон кажется даже не чувствовал его. Гарри протянул руку Гермионе поднимая ее наверх; Рон забрался за них, и секундой позже дракон стал осознавать, что не был привязан.

Когда он с шумом поднялся и взлетел в воздух, Гарри вонзил колени, сжимая так сильно как мог, в зубчатую чешую и когда крылья открылись, отбрасывая орущих гоблинов в разные стороны как кегли. Гарри, Рон и Гермиона растянувшиеся на его спине скребли по потолку так как он кинулся к проходному проему, когда преследовавшие их гоблины метали ножи, которые отскакивали от его боков.

- Мы никогда не сбежим, он слишком большой! – кричала Гермиона, но дракон открыл пасть и пустил огонь, подрывая туннель, пол и потолки которого начали трещать и рушиться. Скребя когтями, дракон с немыслимой силой освободил путь. Гарри плотно закрывал глаза против жары и пыли. Оглушенный треском камней и рычанием дракона, он мог только цепляться за него, ожидая что тот его скинет в любой момент; потом он услышал крики Гермионы,

- Дефодио!

Она помогала дракону расширить проход, пробивая потолок так как он преграждал путь к свежему воздуху, подальше от пронзительно кричащих гоблинов. Гарри и Рон последовали ее примеру, разрывая потолок в разные стороны сильнее используя заклинания Выталкиванья. Они прошли подземное озеро, и огромный рычащий пресмыкающийся зверь казалось почувствовал впереди себя свободу и пространство. Проход позади них был переполнен трясущимся с острыми шипами драконьим хвостом, огромными кучами камней, огромными трещинами , а звон железных вещей гоблинов становился более заглушенным, пока впереди, огонь дракона помогал их продвижению.

И затем, наконец, с помощью их совместных заклинаний и животной силы дракона, они разгромили себе путь из прохода в мраморный зал. Гоблины и волшебники пронзительно кричали и пытались укрыться, в конце концов дракону хватило места распахнуть крылья. Поворачивая свою рогатую голову по направлению к прохладному уличному воздуху, который он мог учуять вдали от входа, он взлетел с все еще прижимающимися к его спине Гарри, Роном и Гермионой он вылетел через железные двери, заставляя их согнуться и свисать с него, так как он вышел на Диагон Аллею и пустился в небо. плечи, решительно избегая раскаленный до красна массы вещей. оседлал его, но Гарри упал и уронил его, и не смотря на это он чувствовал как кубок обжег оставшуюся часть его тела, даже когда неисчисляемые кубки Хаффлпаффа внезапно появлялись в его руке, они посыпались на него потому, что вход в ячейку был снова открыт и он оказался бесконтрольно скользящим в расширяющемся потоке огненного золота и серебра, который вынес его, Рона и Гермиону в наружную комнату.


Глава 27. Последнее укрытие.

Не было никакого средства управления; дракон не видел, куда летел, и Гарри знал, что, если бы дракон резко повернулся в воздухе, то он не смог бы удержаться за его широкую спину.
Тем не менее, они поднимались все выше и выше, Лондон выглядел как серо-зеленая карта. Подавляющим чувством Гарри была благодарность за спасение, которое казалось таким невозможным.
Сильно прижимаясь к шее существа, он напряженно цеплялся за чешую. Прохладный ветер успокаивал его сожженную кожу, покрытую волдрями. Тем временем крылья дракона спокойно бороздили воздух как лопасти ветряной мельницы. Сзади нет чувствовалось не то удовольствие, не то страх: Рон продолжал ругаться во весь голос, а Гермиона, казалось, рыдала.
Приблизительно через пять минут, Гарри стал бояться меньше, что дракон может сбросить их в любой момент, поскольку существо было настроено только на то, чтобы улететь как можно дальше от его подземной тюрьмы; но вопрос о том как и когда они приземлятся оставались довольно пугающими. Он не имел ни малейшего представления о том, как долго могут летать драконы без отдыха, особенно он не знал как этот дракон, который почти ничего не видел, понял бы, куда нужно приземляться. Он постоянно смотрел вокруг, испытывая под собой небольшое покалывание.
Как много пройдет времени, прежде чем Волдеморт узнает, что они побывали в хранилище Лестранжей? Как скоро гоблины Григоттса сообщат Беллатриссе? Как быстро они поймут, именно было украдено? И наконец, как они обнаружат, что пропал золотой кубок? В конце концов Волдеморт узнает о том, что они искали именно Хоркруксы.
Дракон, казалось, жаждал более прохладного и более свежего воздуха. Он уверенно поднялся вверх, чтобы пролететь над периной холодного облака, и Гарри больше не мог разобрать небольшие цветные точки, которые были проезжающими автомобилями, выезжающие и въезжающие в столицу. Они продолжали лететь, теперь уже над сельской местностью, которая сверху казалась лишь зелеными и серыми лоскутами, среди которых дороги и реки выглядели, как матовые и глянцевые ленты.

- Как ты думаешь, что он ищет? – кричал Рон, поскольку они удалялись все дальше и дальше на север.
- Понятия не имею, - прокричал Гарри в ответ через плечо. Его руки окоченели от сильного холода, но он изо всех сил старался держаться. Гарри задумался о том, что они будут делать, если увидят под собой побережье и что если дракон полетит в открытое море. Он замерз и оцепенел, не говоря уже о том, что был страшно голоден и сильно измучен жаждой.
Когда Гарри приходили мысли о том, что дракон явно захочет есть, и это время наверняка наступит довольно скоро, ему становилось не по себе. И что, если дракон захочет отведать на вкус трех съедобных людей, сидящих у него на спине?
Солнце постепенно заходило, небо темнело, но дракон все летел и летел, крупные и маленькие города под ними пролетали незаметно. Огромная тень дракона скользила по земле словно тень от огромного темного облака. Каждая часть тела Гарри сильно болела, что заставляло его со нечеловеческими усилиями держаться за спину дракона.

- Мне кажется, - кричал Рон после затянувшейся тишины, - или мы опускаемся?

Гарри посмотрел вниз и увидел большие горы, покрытые зеленью, и озера, от заходящего солнца ставшие медно-красного цвета. Пейзаж, казалось, становился более отчетливым, и он подумал, о том, как свежа вода, отражающая закат.
Дракон опускался все ниже и ниже, его полет продолжался по закручивающейся спирали. Казалось он приближался к одному из самых маленьких озер.

- Когда дракон опуститься достаточно низко, мы должны будем спрыгнуть - прокричал Гарри друзьям. - Прямо в воду, чтобы он нас не заметил!

Все согласились, хотя Гемиона сделала это не очень охотно, и теперь Гарри видел, что широкий желтый живот дракона находился почти у поверхности воды.

- СЕЙЧАС!

Он повернулся боком к дракону и резко соскользнул вперед ногами к поверхности озера; он оказался гораздо выше, чем думал, удар о поверхность воды был очень сильным, он погружался, как камень в холодный, зеленый, покрытый камышом и тиной подводный мир.
Он сильно оттолкнулся от воды и, наконец, появился на поверхности, вдохнул воздуха, и увидел большую рябь в тех местах, где упали Рон и Гермиона. Дракон, казалось, ничего не заметил; он был уже в пятидесяти футах от места падения Гарри, скользя над поверхностью озера, окунув в воду свою исполосованную шрамами морду. Рон и Гермиона появились, расплескивая воду и задыхаясь, тем временем дракон, тяжело взмахивая крыльями, приземлился на отдаленном берегу.
Гарри, Рон и Гермиона с большими усилиями доплыли до противоположного берега. Озеро оказалось не глубоким. Через какое-то время все это стало больше походить на непреодолимую борьбу с тростником и грязью, чем на плавание и, наконец, запыхавшиеся, промокшие до нитки они упали на скользкую траву. Гермиона, которая не переставая кашляла и дрожала, упала на берег. Хотя Гарри мог спокойно лечь и уснуть, он достал свою палочку и начал произносить заклинания, устанавливая защиту вокруг них.
Закончив, он подошел к друзьям. Это был первый раз, когда он видел их должным образом с момента с их побега. У каждого из них, были раздраженные красные ожоги на лице и теле, одежда была местами прожжена. Они наносили эссенцию белого ясенца на раны и сильно морщились от боли. Гермиона передала Гарри бутылку, затем достала три бутылки тыквенного сока, которые она принесла из Коттеджа Шелл, и чистую сухую одежду для всех них. Они переоделись, после чего жадно опустошили свои бутылки.

- С одной стороны,- сказал Рон , который наблюдал как заживают раны на его руках, - мы получили Хоркрукс. С другой...
- ...меча нет, - сказал Гарри сквозь зубы, поливая ясенцем охог сквозь дыру в джинсах.
- Меча нет, – повторил Рон. - Этот двуличный негодяй...
Гарри вытащил Хоркрукс из кармана мокрой куртки, которую он только что снял, и положил его на траве. Мерцая на солнце, он привлекал их внимание, пока они опустошали бутылки с соком.

- По крайней мере, нам не надо носить его, он бы выглядел странно, если бы висел у нас на шеях, - сказал Рон, вытирая свой рот рукой.
Гермиона смотрела через все озеро, где дракон все еще пил.
- Как вы думаете, что с ним будет дальше?- спросила она - Он будет в порядке?
- Говоришь как Хагрид, - сказал Рон. - Это - дракон, Гермиона, он может позаботиться о себе сам. А мы должны волноваться сами о себе.
- Что ты хочешь сказать?
- Ну, не знаю, когда до тебя дойдёт, - сказал Рон, - но мне кажется, они могли заметить, что мы ворвались в Гринготтс.

Все трое громко засмеялись так, что остановиться было невозможно.
У Гарри сильно болели ребра, он чувствовал себя голодным. Откинувшись назад он лег на траву, над ним было краснеющее небо, он лежал и смеялся, пока в его горле не запершило.

- И всё же, что нам делать? - сказала Гермиона наконец, икая и становясь серьёзной. - Он наверняка узнает. Вы-Знаете-Кто будет в курсе, что мы прознали о его Хоркруксах!
- Возможно они побоятся сказать ему! - сказал Рон с надеждой. -Возможно, им удастся всё замять...

Небо, запах воды озера, голос Рона – все померкло и утихло. Боль расколола голову Гарри , словно ему нанесли удар мечом. Он находился в плохо освещенной комнате, вокруг него стояли волшебники, и на полу у его ног стояла на коленях маленькая, дрожащая фигура.

- Что ты сказал? - Его голос был груб и холоден, но в нём слышались ярость и страх. Одна вещь, которой он боялся – но это могло быть неправдой, он не мог понять, как...
Гоблин дрожал, неспособный посмотреть в красные глаза над ним.

- Повтори-ка!- злился Волдеморт. – Повтори ещё раз!

-М-милорд, - запнулся гоблин, его глаза увеличились от ужаса, - м-ммлорд... мы п-пытались остановить и-их... са-самозванцы, милорд ... во-ворвались... в хранилище Лестранжей...

- Самозванцы? Какие Самозванцы? Я думал, что в Григгонтсе умеют уличать самозванцев. Кто это был?

-Это был... это был... мальчишка П-Поттер и д-два сообщника...

- И они забрали? - его голос стал громким, его опутал страх. - Скажи мне! Что они забрали?

- М... маленький золотой кубок, милорд...

Крик гнева пронзил все вокруг. Он был сведен с ума, взбешен, этого не могло случиться, это было невозможно, никто не знал. Как было возможно, чтобы мальчик обнаружил его тайну?
Из палочки вылетела зеленая вспышка, которая осветил всю комнату; стоящий на коленях гоблин бездыханным упал на пол; наблюдавшие волшебники разошлись в разные стороны от ужаса.
Беллатрисса и Люциус Малфой бросились к двери, оставив остальных позади, из палочки Волдеморта не прекращаясь вылетало зеленое пламя, и те, кто остались на месте были убиты, все они, за то, что принесли ему эти новости, что они слышали о кубке... Один среди мертвых он ходил назад и вперед, ему виделись его сокровища, его гарантии, его надежда на бессмертие - дневник был разрушен, и чашка была украдена.
Что, если мальчик знает о других? Знал ли он, сделал ли он что-нибудь, нашёл ли он остальные? Дамблдор знал про это? Дамблдор, вот кто всегда подозревал его; Дамболдор был прав;
Дамблдор, палочка которого была теперь у него, все же достиг своего - через мальчика...
Но конечно если бы мальчик разрушил любой из его Хоркруксов, его, Лорда Волдеморта, знал бы он, чувствовал бы это?
Он, самый великий волшебник их всех; он, самый сильный; он, убийца Дамблдора и многих других, ничего не стоящих, безызвестных людей. Как Лорд Волдеморт не узнал бы? Если бы его, важного и бесценного, ранили.
Правда, он не чувствовал ничего, когда был уничтожен дневник, но у него не было тела, он был не больше чем призрак... Нет, конечно, остальные были в безопасности... Другие Хоркруксы должны быть целыми...
Но он должен знать, он должен быть уверен... Он шагал по комнате, пнув в сторону труп гоблина, и картины, некогда сожженные в его памяти всплыли: озеро, лачуга, и Хогвартс - капелька спокойствия охладили его гнев.
Как мальчик мог знать, что он скрыл кольцо в лачуге Гонта? Никто когда-либо не знал, что он был связан с Гаунтом, он скрыл связь, убийства никогда не прослеживались к нему. Кольцо, конечно, было в безопасности.
И как мог мальчик, или кто - либо еще, знать о пещере или проникнуть через ее защиту? Идея относительно украденного медальона казалась абсурдной...
Что касается школы: Он один знал, где в Хогвартсе спрятан Хоркрукс, потому что он один имел самые глубокие тайны того места... И ещё оставалась Нагини, которая теперь должна была находиться при нём, под его защитой, которую он больше не мог отправлять с поручениями...
Но он должен убедиться, чтобы быть уверенным. Он должен возвратиться к каждому из его укрытий, он должен удвоить защиту вокруг каждого из его Хоркруксов... Работа, как поиски Старшей Палочки, которую он должен сделать один...
Какой из них он должен посетить в первую очередь?Какой из всех был в большей опасности? Старая неловкость мерцала в нем. Дамболдор знал его второе имя... Дамболдор, возможно, сделал связь с Гаунтом…..
Их оставленный дом был, возможно, наименее безопасными из его тайных мест, именно туда он пойдет сначала...
Озеро, конечно невозможно ..., хотя была небольшая возможность, что Дамболдор знал некоторые из его прошлых преступлений, через приют. И Хогвартс...но он знал, его Хоркрукс был в безопасности; для Поттера было бы невозможным войти в Хогсмид без обнаружения, уже не говоря о школе. Однако, было бы благоразумно сообщить Снэйпу, что мальчик может вернуться в замок....И конечно будет глупо сказать Снэйпу, зачем мальчик может возвратиться; это была серьезная ошибка - доверять Беллатрикс и Малфою. Их глупость и небрежность доказывают, что было неблагоразумным когда-либо кому-то доверять?
Он посетит лачугу Гаунта сначала, взяв Нагини с собой. Он больше не был отделен от змеи……, он уже шагал из комнаты, через зал, и в темный сад, где находился фонтан;
он позвал змею на змеином языке, и она скользила по земле, чтобы присоединиться к нему, как длинная тень.... Глаза Гарри резко открылись, он вернулся в реальное местоположение. Он лежал на берегу озера под ласкающим солнцем, Рон и Гермиона смотрели на него сверху.
Судя по их взволнованным лицам и сильной болью шрама, внезапная экскурсия(простите за ценичносность) в разум Волдеморта не прошла незамеченной. Он выглядел испуганным и дрожащим. Гарри был весь насквозь мокрый от пота, и видел, что чаша лежит в траве перед ним, и озеро, в котором отражались золотистые лучи, заходящего солнца.

-Он знает.

Его собственный голос казался странным и низким после ужасающих криков Волдеморта. -Он знает, и он собирается усилить охрану Хоркруксов, в том числе и последнего,- в этот момент Гарри был уже на ногах," это в Хогвартсе. Я знал это. Я знал это.

-Что?- Рон смотрел на него выпученными глазами; Гермиона сидела, выглядя крайне обеспокоенной.

-Но что ты видел? Что ты знаешь?

-Я видел, что он узнал о чашке, я - я был в его голове, он- Гарри вспомнил убийства - он сильно сердит и также испуган, он не может понять, как мы узнали, и теперь он собирается проверить, что другие Хоркруксы в безопасности, в первую очередь кольцо. Он считает Хогвартс наиболее безопасным местом, потому что там Снэйп, и попасть туда незамеченным будет практически невозможно. Я думаю, что проверять это место он будет в последнюю очередь, но он может быть там в течение нескольких часов.

-Ты видел где это в Хогвартсе?- спросил Рон, придвигаясь ближе к его ногам.

-Нет, он концентрировался на предупреждении Снэйпа, он не думал точно, где это.

-Подождите, подождите!- кричала Гермиона, но Рон, схватил Хоркрукс, а Гарри тем временем вытащил мантию-невидимку. -Мы не можем просто взять и пойти, у нас нет никакого плана, мы должны..

-Мы должны идти,-твердо сказал Гарри. Он так надеялся поспать, с нетерпением ждал отдыха в каком-нибудь укрытии, но теперь это было невозможно,-Вы только можете себе представить, что он сделает, как только поймет, что кольцо и медальон пропали? Что, если он заберет Хоркрукс из Хогвартса, решит, что это не достаточно безопасное место?

-Но как мы туда доберемся?

-Мы пойдем в Хогсмид,- сказал Гарри, - и попробуем что-нибудь придумать, как только увидим под какой защитой находиться школа. Доберемся под мантией, Гермиона, Я хочу быть вместе на это раз!!

- Но мантия не может спрятать нас во весь рост!!
-
Будет темно, никто не сможет увидеть наши ноги.

Колебание огромных крыльев отразилось рябью на черной воде. Дракон, вдоволь напившись воды поднялся в воздух. Друзья сделали паузу в приготовлениях, чтобы понаблюдать, как он поднимается все выше и выше, пока он не стал выглядеть небольшим пятном на быстро темнеющем небе, и окончательно не исчез за горами.
Тогда Гермиона прошла вперед и встала на место между парнями, Гарри накинул на них мантию так, чтобы было как можно меньше видно их ноги, и вместе они направились в сокрушительную темноту.


Глава 28. Пропавшее зеркало.

Гарри опустился на дорогу. Он видел до боли знакомую Высокую Улицу Хогсмида: тёмные фасады магазинов, вуаль чёрных гор над деревней, петляющую тропинку, ведущую к Хогвартсу, свет, вырывающийся из окон Трёх Мётел, и с ужасающей точностью в его памяти пронеслась картина его пребывания здесь около года назад, когда он поддерживал отчаянно слабого Дамблдора - это было лишь мгновение после приземления, а затем, когда Гарри, Рон и Гермиона разжали руки - что-то произошло.

Раздался крик - точно так же кричал Волдеморт, когда узнал, что кубок был украден: он коснулся каждого нерва в теле Гарри, и тот сразу же понял, что вопль вызван их появлением. Пока он переглядывался с друзьями под плащом, дверь Трёх Мётел распахнулась и дюжина Пожирателей Смерти, одетых в мантии с капюшонами, бросились на улицу с поднятыми палочками. Гарри схватил Рона за запястье, когда тот попытался поднять свою палочку; их было слишком много, чтобы применять заклинания. Даже попытка этого могла бы выдать их. Один из Пожирателей Смерти взмахнул волшебной палочкой и крик прекратился, эхом затихая в отдалённых горах.
- Ассио Плащ! - взревел один из Пожирателей Смерти
Гарри ухватил складку плаща, но тот и не пытался сдвинуться. Притягивающее заклятье на него не действовало.
- Что, Поттер, ты сегодня без своей накидки? - выкрикнул Пожиратель, что произнёс заклинание, затем обратившись к своим спутникам. - Разделитесь! Он здесь.

Шестеро из Пожирателей Смерти бежали в их сторону: Гарри, Рон и Гермиона отступали, во всю прыть убегая вниз по ближайшему переулку, Пожиратели отставали от них на сантиметры. Трое под плащом ждали в темноте, напряжённо улавливая звуки шагов и лучи света от палочек Пожирателей.

- Уходим! - шептала Гермиона - Дизаппарируем!
- Отличная идея, - сказал Рон, но прежде, чем Гарри успел открыть рот, Пожиратель смерти закричал:

- Мы знаем, что ты здесь Поттер, и тебе не скрыться! Мы найдём тебя!

- Они были готовы к нашему появлению, - прошептал Гарри - они наложили это заклятье, чтобы знать, когда мы будем здесь. Я полагаю, они сделали что-то ещё, чтобы задержать нас здесь, заманить в ловуш...

- А что, если мы привлечём дементоров? - выкрикнул другой Пожиратель. - Давайте освободим дементоров, они найдут их довольно быстро!
- Тёмный Лорд хочет, чтобы Поттер умер только от его руки...
- Дементоры не убьют его! Тёмному Лорду нужна жизнь Поттера, а не его душа. Ему будет легче убить мальчишку, если того уже поцелуют!

Начался шумный спор. Гарри охватил ужас: чтобы противостоять дементорам, им придётся вызывать Патронусов, которые сразу же выдадут их.

- Мы попробуем дизаппарировать, Гарри! - прошептала Гермиона.

Сразу после её слов он почувствовал невероятный холод, расползающийся по улице. Весь свет вокруг внезапно сжался, устремился куда-то вверх, к звёздам, и там исчез. В кромешной тьме он почувствовал прикосновение Гермионы, и они обернулись. Воздух, по которому они хотели перемещаться, казалось, стал твёрдым. Они не могли дизаппарировать, Пожиратели Смерти хорошо блокировали их заклятья. Холод проникал под кожу Гарри всё глубже и глубже. Он, Рон и Гермиона продолжали отступать вниз по переулку, держась стен и стараясь не издавать звуков. Внезапно из-за угла бесшумно выскользнули дементоры, с десяток или больше, отчётливо видимые, поскольку были чуть светлее тёмного неба, в тёмных плащах, с покрытыми струпьями гниющими руками. Могли ли они почувствовать страх вблизи? Гарри был уверен в этом. Казалось, что сейчас они стали приближаться быстрее, окружая их, с затяжными и шумными вздохами, которые он ненавидел.

Он поднял палочку. Он не сможет, ни при каких обстоятельствах переживёт Поцелуя дементора. Рон и Гермиона тоже - пронеслось у него в мыслях, когда он прошептал "Экспекто Патронум!"
Серебряный олень вырвался из палочки и набросился на дементоров. Те бросились врассыпную, а где-то вдали раздался радостный крик:

- Это он, вон там, вон там, я видел его Патронуса, это был олень!

Дементоры отступили, звёзды вновь появились на небе, а шаги Пожирателей Смерти становились всё громче. Но прежде чем Гарри, охваченный паникой, успел принять хоть какое-то решение, где-то неподалёку раздался скрип, с левой стороны узкой улицы открылась дверь и грубый голос сказал:

- Поттер, сюда, быстро!

Он последовал без промедлений. Все трое втиснулись в открытый дверной проём.

- Наверх, не снимай Плащ, и веди себя тихо! - пробормотала высокая фигура, которая затем вышла на улицу и захлопнула за ними дверь.

У Гарри не было ни малейшего представления о том, кто бы это мог быть, но сейчас, в дрожащем свете единственной свечи, он увидел грязный, погрязший в пыли бар постоялого двора "Голова вепря". Они пробежали за прилавок, во второй дверной проём, ведущий к шаткой деревянной лестнице, по которой они вбежали наверх. Лестница вела в гостиную с потёртым ковром и маленьким камином, над которым висела огромная картина, которая изображала светловолосую девушку, глядящую на комнату с рассеянной безмятежностью.
Звук шагов на улице достиг их ушей. Не снимая плаща, они на цыпочках подошли к запачканному окну и посмотрели вниз. Их спаситель, в котором Гарри сейчас признал бармена "Головы вепря", был единственным человеком без капюшона.

- Так что? - кричал он в одно из лиц, закрытое капюшоном. - Что ещё? Вы посылаете дементоров на мою улицу, я направляю на них Патронуса. Рядом со мной никого нет, я говорю, никого нет!
- Это был не ваш Патронус! - ответил Пожиратель Смерти. - Это был олень, это Патронус Поттера!
- Олень?! - взревел Бармен и достал палочку. - Олень! Ты идиот! Экспекто Патронум!

Что-то огромное и рогатое оторвалось от палочки, пронеслось по Высокой Улице и пропало из вида.

- Это не то, что я видел! - произнёс Пожиратель Смерти уже с меньшей увереностью
- Коммендантский час был нарушен, вы слышали шум! - обратился к бармену один из его спутников. - Кто-то вышел на улицу против правил...
- Если я хочу выгулять своего кота, я сделаю это, и мне плевать на ваш коммендантский час!
- Так это вы привели в действие Кричащие чары?
- И что, если это сделал я? Сошлёте меня в Азкабан? Убьёте меня, зажав мой нос дверью? Да пожалуйста, если хотите. Но я надеюсь, что вы не настолько глупы, чтобы надавить на ваши чёрные метки и призвать Его? Поверьте, Ему не понравится, что вы отрываете его из-за меня и моего старого кота, не так ли?
- Не переживайте за нас. - сказал один из Пожирателей. - Переживайте за себя, нарушитель коммендантского часа!
- А где же вы будете брать зелья и яды, когда мой паб закроется? Как тогда проявит себя ваша вторая сущность?
- Вы угрожаете...
- Я держу свой рот на замке, вот почему вы приходите сюда, не так ли?
- Я уверен, что я видел Патронуса в виде оленя - закричал первый Пожиратель смерти
- Олень? - зарычал бармен. - Это козёл, идиот!
- Хорошо, мы совершили ошибку. - процедил второй Пожиратель Смерти. - Но если вы вновь нарушите коммендантский час, мы не будем так лояльны!

Пожиратели направились обратно в сторону Высокой Улицы. Гермиона с облегчением вздохнула, выбралась из-под плаща и опустилась на колченогий стул. Гарри плотно закрыл занавески, затем стащил плащ с себя и Рона. Они услышали как бармен открыл дверь бара, затем стал подниматься по лестнице.

Внимание Гарри привлекло что-то на каминной плите. Её увенчивало небольшое квадратное зеркало, находящееся прямо под портретом девушки.

Бармен вошёл в комнату.

- Вы ужасно глупы, - сказал он грубо, оглядывая каждого из них. - И о чём вы думали, появляясь здесь?
- Спасибо! - сказал Гарри. - Мы не знаем, как отблагодарить вас. Вы спасли наши жизни.

Бармен хмыкнул. Гарри приблизился к нему, глядя в лицо, пытаясь заглянуть за длинные тонкие серо-седые волосы и бороду. Он носил очки. Глаза за грязными стёклами сияли ослепительным, бриллиантово-голубым цветом.

- Это ваш глаз был в зеркале?

В комнате воцарилось молчание. Гарри и бармен посмотрели друг на друга.

- Вы послали Добби?

Бармен кивнул и оглянулся в поисках эльфа:

- Я думал, он будет с вами. Где вы оставили его?
- Он умер. - сказал Гарри. - Беллатрикс Лестрейндж убила его.

Лицо бармена осталось невозмутимым. Через несколько секунд он произнёс:

- Мне очень жаль слышать это. Мне нравился этот эльф.

Он отвернулся, зажигая лампы прикосновениями палочки, не глядя ни на одного из них.

- Вы – Аберфорт, - сказал Гарри мужчине в спину.

Он не подтвердил и не опровергнул эту фразу, лишь слегка наклонился, чтобы разжечь огонь в камине.

- Откуда это у вас? - спросил Гарри, подойдя к зеркалу Сириуса - близнецу того, что он разбил почти два года назад.
- Купил у Данга около года назад - ответил Аберфорт. - Альбус рассказал мне, что это было. И я пытался следить за тобой.

Рон открыл рот от удивления.

- Серебряная олениха! - сказал он с волнением. - Это тоже были вы?
- О чём ты говоришь? - переспросил Аберфорт.
- Кто-то послал на нас Патронуса в виде оленихи!
- С таким умом ты мог бы стать Пожирателем Смерти, сынок. Разве я только что не доказал, что мой Патронус имеет вид козла?
- О, да... - ответил Рон. - Да... Пожалуй, я голоден. - добавил он в оправдание и его живот издал громкий урчащий звук.
- У меня есть еда. - сказал Аберфорт и вышел из комнаты, появившись через минуту с огромной булкой хлеба, сыром и оловянным кувшином с медовухой, которые он поставил на небольшой столик перед камином.

Они с жадностью набросились на еду, и на некоторое время над столом воцарилась тишина, исключая портрескивание пламени, звон кубков и чавканье.

- Прямо сейчас - сказал Аберфорт, когда они наелись досыта и Гарри и Рон устало опустились на стулья. - Мы должны придумать, как вам выбраться отсюда. Это нельзя сделать ночью, вы слышали, что случается, если кто-то выходит на улицу в тёмное время суток. Кричащие чары сработают, и они сбегутся к вам как скучечерви на яйца докси. Я не думаю, что смогу выдать козла за оленя второй раз. Мы дождёмся рассвета, когда коммендантский час закончится, затем вы сможете обратно надеть плащ и пуститься в бега. Выбирайтесь из Хогсмида, вверх, в горы, там вы сможете дизаппарировать. Возможно, вы увидите Хагрида, он прячется в пещере с Пушком с того момента, как они попытались арестовать его.
- Мы не уходим - возразил Гарри. - Нам нужно попасть в Хогвартс
- Не будь глупцом, парень! - произнёс Аберфорт
- Нам необходимо. - повторил Гарри
- Что вам необходимо - продолжил Аберфорт, поворачиваясь вперд. - Так это убраться отсюда как можно дальше.
- Вы не понимаете. У нас мало времени. Нам нужно попасть в замок. Дамблдор... я имею в виду... ваш брат - хотел бы, чтобы мы...

Вспышка огня моментально сделала грязные линзы очков Аберфорта непрозрачными, кипельно белыми, и Гарри вспомнил слепые глаза гигантского паука, Арагога.

- Мой брат хотел много чего. - бросил Аберфорт. - И люди обычно попадали в большие неприятности, пока он вынашивал свои грандиозные планы. Убирайся из этой школы, Поттер, и из этой страны, если можешь. Забудь моего брата и его умные схемы. Он ушёл туда, где никто не причинит ему боль, и ты ничем ему не обязан.
- Вы не понимаете! - повторил Гарри
- Я? Не понимаю? - тихо сказал Аберфорт. - Не думаешь ли ты, что я не понимал собственного брата? Ты думаешь, ты знал Альбуса лучше, чем я?
- Я не имел это в виду. - произнёс Гарри несколько вяло от усталости и действия еды и медовухи. - Это... Он оставил мне работу.
- Да? Сейчас? - усмехнулся Аберфорт. - Хорошую работу, я надеюсь? Приятную? Лёгкую? Что-то, что даже начинающий волшебник сможет сделать без особого перенапряжения?

Рон зловеще усмехнулся. Гермиона выглядела напряжённо.

- Она не лёгкая, нет, - покачал головой Гарри. - Но мне нужно...
- Нужно? Почему "нужно"? Он умер, не так ли? - грубо выплюнул Аберфорт. - Оставь его, не надо следовать по его пути! Спасай себя!
- Я не могу.
- Почему нет?
- Я... - Гарри Чувствовал ошеломлённым. Он не мог объяснить, поэтому вместо этого бросил на Аберфорта исполненный злобой взгляд. - Но ведь вы тоже боролись, вы состоите в Ордене Феникса...
- Я состоял, - продолжил Аберфорт. - Ордена Феникса больше нет. Ты-Знаешь-Кто победил, всё завершилось, а тот, кто думает по-другому лишь издевается над собой. Здесь ты никогда не почувствуешь себя в безопасности, Поттер, он жаждет убить тебя. Поэтому уезжай за границу, прячься. Спасай себя. И лучше забери этих двоих с собой. - Он указал пальцем на Рона и Гермиону. - Они будут в опасности, потому что все знают, что они с тобой за одно.
- Я не могу уйти. У меня есть дело...
- Передай его кому-нибудь другому!
- Я не могу. Это должен быть я. Дамблдор объяснил это толь...
- Надо же! А всё ли он сказал тебе, был ли честен с тобой?
Гарри от всего сердца хотел сказать "Да", но никак не мог произнести это простое слово. Аберфорт, похоже, знал, о чём думал Гарри.

- Я знал своего брата, Поттер. Он впитал скрытность с молоком матери. Тайны и ложь, вот в какой обстановке мы росли, и Альбус... он был таким же.

Глаза старика переместились на портрет девушки над каминной плитой. Гарри внимательно огляделся, это была единственная картина в комнате. Здесь не было ни фотографий Дамблдора, ни изображений кого-либо другого.

- Мистер Дамблдор - робко спросил Гари. - Это ваша сестра? Ариана?
- Да. - произнёс Аберфорт, не разжимая губ. - Читаете Риту Скитер, не так ли, юная мисс?

Даже в розовом свете костра было видно, насколько красным стало лицо Гермионы.

- Эльфиас Додж представил её нам. - сказал Гарри, пытаясь успокоить Гермиону
- Старый дурак. - проворчал Аберфорт, сделав ещё один большой глоток медовухи. - Думал, что от моего брата исходило солнечное сияние. Впрочем, так думали многие, вы трое в том числе, судя по вашим взглядам.

Гарри молчал. Он не хотел выражать сомнения и неуверенность в Дамблдоре, которая озадачивала его месяцами. Он сделал свой выбор, выкопав могилу Добби, он решил продолжить шагать по опасному извилистому пути, очерченному Альбусом Дамблдором, принимая то, что ему было сказано не всё, что он хотел знать, но не оставляя веры. Он больше не пытался сомневаться вновь; он не хотел слышать ничего, что бы отвлекало его от цели.

Он поймал взгляд Аберфорта, который поразительно походил на взгляд его брата: светло-голубые глаза создавали такое же впечатление, насквозь пронизывая объект своего внимания, и Гарри думал, что Аберфорт знал о его мыслях и презирал его за это.

- Профессор Дамблдор заботился о Гарри... очень... - тихо сказала Гермиона
- Правда? - хмыкнул Аберфорт. - Забавно, как много людей, о которых сильно заботился мой брат, закончили в состоянии худшем, чем если бы были этой заботы лишены.
- Что вы имеете в виду? - на одном дыхании спросила Гермиона
- Ничего такого... - Аберфорт замолчал.
- Но ведь это действительно то, что стоит сказать! - выпалила Гермиона. - Вы... вы говорите о своей сестре?

Аберфорт уставился на неё. Его губы двигались, как будто пытались сжевать слова, вырывающиеся наружу. Затем он заговорил.

- Когда моей сестре было шесть лет, на неё напали трое мальчишек-магглов. Они увидели её колдующей, подглядывая через изгородь сада на заднем дворе. Она была ребёнком и не могла контролировать себя, как и остальные в этом возрасте в этом возрасте. То, что они увидели, я полагаю, их напугало. Они перелезли через изгородь, и когда она не смогла показать, в чём был фокус, они слишком увлеклись, уговаривая её сделать это.

Глаза Гермионы были огромными в свете огня; Рон выглядел немного усталым. Аберфорт поднялся, он был высоким как Альбус и внезапно отвратительным в своей злости и силе собственной боли.

- То, что они сделали, уничтожило её. Она уже не могла быть такой как прежде. Она не использовала магию, но не могла избавиться от неё, та выходила наружу и доводила её до сумасшествия, взрывалась внутри неё, когда невозможно было взять её под контроль, и временами Ариана бывала странной и опасной. Но большую часть времени она была прекрасной, напуганной и беззлобной. А мой отец нашёл ублюдков, которые это сделали, - продолжил Аберфорт. - И напал на них. За это его заключили в Азкабан. Он никогда не говорил, почему сделал это, Министр и так знал, чем стала Ариана, они хотели заключить её в госпиталь Святого Мунго, якобы, во благо. Они видели в ней серьёзную угрозу Международной Тайне Волшебников, неуравновешенную, какой она являлась, с вырывающейся наружу магией, когда она не могла её более сдерживать. Нам пришлось держать её в тишине и безопасности. Мы сменили дом, распространив слух, что она больна и моя мать приглядывала за ней, пытаясь делать всё, чтобы она была спокойна и счастлива... Я был её любимцем, - из-за морщин и спутанной бороды Аберфорта, казалось, глядел неопрятный школьник. - Не Альбус, когда он был дома - всё время проводил в своей спальне, читая книги и пересчитывая награды, поддерживая переписку с "самыми значимыми магическими именами современности", - последние слова были произнесены с особой злобой. - Он не хотел, чтобы она его беспокоила. Я нравился ей больше. Я мог заставить её поесть, когда у матери это не получалось, я мог успокоить её, когда она выходила из себя, а когда она была тихой, она помогала мне кормить козлов. Потом, когда ей было четырнадцать. Поймите, меня там не было... - голос Аберфорта начал дрожать. - Если бы я был там, я успокоил бы её. У нее случился очередной припадок, моя мать была уже немолода, и... произошёл несчастный случай. Ариана не могла его контролировать. Моя мать была убита.
Гарри почувствовал ужасную смесь жалости и отвращения, он больше не хотел ничего слышать, но Аберфорт продолжал говорить, и Гарри задумался над тем, сколько времени прошло с тех пор, когда он в последний раз кому-нибудь рассказывал об этом, если рассказывал вообще.

- Это положило конец кругосветному путешествию Альбуса с маленьким Доджем. Эта парочка явилась на похороны моей матери, после этого Додж смылся, а Альбус устроился в доме на правах главы семьи. Ха!

Аберфорт приблизил руки к огню.

- Я бы приглядывал за ней, я сказал ему об этом, я не заботился о школе, я бы остался дома и делал бы всё. Он сказал, что мне надо закончить образование и разлучил меня с сестрой. Наверно, это было унизительно для мистера Бриллианта, что за присмотр за полусумасшедшей сестрой, пытающейся каждый день поджечь дом, не дают призов. Но в течение нескольких недель он справлялся... пока не появился он.

Во взгляде Аберфорта стала сквозить опасность.

- Гриндельвальд... В конце-концов, у моего брата появился собеседник, столь же светлый и талантливый, сколь он сам. А присмотр за Арианой занял второе место, пока они размышляли о Волшебстве нового порядка, поиске реликвий и вообще всём, что их интересовало. Большие замыслы на пользу всех волшебников... что, мол, случится, если пренебречь маленькой девочкой в пользу великого и прекрасного?! Но после нескольких недель такого отношения, с меня было довольно... Довольно! Мне пришло время возвращаться в Хогвартс, поэтому я сказал им, обоим, прямо в лицо, как сейчас тебе.

Аберфорт свысока поглядел на Гарри, и последнему не нужно было особой фантазии, чтобы увидеть подростка, жёсткого и злобного, противостоящего старшему брату.

- Я сказал ему, что ему лучше оставить свои идеи. Что она не в том состоянии, чтобы перемещать её, что бы он ни планировал делать, заводя умные разговоры, подстёгивающие к этому. Ему это не понравилось.

Глаза Аберфорта ненадолго скрылись в запотевших от вспышки огня линзах. Они вновь стали белыми и слепыми.

- Гриндельвальду вообще ничего не нравилось. Он злился. Он высказал мне, каким глупым я был, пытаясь встать на пути между ним и моим прекрасным братом... Разве я не понимал, что мою сестру будет уже не спрятать, когда они изменят мир, выведут волшебников из тени и поставят магглов на своё место.
Начался спор... я вытащил свою волшебную палочку, он - свою. Лучший друг Альбуса наложил на меня заклятье Круциатус, Альбус пытался его остановить, затем мы втроём сражались, а вспышки огней и взвуки взрывов вывели её из себя, она не могла этого вынести.

Лицо Аберфорта постепенно теряло цвет, как если бы он был смертельно ранен.

- Я думаю, она хотела помочь, но не знала, что делает, я не знаю, кто из нас это сделал, но... Она была мертва.

Его голос сорвался на последнем слове и он опустился на ближайший стул. Лицо Гермионы было мокрым от слёз, а Рон стал таким же бледным как Аберфорт. Гарри не чувствовал ничего, кроме отвращения: он не хотел слышать этого, желал очистить свой разум от этого.

- Мне... Мне так жаль, - прошептала Гермиона
- Уходите, - гаркнул Аберфорт. - Исчезните навсегда!

Он со свистящим звуком высморкался в рукав и прочистил горло.

- Конечно Гриндельвальд смотался в свою страну! За ним уже числилось кое-что, и он не хотел списывать Ариану на свой счёт. Но теперь Альбус был свободен, разве нет? Свободен от груза своей сестры, свободен, чтобы стать величайшим волшебником...

- Он никогда не был свободен, - перебил его Гарри

- Что, прошу прощения? - прошипел Аберфорт.

- Никогда. - повторил Гарри. - В ту ночь, когда ваш брат умер, он выпил зелье, которое свело его с ума. Он начал кричать, обращаться к кому-то неведомому. Он говорил "Не причиняйте им боль, пожалуйста! Лучше сделайте это со мной!"

Рон и Гермиона уставились на Гарри. Он никогда не распространялся о том, что случилось на острове на озере: события, имевшие место после его с Дамблдором возвращения в Хогвартс быстро затмили всё.

- Он думал, что был с вами и Гриндельвальдом, я уверен - произнёс Гарри, вспоминая шепчущего, умоляющего Дамблдора. - Я думаю, что он видел, как Гриндельвальд причинял боль вам и Ариане. Это было пыткой для него, если бы вы видели его тогда, вы бы не сказали, что он был свободен.

Аберфорт, казалось, увлёкся изучением своих сплетённых в узел жилистых рук. После небольшой паузы он проговорил:

- Как ты можешь быть уверен, Поттер, что мой брат был заинтересован в тебе больше, чем в прекрасном-далёком?

Осколок льда уколол сердце Гарри.

- Я не верю в это. Дамблдор любил Гарри! - отразила выпад Гермиона
- Почему же тогда он не посоветовал ему скрыться? - выпалил Аберфорт. - Почему он не сказал ему "Позаботься о себе, только так ты сможешь выжить"?
- Потому что... - начал Гарри, прежде чем Гермиона открыла рот. - иногда нужно думать о чём-то большем, чем собственная безопасность! Иногда нужно думать о прекрасном-далёком! Это война!
- Тебе семнадцать, парень!
- Мне достаточно лет, и я продолжу бороться, даже если вы сдадитесь!
- Кто сказал, что я сдался?
- "Ордена Феникса больше нет." - с горькой иронией повторил Гарри слово в слово. - "Ты- Знаешь-Кто победил, всё завершилось, а тот, кто думает по-другому лишь издевается над собой."
- Я не говорю, что мне это нравится, но это правда!
- Неправда! - Гарри поднял брови. - Ваш брат знал, как покончить с Сами-знаете-кем и передал это знание мне. И я доведу своё дело до победы или умру. Не думайте, что я не знал, что этому можно положить конец. Я знал это годами.

Он замолчал, ожидая от Аберфорта очередной колкости в ответ, но он лишь подвинулся.

- Нам нужно в Хогвартс, - повторил Гарри. - Если вы не можете помочь нам, мы дождёмся рассвета, оставим вас в покое и попытаемся найти дорогу сами. Если вы можете помочь нам - что ж, самое время предложить это.

Аберфорт оставался приклеенным к стулу, уставившись на Гарри глазами, необычно похожими на глаза его брата. Наконец он прочистил горло, обошёл небольшой стол и приблизился к портрету Арианы.

- Ты знаешь, что делать, - произнёс он.

Она улыбнулась, повернулась и удалилась, не так, как обычно люди на портретах - уходя за конец рамки - а вдоль, по длинному туннелю, нарисованному за ней. Они наблюдали за стройной удаляющейся фигурой, пока её не поглотила темнота.

- И... что? - начал Рон.
- Сейчас отсюда есть единственный путь, - сказал Аберфорт. - Вы должны знать, что все старые секретные туннели закупорены ими с обеих концов, пограничные стены окружены дементорами, регулярно патрулирующими школу, так говорят мои источники. Это место никогда ещё так не охранялось. Как вы сможете сделать хоть что-то со Снейпом и его помощниками ... где же ваш план? Вы сказали, что вы готовы умереть.
- Но... что? - повторила вопрос Гермиона, разглядывая картину Арианы.
Маленькая белая точка появилась в конце нарисованного туннеля, и сейчас Ариана возвращалась к ним, становясь всё больше и больше. Но сейчас с ней был кто-то ещё, выше чем она, ковыляющий со взволнованным видом. Его волосы были самыми длинными из всех, которые они когда-либо видел. Он проявлялся всё явственнее, отрываясь от туннеля. Обе фигуры становились всё больше и больше, пока их головы не заполнили весь портрет.
Внезапно, картина отъехала от стены как маленькая дверь, открыв проход в настоящий туннель. Из него, с нестриженными волосами, раненным лицом, в изорванной одежде вылез самый настоящий Невилл Лонгботтом, который, облегчённо вздохнув, спрыгнул с камина и завопил:
- Я знал, что ты придёшь! Я знал, Гарри!


Глава 29. Пропавшая диадема.

- Невилл, что случилось..., как?
Но Невилл опередил Рона и Гермиону, и с воплями радости кинулся к ним в объятия. Чем больше Гарри смотрел на Невилла, тем больше он поражался: один глаз у него был раздут и отливал желтым и фиолетовым, лицо было испещрено мелкими, но явно болезненными ранами. Весь его вид говорил, о том, как тяжело ему приходилось в последнее время. Однако, несмотря на свой ужасный внешний вид, Невилл лучился радостью. Он выпустил из объятий Гермиону:
- Я знал, что Вы приедете! Я получил сообщение от Симуса и знал, что это лишь вопрос времени!
- Невилл, что с тобой случилось?
- Что? А, это... - Невилл небрежно тряхнул головой. - Это мелочи, Симус выглядит еще хуже. Вы увидите. Ой, наверное, надо уже идти? - он обратился к Аберфорту. - Аб, ты можешь пропустить сразу всех.
- Всю толпу? - спросил Аберфорт зловеще. - О чем ты говоришь Лонгботтом?
В деревне введен комендантский час, а еще наложено заклятие Кричащих Чар!
- Я знаю, именно поэтому они будут аппарировать прямо из бара, - сказал Невилл. - Только открой им проход, когда они доберутся сюда, хорошо? Большое спасибо.
Невилл протянул руку Гермионе и помог ей подняться наверх, на каминную доску, в туннель; Рон последовал за Невиллом.
Гарри обратился к Аберфорту:
- Я не знаю, как и благодарить Вас. Вы спасли наши жизни уже второй раз.
- Начните, заботится о них сами, - грубо ответил Аберфорт. - Третий раз может и не получится.
Гарри, пролез в нишу за портретом Арианы, висящую над старым камином. С другой стороны каминной стены находились гладкие каменные ступени: похоже, тайный тоннель существовал уже много лет.
Проход позади них закрылся. Медные лампы парили вдоль стен и тускло освещали земляной пол, гладкий и холодный. Пока они шли, их тени на стенах слегка колебались, плыли рядом.
- Как долго этот проход существует? - Спросил Рон - Его ведь нет на Карте Мародеров, так ведь Гарри? Я думал, что было только семь тайных ходов из школы?
- Они захватили все старые проходы в начале года, - сказал Невилл. - Нет ни единого
шанса пройти через любой из них теперь, они защищены проклятиями и Пожиратели Смерти с дементорами постоянно контролируют выходы из них, - он развернулся к друзьям, продолжая идти. - Это не так важно, как … неужели, правда, что... Вы вломились в Грингготс? А еще, я слышал, что вы спаслись, улетев на драконе? Все только и говорят об этом, Кэрроу чуть не избил Тэрри Бута, когда тот вопил об этом в Большом Зале за обедом!
- Да, это правда, - сказал Гарри.
Невилл радостно рассмеялся.
- А куда вы дели потом этого дракона?
- Выпустили на свободу, - сказал Рон. - Хотя Гермиона была против и собиралась оставить его у себя как еще одного питомца
- Не преувеличивай, Рон.
- Но что Вы там делали? Многие говорят, что вы просто решили там спрятаться. Но я думаю, что Вы были там для чего-то… не просто так.
- Да, не просто так..., - сказал Гарри. - Но лучше расскажи нам о Хогваратсе, мы мало что знаем.
- Я так и знал... Хогвартс. Хогвартс изменился, сильно изменился в последнее время, - сказал Невилл, и перестал улыбаться. - Вы слышали о Кэрроу?
- Только то, что здесь преподают двое Пожирателей Смерти?
- Преподают, и даже более чем преподают, - сказал Невилл.- Они отвечают за всю дисциплину.
И Кэрроу, просто обожают всяческие наказания.
- Как Амбридж?
- Нее... они наказывают более жестоко, - розги, кандалы... Другие учителя, обязаны провинившихся учеников посылать к ним. Хотя, конечно, они и стараются этого не допускать. Думаю, они ненавидят этих Кэрроу не меньше нас.
- Амикус, мрачный тип, – продолжал рассказывать он - он преподает то, что раньше называлось «Защитой от Темных Искусств», правда теперь это называется только – «Темные Искусства». На уроках мы практикуем, «Круциатус».
- Что?
Голоса Гарри, Рона и Гермионы унисоном взорвались в тоннеле.
- Да,- сказал Невилл. - Кстати так я заработал вот это..., - он указал на особенно глубокую рану на щеке - я отказался сделать это. Многие отказывались, Хотя у Краббе с Гойлом это любимое заклинание. Впервые они, что-то делают вполне сносно.
- Алекто, сестра Амикуса, преподает Изучение Магглов, изучение которого, кстати, обязательно теперь для всех. Так что, теперь мы все слушаем ее лекции, о том насколько магглы близки к животным и о том, что всякая связь с магглами вредна и непотребна. Кстати так я получил этот, - он указал на довольно глубокую рану на своем лице - а я всего лишь спросил, какая часть крови в ней от магглов.
- Вот это да, Невилл, - сказал Рон. - Хотя мне кажется, что тебе не стоило этого говорить.
- Вы не видели ее, сказал Невилл - Вы б тоже не выдержали. Лучше, чтоб кто-нибудь им хотя бы пытался противодействовать. Я пытаюсь делать это, как и вы.
- Но нас они не используют как станок для заточки ножей, - сказал Рон, ударив по парящей вдоль стены лампе, ему было тяжело смотреть на раны Невилла.
Невилл пожал плечами.
- Не важно. Они не хотят пролить слишком много чистой крови, и мучают нас не так сильно, как им хочется, в основном за лишнюю болтливость. Но, они не будут убивать нас.
Гарри не знал то, что было худшим, вещи, которые говорил Невилл или сухой тон, которым он это сказал.
- Единственные люди, кто в реальной опасности, – те, чьи друзья и родственники вне школы попадают к ним в руки. Они получают заложника. Старый Ксено Лавгуд не успел добраться до Квиблера, так что, они хотели похитить Луну прямо с поезда, когда она поехала домой на Рождество.
- Невилл, она в порядке, мы ее видели.
- Да, я знаю, ей удалось отправить мне сообщение.
Он вытащил из кармана золотую монету, и Гарри узнал в монете те самые фальшивые галеоны,
с помощью которых старая Армия Дамблдора пользовалась для оповещения друг друга.
- Они нам так помогли… - сказал Невилл, улыбнувшись Гермионе. - Кэрроу никогда не мог понять, как мы общались, это сводило его с ума. Мы выбирались ночью в коридоры и писали несмывающимися красками на стенах: вроде - «Армия Дамблдора набирает смелых рекрутов». Снейп с ума сходил от злости…
- Вы не делаете этого больше? - сказал Гарри, который обратил внимание на прошедшее время в словах Невила.
- Ну, это постепенно стало трудней делать, - сказал Невилл - Мы потеряли Луну в Рождество, и Джинни больше не возвращались после Пасхи, и всего лишь трое из нас остались лидерами. Кэрроу, казалось, знал, что я стоял за всем этим, так что за мной они начали следить круглосуточно и затем, Майкл Корнер попался им во время очередной вылазки, они приковали его к цепи и мучили. Это отпугнуло людей.
- Бесполезное ребячество… - бормотал Рон, шагая по ползшему вверх проходу.
- Да, ну, в общем, я не мог просить людей повторять подвиг Майкла, так что нам пришлось отказаться от подобных забав. Но мы все же боролись, делали подземный ход, так что закончили только всего пару недель назад. У них не было способов справится со мной, так что они решили действовать через бабулю.
- Они, что? - воскликнули Гарри, Рон, и Гермиона вместе.
- Ну да, - сказал Невилл, теперь немного задыхаясь, поскольку проход начал круто подниматься вверх – Нуу.., вы попробуйте понять, как они размышляют. Это очень действенно, похищать детей, чтобы вынудить родственников к послушанию. Я думаю, что было только вопросом времени, догадаться изменить в этом уравнении стороны. Вот так вот, - он оказался перед ними, и Гарри был удивлен видеть что он усмехается. - Но что касается бабули, они откусили больше, чем смогли проглотить. Маленькая, старая ведьма живет одна...ха, они вероятно думали, для этих целей можно было послать не особо сильного колдуна. Так или иначе, - Невилл смеялся - Давлиш находится все еще в больнице Святого Мунго. Бабуля еще может задать жару. Она, кстати, прислала мне весточку - он похлопал рукой по нагрудному карману его робы - говорит, что гордится мной и что я – настоящий сын своих родителей, и во всем меня поддерживает.
- Молодец, - сказал Рон.
- Да, - сказал Невилл счастливо. - Они поняли, что у них нет инструментов, что бы крепко сдерживать, и вскоре решили, что Хогвартс мог бы обойтись и без меня, в конце концов. Я не знаю, то ли они планировали убить меня, то ли послать меня в Азкабан, в любом случае я решил, исчезнуть.
- Но, - сказал, что Рон, выглядя полностью запутанным - не – не понял, мы ведь в Хогватс идем…
- Ага, почти пришли, - сказал Невилл - Сейчас вы увидите. Сюда.
Они повернули за угол, и там недалеко виднелся конец прохода. Следующий, короткий лестничный пролет привел к двери точно такой же, как и позади портрета Арианы. Невилл открыл потайную дверь и прошел вперед. Войдя, Невилл обратился к кому-то внутри:
- Посмотрите, кто это! Разве я не говорил Вам?
Когда Гарри переступил порог прохода, он услышал радостные крики: “ГАРРИ!”, “Это - Поттер, это - ПОТТЕР!” “Рон!”, “Гермиона!”
Гарри ошалел от пестроты окружающего, мелькающих лиц, рук.. , и в следующий момент, он, Рон, и Гермиона были охвачены в круг, все их пытались обнять и пожать руки, казалось в помещении было человек двадцать, не меньше. Гарри это все напомнило былые времена, и празднования по поводу выигранного финала кубка по Квиддичу.
- Хорошо, хорошо, успокойтесь! - Невилл пытался всех вразумить. Вскоре натиск ликующей толпы ослабел, и Гарри смог немного перевести дыхание и осмотреться. Он не мог понять в каком помещении они находились. Это был большой зал, просторный и светлый, стены были обшиты красным деревом, так что все напоминало красивый вокзальный перрон.
Разноцветные гамаки свисали с потолка и балкона опоясывающего помещение, в котором не было окон. С одного из балконов свисал огромный гобелен. На гобелене был изображен золотой Гриффиндорский лев на алом фоне; темно коричневый барсук Хаффлспаф на желтом фоне; и бронзовый орел Равенкло, на синем. Серебряный Слизеринский змей отсутствовал. Рядом стояли книжные шкафы, несколько метел у стены, и в углу, большое в деревянном коробе - радио.
- Где мы?
- В Нужной Комнате, конечно! - сказал Невилл - Все гениальное просто, не так ли?
Кэрроу преследовал меня, и я знал, что у меня был только один шанс для укрытия: я решил спрятаться здесь, и вот, что я нашел! Ну, сначала она была немного меньше, поскольку нас было мало, но постепенно комната расширилась, поскольку членов D.A. становилось все больше и больше.
- И Кэрроу не может войти? - спросил Гарри, взглянув на дверь.
- Нет, - сказал Симус Финниган, которого не заметил Гарри, пока он не заговорил.
Лицо Симуса было синее и опухшее.
- Это - надежное укрытие. Пока один из нас остается здесь, они не могут попасть внутрь, дверь не будет открываться. Это - все придумал Невилл. Он первый получил доступ к комнате. Поэтому, для входа нужно говорить то же, что и он – я не хочу, чтобы Кэрроу и его сторонники, смогли войти – только тогда комната откроется! Так что, даже зная пароль, никто из "нежелательных» войти - не сможет. Невилл, молодчина!
- Это как-то само придумалось… - сказал Невилл скромно. - Я был здесь полтора дня, и сильно проголодался. Тогда я пожелал комнате какую-нибудь пищу или место где бы я смог поесть, и тогда появился этот проход в Кабанью голову. Я прошел по нему и встретил Аберфорта. Он снабжает нас пищей и питьем, поскольку произвести пищу комната сама не может.
- Да, ну, в общем, пища одно из пяти исключений к Закону Гэмпа об Элементных Преобразованиях, - сказал Рон к всеобщему удивлению.
- Так мы скрывались здесь почти две недели, - сказал Симус. - Гамаков с каждым разом становится все больше, комната дает все, в чем мы нуждаемся; однажды, предоставила настоящую ванную комнату, по желанию нескольких девочек.
- Совершенно естественно поддерживать гигиену, да? - вставила Лаванда Браун, которую Гарри только что заметил. Теперь, когда он смог спокойно оглядеться, он увидел много знакомых ему людей. Были обе сестренки Паттил, Тэрри Бут, Эрни Макмиллан, Энтони Гольдштейн, и Майкл Корнер...
- Расскажите нам лучше, что вы все это время делали, - сказал Эрни. - Здесь летает куча слухов о вас, мы пытались не отставать от Вас на ПоттерВотч, - Он указал на радио. - Вы ведь ворвались в Грингготс?
- Они сделали! - сказал Невилл. - И про дракона тоже правда!
Кто-то восхищенно зааплодировал, Рон отвесил элегантный поклон.
- И что было дальше? - нетерпеливо спросил Симус.
Прежде, чем любой из них смог ответить на вопрос, Гарри почувствовал ужасную, палящую боль в шраме. Он осмотрелся, но все исчезли, Нужная Комната исчезла.... он стоит внутри полуразрушенной каменной лачуги, и гниющие половицы валяются разломанные у ног, недалеко, около пролома лежит открытый и пустой золотой ларец. В голове слышится ужасный крик Вольдеморта....
С огромным усилием воли он вышел из сознания Волдеморта, назад, туда, где он и был, в Нужную Комнату. Пот стекал с его лица, все плыло перед глазами, его поддерживал встревоженный Рон.
- С тобой все нормально, Гарри? - спросил Невилл. - Лучше присядь? Вы наверное все жутко устали?
-Нет, - сказал Гарри. Он смотрел на Рона и Гермиону, пытаясь сказать им без слов, что Волдеморт только что обнаружил потерю еще одного из своих Хоркруксов. Время убегало, его становилось все меньше: если бы Вольдеморт решил прибыть в Хогвартс, чтобы проверить Хоркрукс у них не было бы шансов, добыть его первыми.
- Надо торопиться, - сказал он, и посмотрел на Рона с Гермионой. Они все поняли.
- Что нам всем надо делать Гарри? - спросил Симус. - Каков план?
- План? - переспросил Гарри. Он напрягался, чтобы не думать о своем состоянии, так измененное настроением Волдеморта. - Хорошо, есть кое-что, что мы с Роном и Гермионой должны сделать, сделаем, и после этого сразу уйдем.
Никто не смеялся и не кричал больше. Невилл выглядел смущенным.
- Что Вы имеете в виду, ‘сразу уйдете’?
- Мы пришли не для того, чтобы остаться, - сказал Гарри, протирая шрам, и пытаясь успокоить
боль. - Есть кое-что более важное, кое-что, что мы обязательно должны сделать.
- Что это?
- Я... я не могу сказать Вам.
Со всех сторон послышалось недовольное бормотание: брови Невилла поползли вверх.
- Почему Вы не можете сказать нам? Это - кое-что, чтобы одолеть, "Вы знаете кого", да?
- Ну, да…
- Тогда мы поможем Вам.
Все члены Армии Дамблдора, закивали: некоторые с энтузиазмом, другие торжественно. Кое-кто соскочил со стульев, что бы продемонстрировать свою решимость.
- Вы не понимаете, - Гарри, казалось, что он говорит уже кучу времени. – Мы... мы не можем сказать Вам. Мы должны сделать это – одни.
- Почему? – не отступал Невилл.
- Потому что …, - Было сложно говорить о вещах, которые до этого Гарри обсуждал только с Роном и Гермионой, и он совершенно не знал, с чего начать поиски этого идиотского Хоркрукса. Гарри собрался с мыслями. Его шрам все еще ныл. - Дамблдор оставил для нас троих кое-какое задание, - сказал он тщательно подбирая слова, - и мы не имеем права рассказать это еще кому то– я имею в виду, что он хотел, что бы это сделали только мы втроем.
- Мы - его армия, - сказал Невилл. - Армия Дамблдора. Мы были все вместе, и боролись с ними вместе, в то время как вы делали что-то, отдельно от нас.
- Мы вообще-то не на пикнике отдыхали, дружище, - сказал Рон.
- Я никогда и не говорил этого, но я не понимаю, почему вы нам не доверяете. Все в этой
комнате проявили себя бойцами, и находятся здесь потому, что Кэрроу охотится за ними по всему замку. Все здесь доказали, что они преданы Дамблдору, преданы Вам.
- Послушайте, - Гарри начал, не зная, что он собирается сказать, но не успел договорить, поскольку туннельная дверь позади него начала открываться.
- Мы получили твое сообщение, Невилл! Привет,… о, Вы трое уже здесь, мы так и думали!
Это были Луна и Дин. Симус издал бешеный рев восхищения и кинулся обнимать лучшего друга.
- Привет, всем! - сказала Луна счастливо. - О, какое счастье вновь вернутся в Хогвартс!
- Луна… - сказал Гарри встревожено, - что ты делаешь здесь? Как ты смогла…?
- Я посылал за ней, - сказал Невилл, показывая фальшивый галеон. - Я обещал ей и
Джинни, что, если Вы появитесь, я сообщу им. Все мы думали, что ваше возвращение означает настоящую революцию. Мы собирались свергнуть Снейпа и Кэрроу.
- Конечно это – означает революцию, - сказала Луна, с вызовом. - Разве не так, Гарри? Мы будем драться по-настоящему, для освобождения Хогвартса?
- Послушайте, - сказал Гарри с нотками паники, - я сожалею, но это не ради чего мы вернулись. Есть кое-что, что мы должны сделать, и затем...
- Вы собираетесь оставить нас в такой трудный момент? - негодовал Майкл Корнер.
- Нет! - сказал Рон. - То что бы делаем принесет огромную общую пользу, и остановит "Сами-Знаете-Кого".
- Тогда позвольте нам помочь! - сердито сказал Невилл. - Мы хотим быть частью этого дела!
Сзади послышался шум и Гарри обернулся. Внутри него, будто что-то оборвалось и упало:
в сопровождении Фреда и Джорджа в комнату, через потайную, тоннельную дверь входила Джинни, а позади них - Ли Джордан. Джинни одарила Гарри сияющей улыбкой. Он совершенно забыл, как это бывает и как ему недостает этой улыбки, и как все-таки мало надо, чтобы быть по-настоящему счастливым.
- Хей, Аберфорт БЫЛ НЕМНОГО РАЗДРАЖЕН, - сказал Фред, пожимая руку Гарри и приветствуя всех друзей.
- Говорит, чтобы его, наконец, оставили в покое, и что его бар превратился в железнодорожную станцию.
Рот Гарри открылся от удивления. За Ли Джорданом в комнату вошла бывшая девушка Гарри, Чо Чэнг. Она улыбнулась ему.
- Я получила сообщение, - сказала она, держа ее собственный фальшивый галеон.
Как ни странно она остановилась около Майкла Корнера.
- Так, каков план, Гарри? - сказал Джордж.
- Стоп, стоп, - сказал Гарри, все еще смущенный внезапным появлением всех этих людей, не желавших его слушать, в то время как его шрам все еще отчаянно горел.
- Только, не надо нас останавливать, поскольку мы уже пришли, не так ли? - сказал Фред.
- Ты должен прекратить это! - сказал Гарри Невиллу. - Для чего вызывать всех? Это совершенно ни к чему.
- Будем бороться, не так ли? - сказал Дин, вынимая свой фальшивый Галеон. - Нам сообщили, что Гарри вернулся, и мы собирались бороться! Надо бы мне найти новую палочку, а то...
- У тебя нет палочки..?, - начал Симус.
Рон внезапно повернулся к Гарри.
- Почему они не могут помочь?
- Что?
- Они могут помочь, - Он понизил голос так, что его могла услышать только Гермиона, стоявшая между ними. - Мы не знаем, где это. Мы должны найти это быстро. Совершенно не обязательно говорить им, что мы ищем - Хоркрукс. Гарри посмотрел на Гермиону, та пробормотала:
- Я думаю, Рон прав. Мы даже не знаем, где можно его найти, думаю, нам потребуется помощь. - Эти слова не убедили Гарри, и она добавила:
- Ни к чему все делать самому, Гарри.
Гарри быстро думал, но его шрам, все еще напоминал о себе. Дамблдор предупреждал его о том, что кроме Рона и Гермионы никто не должен знать о Хоркруксах.
Тайна и ложь, это - то, что мы принимаем, став взрослыми, и Альбус …, он был честен и открыт,…
Но он становился Дамблдором, сохраняя его тайны.
Так что же все-таки правильно?
Дамблдор доверял Снейпу, и к чему это привело? Убийству на верху самой высокой башни …
- Хорошо, - спокойно сказал он двум друзьям.
– Хорошо, - обратился он громче ко всем обитателям комнаты, гомон прекратился: Фред и Джордж, которые балагурили громче всех, замолкли и вместе со всеми внимательно посмотрели на Гарри; в комнате повисло, звенящее, напряженное ожидание.
- Есть кое-что, что мы должны найти, - сказал Гарри. – Эта вещь, она поможет нам всем свергнуть "Сами знаете кого". Это здесь в Хогвартсе, но мы не знаем где. Это, возможно, принадлежало Равенкло. Кто-нибудь из вас слышал о таком предмете? Что то, что принадлежало, когда-то Равенкло. Например, Орел на этом гобелене.
Он с надеждой посмотрел на небольшую группу учеников из Равенкло: Падму, Майкла, Тэрри, и Чо, но ответила Луна сидящая возле стула, на котором сидела Джинни.
- Вообще-то, есть ее потерянная диадема. Я говорила вам об этом, помнишь Гарри? Потерянная диадема Равенкло? Папа еще пытался ее скопировать.
- Да, но потерянная диадема, - сказал Майкл Корнер, закатывая глаза, - потеряна, Луна. Это – все знают.
- Когда она была потеряна? - спросил Гарри.
- Говорят, что несколько столетий назад, - сказала Чо, и Гарри посмотрел на нее. - Профессор Флитвик говорил, что диадема пропала у Равенкло при ее жизни. Люди искали, но, - она обратилась к своим одногруппникам из Равенкло. - Ничего тогда, так и не смогли найти, не так ли?
Они все утвердительно закачали головами.
- Жаль, но как выглядит эта диадема? - спросил Рон.
- Это - своего рода корона Равенкло, - сказал Тэрри Бут. - Как предполагалось, диадема имела
волшебные свойства, увеличивающие мудрость владельца.
- Да, папа сказал, что даже у копии сохраняются подобные свойства.
Но Гарри не обратил внимания на слова Луны.
- И ни один из Вас никогда не видел ничего, что было бы похоже на это?
Все отрицательно закачали головами. Гарри посмотрел на Рона и Гермиону и его собственное
разочарование, казалось, отражается в них как в зеркале. Вещь, которая была потеряна так давно, и очевидно бесследно, не подходила на хорошего кандидата в Хоркруксы, тем более находящегося в замке. Прежде, чем он мог сформулировать новый вопрос, Чо, заговорила снова.
- Если Вы хотели бы видеть то, на что похожа диадема, я могла бы провести вас в спальню. На статуи Равенкло, которая там стоит есть нечто похожее на диадему в виде короны.
Шрам Гарри вновь взорвался немыслимой болью. На мгновение Нужная Комната плавала
перед ним, и он видел вместо нее темную землю, проваливающуюся под ним, и чувствовал гигантскую змею, обернутую вокруг его плеч. Вольдеморт летел снова, или к подземному озеру или сюда в замок, точно он не знал: в любом случае время, которое было у Гарри, уходило, так же быстро как текла вода сквозь пальцы.
- Он движется, - сказал он Рону и Гермионе. Поглядел на Чо и снова на них. - Слушайте, я знаю, что это не то, что мы ожидали, но я собираюсь пойти в комнату и взглянуть на статую, по крайней мере, узнаем на что похожа диадема. Ждите меня здесь и помните – один – в сейфе.
Чо вскочила, чтобы сопроводить его, но Джинни запротестовала, - нет, Луна проведет Гарри, да ведь, Луна?
- Оох, да, конечно проведу, - сказала Луна счастливо, Чо снова села, явно разочарованная.
- Как нам выйти? - спросил Гарри у Невилла.
- Здесь.
Он подвел Гарри и Луну к углу, где за маленьким буфетом открылась крутая лестница
- Каждый день выход открывается в новом месте, так что они никогда не знают, где нас найти - сказал он. - Правда, есть небольшая проблема, мы никогда не знаем, куда мы будем выходить. Будь внимателен, Гарри, они всегда патрулируют коридоры ночью.
- Это не проблема, - сказал Гарри - Скоро вернемся.
Они с Луной заторопились, спускаясь по длинной извилистой лестнице. И, наконец-то достигли того, что, казалось, было твердой стеной.
- Забирайся сюда, - сказал Гарри Луне, вытаскивая и набрасывая на обоих Плащ Невидимку. Убедившись, что оба невидимы, они пошли. Они бесшумно выскользнули из комнаты. Гарри оглянулся и увидел, что дверь в комнату слилась со стеной. Они стояли в темном коридоре. Гарри остановился в тени и вытащил из мешочка висевшего на шее Карту Мародеров. Держа ее близко к носу, он искал место, где сейчас находился он с Луной.
- Мы находимся на пятом этаже, - шепнул он, и убедился, что ближе двух коридоров от них никого нет
- Пойдем этой дорогой.
Они двинулись в путь.
Гарри часто бродил по замку ночью, но никогда его ночные прогулки не были настолько опасны. Они шли. В квадратах лунного света на полу валялись доспехи, разбросанные кем-то, кто вполне мог бы в этот момент прятаться в углу. Гарри и Луна шли, проверяя Карту Мародера всякий раз, когда они входили в следующий зал, дважды им приходилось останавливаться, чтобы позволить призраку пройти, не привлекая внимание к себе. Он боялся столкнуться со сложной преградой; его самым большим страхом был Пивз, и он напрягал весь свой слух, чтобы услышать первые, явные признаки появления полтергейста.
- Сюда, Гарри, - шепнула Луна, щипая его за рукав и двигая его к винтовой лестнице.
Они поднялись по крутым, вызывающим головокружение ступеням; Гарри никогда не был здесь прежде. Вскоре они достигли двери. Но на ней не было никакой замочной скважины или ручки, с помощью которой можно было бы открыть дверь: только плоская дубовая поверхность и небольшой бронзовый дверной молоточек в форме орла.
Луна протянула руку к молоточку, было очень странно видеть в бледных сумерках висящую в воздухе кисть руки, без тела. Она стукнула молоточком лишь раз, и в тишине это Гарри показалось это настоящим орудийным залпом. Тут же клюв орла открылся, но вместо ожидаемого птичьего возгласа, они услышали мелодичный женский голос: “Что было в начале: пламя или Феникс?”
- Хм … Ты как думаешь, Гарри? - сказала Луна задумчиво.
- Что? Это типа пароля такого?
- Чтобы войти надо ответить на вопрос, - ответила Луна.
- И как нам узнать ответ на эту загадку?
- Ну... мы можем подождать того, кто знает ответ на нее, - сказала Луна. - Нам надо попасть туда, куда ведет эта дверь, видишь?
- Да … но мы не можем ждать кого-то, кто подскажет нам, Луна.
- По-моему я поняла, что за беда с этими фениксами, - вполне серьезно сказала Луна. - В общем, я думаю, что ответ должен быть простой. Например: У кольца нет начала и конца!
- Хорошо рассуждаешь, девочка - сказал, голос, и дверь распахнулись.
Общая гостиная колледжа Равенкло была большим овальным помещением, большей, чем любая другая гостиная во всем Хогвартсе. Изящные окна во всю стену были завешаны шелковыми шторами синего цвета. Днем Равенкловцы могли наслаждаться потрясающим видом на далекие горы. Потолок был куполообразным и сиял настоящими звездами, повторяющимися в синем как полночь ковре. Вокруг были расставлены столы и стулья, на столах кое-где лежали забытые учащимися пергаменты со сложными таблицами. Гарри почти сразу увидел статую Равены Равенкло, похожую он уже видел в доме у Луны. Статуя стояла около двери, которая вела, как он подумал, в спальни на втором этаже колледжа. Он пошел вправо, в сторону мраморной женщины, и она, казалось, оглядывалась назад, на него улыбаясь ему красивой, но все же пугающей улыбкой. Гарри присмотрелся к тонкому, белому кружку на ее голове. Диадема Равенкло, как показалось Гарри мало чем отличалась от той, что была на Флер в день ее свадьбы. Присмотревшись внимательней, он увидел маленькую строчку слов на украшении. Гарри вышел из-под Плаща и забрался наверх, на постамент Равенкло, чтобы прочесть их.
- ’Острота ума во все века - лучшее сокровище ученика’, – прочел вслух он.
- Глупости, сокровище должно звенеть в кармане, - раздался кудахчущий голос.
Гарри подскользнулся и, соскользнув с постамента, упал на пол. Перед мальчиком стояла перекошенная и сгорбленная Алекто Кэрроу. И, в тот момент, когда Гарри вскидывал палочку, она коснулась указательным пальцем черепа со змеей, выклейменных на её предплечье.


Глава 30. Увольнение Северуса Снейпа.

В тот момент, когда ее палец коснулся Метки, шрам Гарри дико заболел, гостиная растворилась перед глазами, и он оказался на пласте выходящих на поверхность горных пород под отвесной скалой, море плескалось вокруг него, его сердце было наполнено триумфом – они получили мальчишку.
Громкий звук удара вернул Гарри туда, где он стоял. Растерянный, он поднял свою палочку, но ведьма перед ним уже падала вперед; она ударилась об пол так сильно, что стекла в книжных шкафах зазвенели.
- Я никогда никого не оглушала ударом, не считая наших уроков по Защите от Темных Искусств, - сказала Луна слегка заинтересованно. - Это оказалось более шумно, чем я думала.
И конечно, потолок начал трястись. Спешащие, отдающиеся эхом шаги зазвучали ближе, сзади из-за двери, ведущей в общие спальни. Заклинание Луны подняло рэйвенкловцев, спящих этажом выше.
- Луна, ты где? Мне нужно залезть под мантию!»
Ступни Луны появились из ниоткуда; он поспешил встать поближе к ней, и она накинула мантию на них обоих в тот момент, когда поток рэйвенкловцев, всех в своих ночных пижамах, хлынул в общую комнату. Послышались оханья и вскрики удивления, когда они увидели Алекто, лежащую без сознания. Медленно они сомкнулись вокруг нее, как вокруг дикого зверя, который может в любой момент очнуться и наброситься на них. Потом один маленький смелый первокурсник подскочил к ней и толкнул в спину большим пальцем ноги.
- Мне кажется, она умерла! - закричал он с радостью.
- О, взгляни, - прошептала Луна счастливо, в то время как рэйвенкловцы столпились вокруг Алекто. – Они довольны!
- Да…прекрасно…
Гарри закрыл глаза, и пока его шрам пульсировал, решил опять погрузиться в мозг Волдеморта… Он продвигался по туннелю в первую пещеру… Он решил удостовериться, что она заперта, перед тем, как уйти…но это не задержит его надолго…
Послышался резкий стук в дверь общей комнаты, и каждый рэйвенкловец замер. С другой стороны Гарри услышал мягкий музыкальный голос, который исходил из дверного кольца в форме орла: «Куда попадают исчезнувшие вещи?»
- Я не знаю, не так ли? Заткни его! - прорычал грубый голос, в котором Гарри узнал брата Кэрроу, Амикуса.
- Алекто? Алекто? Ты там? Ты поймала его? Открой дверь!
Рэйвенкловцы испуганно перешептывались между собой. Потом, без предупреждения раздалась серия громких хлопков, как будто кто-то стрелял из ружья в дверь.
- АЛЕКТО! Если он придет, а у нас не будет Поттера – ты хочешь закончить так же, как и Малфои? ОТВЕЧАЙ МНЕ! - ревел Амикус, тряся дверь со всей силы, на какую он был способен. Впрочем, дверь не подавалась. Рейвенкловцы все подались назад, а несколько самых испуганных начали бегом подниматься по лестнице назад, к своим постелям. Потом, как раз, когда Гарри думал, не должен ли он взрывом открыть дверь и оглушить Амикуса прежде, чем Пожиратель Смерти сможет сделать что-то еще, второй, хорошо знакомый голос донесся из-за двери.
- Могу я спросить, что вы делаете, профессор Кэрроу?
- Пытаюсь справиться с этой проклятой дверью! - закричал Амикус. - Идите и приведите Флитвика! Чтобы он открыл ее, сейчас же!
- Но не там ли ваша сестра? - спросила профессор МакГонагалл. - Разве профессор Флитвик не впустил ее ранее этим вечером по вашей безотлагательной просьбе? Возможно, она бы могла открыть вам дверь? Тогда вам не нужно было бы будить половину замка.
- Она не отвечает, ты, старая метла! Ты откроешь ее! Делай это, сейчас же!
- Непременно, если вы так хотите», - сказала профессор МакГонагалл с ужасной холодностью. Раздался легкий изящный стук дверного кольца, и музыкальный голос спросил опять.
- Куда попадают исчезнувшие вещи?
- В никуда, что, по сути, есть все, - ответила профессор МакГонагалл.
- Хорошо сказано, - ответил орел, и дверь открылась.
Несколько рэйвенкловцев, которые остались, побежали вверх по лестнице, когда Амикус ворвался через порог, размахивая палочкой. Такой же горбатый, как и его сестра, он имел мертвенно-бледное, рыхлое лицо и крошечные глазки, которые тут же обратились к Алекто, неподвижно растянувшейся на полу. Он испустил крик, полный ярости и страха.
- Что они наделали, маленькие подонки! - завопил он. - Я замучаю многих из них, прежде чем они признаются, кто это сделал – и что скажет Темный Лорд? - визжал он, стоя над своей сестрой, ударяя себя кулаком по лбу. - Мы не поймали его, а они пришли и убили ее!
- Она просто оглушена, - сказала профессор МакГонагалл раздраженно, наклонившись осмотреть Алекто. - С ней все будет в порядке.
- Нет, не будет!- прорычал Амикус. - Только не после того, как до нее доберется Темный Лорд! Она ушла и была послана за ним, я почувствовал, как жжет моя Метка, и он думает, мы схватили Поттера!
- Схватили Поттера? - спросила профессор МакГонагалл резко. - Что вы имеете в виду, «схватили Поттера»?
- Он сказал нам, что Поттер может попытаться пробраться в Башню Рэйвенкло, и нужно послать за ним, если мы его поймаем!
- Зачем бы это Гарри Поттеру понадобилось пытаться пробраться в Башню Рэйвенкло! Поттер является студентом моего факультета!
За недоверием и яростью Гарри услышал толику гордости в ее голосе, и чувство привязанности и близости к Минерве МакГонагалл затопило его изнутри.
- Нам сказали, он может прийти сюда! - сказал Кэрроу. - Я не знаю почему!
Профессор МакГонагалл встала, и ее глаза, похожие на бусинки, внимательно осмотрели комнату. Дважды они прошлись как раз по тому месту, где стоял Гарри и Луна.
- Мы можем все свалить на детей, - сказал Амикус, его похожее на свинячье лицо стало вдруг хитрым. - Да, это-то мы и сделаем. Мы скажем, что Алекто подкараулили дети, эти дети наверху, - он посмотрел на звездный потолок по направлению к общим спальням. –И мы скажем они заставили ее нажать на Метку, вот почему он получил ложный сигнал…Он может наказать их. Парой детей больше или меньше, какая разница?
- Всего лишь разница между правдой и ложью, смелостью и трусостью, - сказала профессор МакГоннагалл, побледнев, - разница, одним словом, в том, что ни вы, ни ваша сестра не способны понять. Но позвольте мне прояснить одну вещь. Вы не свалите ваши многочисленные промахи на студентов Хогвартса. Я не позволю сделать это.
- Прошу прощения?
Амикус двигался вперед, пока не оказался угрожающе близко к профессору МакГонагалл, в нескольких миллиметров от ее лица. Она не отодвинулась назад, и посмотрела на него так, как будто он был чем-то поистине гадким.
- Это не тот случай, когда вы разрешаете, Минерва МакГонагалл. Ваше время вышло. Теперь мы командуем здесь, и вы мне подчинитесь или заплатите за это.
И он плюнул ей в лицо.
Гарри сбросил мантию, поднял палочку и сказал:
- Тебе не следовало этого делать.
Пока Амикус поворачивался, Гарри закричал:
- Круцио!
Пожирателя Смерти оторвало от пола. Он корчился в воздухе, как тонущий человек, дергаясь и воя от боли, потом с треском и хрустом разбитого стекла врезался в книжный шкаф и рухнул, потеряв сознание, на пол.
- Я вижу, что имела в виду Беллатрикс, - сказал Гарри, кровь шумела у него в ушах, - Тебе действительно нужно было это понять.
- Поттер! – прошептала профессор МакГонагалл, прижимая руку к сердцу. – Поттер – вы здесь! Что…? Как…? – она взяла себя в руки. – Поттер, это было глупо!
- Он плюнул в вас, - сказал Гарри.
- Поттер, я…это было очень…любезно с вашей стороны…но вы понимаете…?
- Да, - уверил ее Гарри. Каким-то образом ее паника придала ему твердости. – Профессор Макгонагалл, Волдеморт на пути сюда.
- О, нам теперь можно говорить имя? – спросила Луна заинтересованно, скидывая Мантию Невидимку. Появление второго нарушителя, казалось, потрясло Профессора МакГонагалл, она зашаталась и упала в стоящее поблизости кресло, хватаясь за воротник своего старого клетчатого платья.
- Я не думаю, что есть какая-то разница, как мы его называем, - сказал Гарри Луне. – Ведь он уже знает, где я.
Крохотной частью своего сознания Гарри мог видеть темного лорда, плывущего по темному озеру в призрачной зеленой лодке... Он почти достиг острова, на котором находилась каменная чаша…
- Вы должны бежать, - прошептала профессор МакГонагалл, - Сейчас, Поттер, так быстро, как только сможете!
- Я не могу, - сказал Гарри. – Есть кое-что, что мне нужно сделать. Профессор, вы же знаете, где находится диадема Рэйвенкло?
- Д-диадема Рэйвенкло? Конечно же, нет – разве она не утеряна уже много столетий?
Она села чуть ровнее_.
- Поттер, это было сумасшествие, совершенное сумасшествие, пробраться в замок…
- Я был вынужден, – сказал Гарри. – Профессор, здесь что-то спрятано, то, что мне, думаю, нужно найти, и это может быть корона… Если бы я только мог поговорить с профессором Флитвиком…
Послышался звук движения и звенящего стекла. Амикус приходил в себя.
Прежде чем Гарри и Луна могли что-то сделать, профессор МакГонагалл поднялась на ноги, направила свою палочку на нетвердо стоящего на ногах Пожирателя Смерти и сказала:
- Империо.
Амикус встал, подошел к своей сестре, поднял ее палочку, затем послушно подошел к профессору МакГонагалл и отдал палочку сестры вместе со своей. Потом он лег на пол рядом с Алекто. Профессор МакГонагалл взмахнула своей палочкой еще раз, мерцающая серебряная веревка появилась из воздуха и обвилась вокруг Кэрроу, крепко связывая их вместе.
- Поттер, - сказала профессор МакГонагалл, поворачиваясь к нему лицом, равнодушно глянув на связанных Кэрроу. – Если Тот-Кого-Нельзя-Называть действительно знает, что вы здесь…
Когда она это сказала, ярость, подобная физической боли, пронзила Гарри, заставив шрам пылать от боли, и на секунду он заглянул в чашу, зелье в которой стало прозрачным, и увидел, что там нет медальона.
- Поттер, с вами все в порядке? – раздался взволнованный голос, и Гарри вернулся назад. Он сжимал плечо Луны, пытаясь устоять на ногах.
- Время истекает, Волдеморт приближается, профессор, я действую по указаниям Дамблдора, и я должен найти то, что он хотел, чтобы я нашел! Но мы должны вывести студентов, пока я обыскиваю замок… Это я нужен Волдеморту, но он не будет милосерден к другим... немного больше смертей, немного меньше...не сейчас… не сейчас, когда он знает, что я разрушаю Хоркруксы, закончил Гарри про себя.
- Ты действуешь по указаниям Дамблдора? – повторила она с нарастающим изумлением. Затем она выпрямилась во весь рост.
- Мы защитим школу от Того-Кого-Нельзя-Называть, пока вы будете искать этот…этот объект.
- Это возможно?
- Я думаю, да, – сказала профессор МакГонагалл сухо. – Мы, учителя, достаточно хороши в магии, как ты знаешь. Я уверена, мы будем способны удержать его некоторое время, если мы приложим все наши усилия для этого. Конечно, нужно что-то сделать с профессором Снейпом…
- Позвольте мне…
- …и если Хогвартс на грани осады, с Темным Лордом перед воротами, будет, несомненно целесообразно вывести столько невинных людей, сколько возможно. Каминная Сеть под наблюдением, и аппарация невозможна внутри территории…
- Есть выход, – быстро сказал Гарри, и он объяснил о проходе, ведущем в Кабанью Голову.
- Поттер, мы говорим о сотнях студентов…
- Я знаю, профессор, но если Волдеморт и Пожиратели Смерти сосредотачиваются на границах школы, они не будут заинтересованы ни в ком, кто аппарирует из Кабаньей головы.
- В этом что-то есть, – согласилась она. Профессор направила палочку на Кэрроу, и серебряная сеть упала на их связанные тела, завязываясь вокруг них и поднимая в воздух, где они болтались под золото-голубым потолком, как два больших уродливых морских существа.
- Пошли. Мы должны предупредить других деканов. Тебе лучше опять надеть эту Мантию.
Она прошагала к двери, и когда это сделала, подняла свою палочку. С кончика сорвались три серебряные кошки с отметинами в форме очков вокруг глаз. Патронусы побежали, поблескивая, вперед, наполняя спиральные лестницы серебряным светом, а профессор Макгонагалл, Гарри и Луна поспешили вниз.
Они бежали вдоль коридоров, и, один за другим, патронусы покидали их. Клетчатое платье профессора МакГонагалл шелестело по полу, а Гарри и Луна бежали за ней под Мантией.
Они спустились еще на два этажа, когда раздались тихие шаги. Гарри, у которого еще покалывал шрам, услышал их первым. Он нащупал в мешочке на шее Карту Мародеров, но прежде, чем он сумел ее вытащить, МакГонагалл тоже, казалось, догадалась о новом спутнике. Она остановилась, подняла палочку, готовая к поединку и сказала:
- Кто здесь?
- Это я, - раздался низкий голос.
Из-за доспеха рыцаря вышел Северус Снейп.
Ненависть вскипела в Гарри при его виде. Он забыл детали внешности Снейпа из-за его преступлений, забыл, как его сальные черные волосы свисают как занавески вокруг его тонкого бледного лица, какие у него черные глаза с мертвым, холодным взглядом. Он был не в ночной пижаме, а в своей обычной черной мантии и тоже держал палочку, готовый к сражению.
- Где Кэрроу? – поинтересовался он тихо.
- Там, где ты сказал им быть, я думаю, Северус, - сказала профессор МакГонагалл.
Снейп подошел ближе, и оглядел пространство вокруг, словно знал, что Гарри был здесь. Гарри тоже поднял палочку, готовый нападать.
- У меня сложилось впечатление, - сказал Снейп, - что Алекто задержала нарушителя.
- Действительно? – протянула профессор МакГонагалл. – И что послужило причиной такого впечатления?
Снейп дернул своей левой рукой, на которой была выжжена Темная Метка.
- О, конечно, - сказала профессор МакГонагалл, - Вы, Пожиратели Смерти, располагаете своими собственными способами общения, я забыла.
Снейп сделал вид, что не услышал ее. Он напряженно вглядывался в воздух вокруг нее, и постепенно придвигался ближе, не замечая, что делает это.
- Я не знал, что сегодня твоя очередь патрулировать коридоры, Минерва.
- У тебя есть возражения?
- Я хотел бы знать, что могло поднять тебя с постели в такой поздний час?
- Я думала, что где-то беспорядки, - ответила профессор МакГонагалл.
- Действительно? Но все, кажется, спокойно.
Снейп посмотрел ей в глаза.
- Вы видели Поттера, Минерва? Потому что если да, я должен настаивать…
Профессор МакГонагалл совершила движение быстрее, чем Гарри мог осознать, что она делает. Ее палочка рассекла воздух, и на долю секунды Гарри подумал, что Снейп рухнет без сознания, но его Щит от Чар был настолько быстр, что МакГонагалл была выведена из равновесия. Она махнула палочкой на факел на стене, и он выскочил из своего крепления. Гарри, почти готовый произнести заклинание против Снейпа, был вынужден вытолкнуть Луну из-под падающего пламени, которое превратилось в кольцо огня, заполняющего коридор и летящего как лассо на Снейпа.…
Затем пламя исчезло, и появилась огромная черная змея, которую МакГонагалл превратила в дым, который за несколько секунд трансформировался в стаю летящих кинжалов. Снейп спасся от них только из-за доспеха рыцаря перед собой, и с громким скрежетом кинжалы погрузились, один за другим, в грудь доспеха…
- Минерва! – крикнул писклявый голос, и оглянувшись назад, все еще защищая Луну от пролетающих проклятий, Гарри увидел профессоров Флитвика и Спраут, бегущих по коридору к ним в своей ночной одежде, с огромным профессором Слагхорном, тяжело дышащим позади.
- Нет! – пропищал профессор Флитвик, поднимая свою палочку. – Больше вы не совершите убийства в Хогвартсе!
Заклинание Флитвика ударило в доспех рыцаря, за которым укрывался Снейп. С грохотом, доспехи упали. Снейп освободился от обломков и послал их назад, к нападавшим. Гарри и Луна были вынуждены нырнуть в сторону, чтобы не попасть под обломки, и они врезались в стену и развалились на части. Когда Гарри оглянулся назад еще раз, Снейп удирал со всех ног, с МакГонагалл, Флитвиком и Спраут, преследующими его. Он с треском влетел в дверь класса, и несколько мгновений спустя, послышался крик МакГонагалл:
- Трус! ТРУС!
- Что случилось? Что случилось? – спросила Луна.
Гарри поставил ее на ноги, и они побежали по коридору, оставляя Мантию Невидимку позади, в пустой класс, где профессоры МакГонагалл, Флитвик и Спраут стояли возле разбитого окна.
- Он прыгнул, - сказала профессор МакГонагалл, когда Гарри и Луна вбежали в комнату.
- Вы имеете в виду, он мертв? – Гарри подбежал к окну, игнорируя пораженные вопли Флитвика и Спраут из-за его внезапного появления.
- Нет, он не умер, - сказала профессор МакГонагалл горько. – В отличие от Дамблдора, он все еще носил палочку… и, кажется, научился нескольким трюкам у своего хозяина.
С ужасом, Гарри заметил вдалеке огромную летучею мышь, летящую через темноту к стене, огораживающей территорию шкллы.
Послышалась тяжелая походка позади и громкое сопение. Слагхорн только-только подошел.
- Гарри! – сказал он, задыхаясь и массируя свою огромную грудь под изумрудно-зеленой шелковой пижамой. – Мой дорогой мальчик…какой сюрприз…Минерва, объясни, пожалуйста…Северус…что…?
- Наш директор берет небольшой отпуск, - сказала профессор МакГонагалл, показывая на дырку в форме фигуры Снейпа в окне.
- Профессор! – закричал Гарри, хватаясь рукой за свой лоб.
Он снова видел озеро, заполненное Инфери, скользящими позади него, он чувствовал призрачную зеленую лодку, стукнувшуюся о подземный берег, и разъяренного Волдеморта, шагающего из нее. - Профессор, мы должны защитить школу, он идет прямо сейчас!
- Очень хорошо. Тот-Кого-Нельзя-Называть приближается, - сказала она другим учителям. Спраут и Флитвик открыли рот от удивления. Слагхорн застонал.
- У Поттера есть дело в замке согласно указаниям Дамблдора. Мы должны установить всю защиту, на которую мы способны, пока Поттер будет делать то, что ему нужно сделать.
- Ты понимаешь, без сомнения, что все, что мы сделаем, не будет способно остановить Того-Кого-Нельзя-Называть? – пропищал Флитвик.
- Но мы можем его задержать, - сказала профессор Спраут.
- Спасибо, Помона, - сказала профессор МакГонагалл, и волшебницы обменялись понимающими взглядами.
– Я советую установить основную защиту вокруг территории, затем собрать наших студентов и встретиться в Главном Зале. Большинство должны будут быть эвакуированы, хотя если кто-то из них, кто достиг совершеннолетия, захотят остаться и сражаться, я думаю, мы должны дать им шанс.
- Согласна, - сказала профессор Спраут, уже спеша к двери. – Я встречусь с вами в Главном Зале через двадцать минут с моим факультетом.
И по мере того, как она удалялась из поля зрения, они слышали ее бормотание:
- Щупальца, Чертов Капкан. И стручки Снаргалафф…да. Хотелось бы посмотреть, как Пожиратели Смерти будут с ними бороться.
- Я могу действовать отсюда, - сказал Флитвик, и, хотя он мог просто посмотреть из окна, он направил свою палочку на разбитое окно и начал бормотать очень запутанные заклинания. Гарри услышал странный шипящий звук, как будто Флитвик спускал с привязи силу ветра на территорию школы.
- Профессор, - сказал Гарри, приближаясь к маленькому волшебнику. – Профессор, я сожалею, что прерываю вас, но это важно. Есть ли у вас какие-нибудь мысли по поводу того, где находится диадема Рэйвенкло?
- …Протего Хоррибиллис…диадема Рэйвенкло? – пропищал Флитвик. – Немного мудрости никогда не помешает, Поттер, но я не думаю, что она сильно сможет помочь в этой ситуации!
- Я только имел в виду…вы знаете, где она? Вы ее когда-нибудь видели?
- «Видели»… Никто не видел ее из ныне живущих! Давно утеряна, мальчик.
Гарри почувствовал смесь отчаянного разочарования и паники. Что, тогда, было Хоркруксом?
- Мы встретимся с вами и вашими рэйвенкловцами в Главном Зале, Филиус! – сказала профессор МакГонагалл, показывая Гарри и Луне кивком головы следовать за ней.
Они уже достигли двери, когда Слагхорн пророкотал:
- Мое слово, - просипел он, бледный и потный, с моржовыми усами торчком. – Что за суматоха! Я вообще не уверен, что это разумно, Минерва. Он обязан найти путь внутрь, ты знаешь, и каждый, кто попытается его задержать, окажется в самой печальной ситуации...
- Я буду ожидать вас и ваших слизеринцев также через двадцать минут, – сказала профессор МакГонагалл. – Если вы захотите уйти вместе с вашими студентами, мы не будем вас останавливать. Но если кто-то из вас попытается навредить сопротивлению или поднять руку против нас внутри замка, тогда, Хорэс, мы будем сражаться. До убийства.
- Минерва! – сказал он ошеломленно.
- Пришло время для Слизерина сделать выбор, – перебила профессор МакГонагалл. – Идите и разбудите ваших студентов, Хорэс.
Гарри не остался понаблюдать за лопотаньем Слагхорна. Он и Луна последовали за профессором МакГонагалл, которая заняла позицию посередине коридора и подняла палочку.
- Пьертотум…о, ради всего святого, Филч, не сейчас…
Старый смотритель, прихрамывая, только что появился в поле зрения, крича:
- Студенты не в кроватях! Студенты в коридорах!
- Они там и должны быть, жалкий идиот! – закричала МакГонагалл. – Теперь иди и сделай что-нибудь полезное! Найди Пивза!
- П-пивза? – заикался Филч, как будто он никогда не слышал этого имени раньше.
- Да, Пивз, ты, дурак, Пивз! Не ты ли жаловался на него четверть века? Иди и приведи его, сейчас же.
Филч явно подумал, что у профессор МакГонагалл не все в порядке с головой, но захромал прочь, горбясь, бормоча себе под нос.
- А теперь…Пьертотум Локоматор! – вскрикнула профессор МакГонагалл. По всему коридору статуи и доспехи рыцарей спрыгнули со своих постаментов, и по отдающемуся эхом грохоту, с этажей выше и ниже, Гарри понял, что тоже самое произошло во всем замке.
- Хогвартс под угрозой! – прокричала профессор МакГонагалл. – Защитите границы, исполните свой долг перед нашей школой!
Громыхая и крича, орда двигающихся статуй, некоторые меньше, некоторые больше, чем в жизни, побежало мимо Гарри. Также тут были животные, лязгающие доспехи, размахивающие мечами и шарами с шипами на цепях.
- Теперь, Поттер, - сказала МакГонагалл. – Вам и мисс Лавгуд лучше вернуться к вашим друзьям и привести их в Главный Зал – я подниму остальных гриффиндорцев.
Они расстались на следующем лестничном пролете, Гарри и Луна свернули назад к тайному входу в Комнату Требований. Пока они бежали, они встретили толпы студентов, большинство из них были одеты в дорожные мантии поверх пижам, их вели вниз в Главный Зал учителя и старосты.
- Это был Поттер!
- Гарри Поттер!
- Это был он, я клянусь, я только что его видел!
Но Гарри не оглядывался, и, в конце концов, они достигли входа в Комнату Требований. Гарри поклонился перед зачарованной стеной, которая открылась, чтобы пропустить их, и он и Луна помчались вниз по крутой лестнице.
Когда комната показалась, Гарри проскользнул несколько ступенек, пораженный. Комната была забита, гораздо больше заполнена, чем он видел ее в последний раз. Кингсли и Люпин были там, так же, как и Оливер Вуд, Кэти Белл, Анджелина Джонсон и Алисия Спинетт, Билл и Флер, и мистер и миссис Уизли.
- Гарри, что происходит? – сказал Люпин, встречая его на основании лестницы.
- Волдеморт на пути сюда, они устанавливают защиту на школу… Снейп сбежал…Что вы здесь делаете? Как вы узнали?
- Мы послали сообщения остатку Армии Дамблдора, - объяснил Фред. – Ты же не думал, что кто-то пропустит веселье, Гарри, и Армия Дамблдора позволила все узнать Ордену Феникса, и все, пошло-поехало.
- Что сначала, Гарри? – позвал Джордж. – Что происходит?
- Они эвакуируют младших детей и все встречаются в Главном Зале, чтобы организоваться, – сказал Гарри. – Мы сражаемся.
Послышался громкий рев, и волна колыхнулась к ступенькам, его прижало к стене, пока они пробегали мимо него, перемешанные члены Ордена Феникса, Армии Дамблдора, и старая команда Гарри по квиддичу, все с поднятыми палочками, направляющиеся в главный замок.
- Пошли, Луна, – позвал Дин, проходя мимо, протянул свободную руку, она схватила его и последовала за ним по ступенькам.
Толпа уменьшалась. Только маленькая кучка людей осталась внизу, в Комнате Требований, и Гарри присоединился к ним. Миссис Уизли боролась с Джинни. Вокруг них стояли Люпин, Фред, Джордж, Билл и Флер.
- Ты несовершеннолетняя! – кричала миссис Уизли на свою дочь, когда Гарри приблизился. – Я не разрешу это! Мальчики, да, но ты, ты должна отправиться домой!
- Я не поеду!
Волосы Джинни взметнулись, когда она вырвала свою руку из хватки матери.
- Я в Армии Дамблдора…
- Банда подростков!
- Банда подростков, которая бросила ему вызов, чего никто не решался сделать! - сказал Фред.
- Ей шестнадцать! – кричала миссис Уизли. – Она недостаточно взрослая! О чем вы двое думали, когда притащили ее сюда…
Фред и Джордж поглядели друг на друга немного пристыжено.
- Мама права, Джинни. – мягко сказал Билл. – Ты не можешь этого сделать. Все несовершеннолетние должны покинуть школу, это единственно правильное решение.
- Я не могу вернуться домой! – кричала Джинни, сердитые слезы сверкали в ее глазах. – Вся моя семья здесь, я не могу остаться ждать здесь одна, ничего не зная, и…
Ее глаза впервые встретились с глазами Гарри. Она посмотрела на него умоляюще, но он покачал головой, и она отвернулась с горечью.
- Хорошо, – сказала она, уставившись на проход, ведущий в Кабанью Голову. – Тогда я скажу «пока» и…
Послышался шум драки и тяжелого удара. Кто-то еще выбрался из туннеля, немного пошатываясь, и упал. Он поднялся и добрался до ближайшего стула, оглянулся вокруг сквозь кривобокие очки в роговой оправе и сказал:
- Я не слишком опоздал? Уже началось? Я только что узнал, так что я…я…
Перси лопотал в тишину. Очевидно, он не ожидал столкнуться с большинством своей семьи. Последовала долгая пауза, которую нарушила Флер, повернувшись к Люпину и спросив, в пытаясь снять напряжение:
- Так…как там маленький Тедди?
Люпин заморгал, вздрогнув. Тишина между Уизли, казалось, начинала застывать, как лед.
- Я…о да… он в порядке! – громко сказал Люпин. – Да, Тонкс с ним…у своей мамы…
Перси и остальные Уизли по-прежнему смотрели друг на друга, застыв.
- Вот, у меня есть фотография! – прокричал Люпин, доставая фотографию из своего пиджака и показывая ее Флер и Гарри, который увидел крошечного ребенка с пучком ярких бирюзовых волос, размахивающего толстыми кулачками перед камерой.
- Я был дураком! – прорычал Перси, так громко, что Люпин чуть не уронил фотографию.
- Я бы идиотом, я был напыщенным придурком, я был…
- Обожающим-министерство, отрекающимся-от-семьи, жадным-до-власти болваном, – сказал Фред.
Перси сглотнул.
- Да, был.
- Ну, ты не мог бы сказать честнее, чем сейчас, – сказал Фред, протягивая руку Перси.
Миссис Уизли разрыдалась. Она побежала вперед, оттолкнула Фреда в сторону и схватила Перси в удушающе-крепкие объятия, в то время как он хлопал ее по спине, глядя на отца.
- Мне очень жаль, па, – сказал Перси.
Мистер Уизли быстро-быстро заморгал, а потом тоже поспешил обнять сына.
- Что заставило тебя прийти в себя, Перс? – осведомился Джордж.
- Это заняло некоторое время, – сказал Перси, протирая свои глаза под очками уголком своей дорожной мантии. – Но я должен был выбраться, а это не так просто в Министерстве, они все время сажают в тюрьму предателей. Я сумел установить контакт с Аберфортом и он сообщил мне десять минут назад, что Хогвартс собирается устроить сражение, так что вот он я.
- Что ж, мы просим наших старост взять на себя бремя лидерства в такие времена, как сейчас, – сказал Джордж, изображая напыщенную манеру речи Перси. – А теперь пошли наверх сражаться, а то всех хороших Пожирателей Смерти разберут.
- Так ты теперь моя золовка? – сказал Перси, пожимая руку Флер, в то время как они спешили к лестнице вместе с Билом, Фредом и Джорджем.
- Джинни! – рявкнула миссис Уизли.
Джинни пыталась под атмосферой дружественных отношений тоже прокрасться к лестнице.
- Молли, а что на счет этого? – сказал Люпин. – Почему бы Джинни не остаться здесь, тогда она хотя бы будет на месте действий, и будет знать, что происходит, но будет не в центре сражения?
- Я…
- Это хорошая идея, – сказал мистер Уизли твердо. – Джинни, ты останешься в этой комнате, ты слышишь меня?
Джинни не очень нравилась эта идея, но под необычно суровым взглядом своего отца она кивнула. Мистер и миссис Уизли и Люпин тоже устремились к лестнице.
- Где Рон? – спросил Гарри. – Где Гермиона?
- Они должно быть уже поднялись в Главный Зал, – крикнул мистер Уизли через плечо.
- Я не видел, чтоб они проходили мимо меня, – сказал Гарри.
- Они говорили что-то про туалет, – сказала Джинни. – Незадолго после того, как ты ушел.
- Туалет?
Гарри прошагал через комнату к открытой двери, ведущей из Нужной Комнаты, и проверил туалет вдали. Он был пуст.
- Ты уверена, они сказали туа…?
Но потом его шрам прожгло болью, и Комната Требований исчезла. Он смотрел через высокие, ворота из кованого железа, с крылатыми лодками на колоннах на другую сторону, он смотрел через тьму на замок, который был освещен огнями. Нагини лежала, обвившись вокруг его шеи. Он испытывал то леденящее, жестокое чувство преследования цели, которое предшествует убийству.


Глава 31. Битва за Хогвартс.

Чарующий темный потолок большого зала был усыпан звездами, под ним стояли четыре длинных факультетских стола с взъерошенными студентами, некоторые в дорожных плащах, другие в мантиях.. Здесь и там светили жемчужино-белые фигуры школьных приведений. Каждый взгляд, живой или мертвый был заострен на профессоре Макгонаголл, которая говорила с трибуны большого зала. За ней стояли оставшиеся учителя, включая кентавра с белой гривой, Фриенза, и членов Ордена Феникса, которые прибыли чтобы сражаться.

- … эвакуация будет под руководством Мистера Филча и Мадам Помфри. Перфекты, по моему приказу, вы соберете ваш факультет и по очереди отведете ваших подопечных в эвакуационный пункт.
Многие студенты выглядели окаменевшими. Однако, когда Гарри прошел вдоль стены рассматривая Гриффиндорский стол в поисках Рона и Гермионы, Эрни Макмиллан встал из-за стола Хаффлпафф и закричал:
- А что если мы хотим остаться и сражаться?
Послышались редкие хлопки.
- Если вы совершеннолетние, можете остаться. – сказала профессор Макгонаголл.
- Как насчет наших вещей? – вызвалась девочка за столом Рэйвенкло. – Наши чемоданы, наши совы?
- У нас нет времени собирать вещи. – сказала профессор Макгонаголл. – Сейчас важно выбраться от сюда в безопасности.
- Где профессор Снейп? – крикнула девочка из-за стола Слизерина.
- Он, популярно выражаясь, смылся – ответила профессор Макгонаголл и взрыв аплодисментов донесся со столов Гриффиндора, Хаффлпаффа и Рэйвенкло.
Гарри продвигался пол Залу вдоль стола Гриффиндора, все еще высматривая Рона и Гермиону Когда он проходил мимо, лица поворачивались в его строну и осильный шум шепота врезался в его сознание..
- Мы уже установили защиту вокруг Замка, - продолжала профессор Макгонаголл, - но вам не рекомендуется оставаться здесь надолго, пока мы не усилим ее. Поэтому, я должна просить вас передвигаться быстро и спокойно, и следовать за вашими перфектами.
Но ее последние слова утонули из-за другого голоса эхом пронесшемся через весь зал. Он был высоким, отчетливым и хладнокровным. Было неясно откуда он шел. Казалось он исходил из самих стен. Он командовал, как чудовище, которое должно быть дремало веками.
- Я знаю, что вы готовитесь сражаться. –послышался крики среди студентов, которые хватали друг друга и в ужасе оглядывались по сторонам в поисках источника звука. – Ваши старания бесполезны. Вы не можете бороться со мной. Я не хочу убивать вас. Я очень уважаю преподавателей Хогвартса. Я не хочу проливать магическую кровь.
Сейчас в зале царила тишина, такая тишина, которая сдавливает барабанные перепонки, которая кажется слишком большой, чтобы быть в стенах.

- Отдайте, мне Гарри Поттера, - сказал голос Волдеморта, - и их никто не побеспокоит. Отдайте мне Гарри Поттера и я покину школу никого не тронув. Отдайте мне Гарри Поттера и вы будите вознаграждены.
- У вас есть время до полуночи.
Тишина поглотила их всех. И казалось каждая повернутая голова, каждый взгляд искал Гарри, чтобы навсегда схватить его в свете тысячи невидимых лучей. Затем из-за стола Слизерина поднялась фигура, в которой Гарри узнал Пенсии Паркинсон, она подняла дорожащую руку и закричала,
- Но он здесь! Поттер здесь! Кто-нибудь схватите го!
До того как Гарри смог заговорить, произошло массовое движение. Гриффиндорцы позади него встали смотря не на Гарри, а на Слизеринцев. Потом встали Хаффлпаффцы, и почти в тот же момент поднялись студенты Равенкло, все они стояли спиной к Гарри, все смотрели на Пенсии, и Гарри был ошеломлен, охвачен благоговением, видя их возникающие отовсюду палочки, взятые из плащей или рукавов.
- Спасибо вам, Мисс Паркинсон, сказала профессор Макгонаголл сорвавшимся голосом . – Вы уйдете первая с Мистером Филчем. Если остальная часть вашего факультета последует за вами.
Гарри слышал скрип скамей, и шум Слизеринцев переходящих на другую часть зала.
- Студенты Равенкло, вы следующие! - крикнула профессор Макгонаголл.
Четыре стола медленно пустели. Стол Слизерина был полностью пустой, но некоторые из старших студентов Равенкло остались сидеть, пока их товарищи по одному уходили, еще больше Хаффлпаффцев осталось сзади, и половина Гриффиндора сидела на местах, вынуждая профессора Макгонаголл сойти с преподавательской трибуны, расталкивая на своем пути несовершеннолетних.
- Даже не думай, Криви, иди! И ты, Пикс!
Гарри поспешил к семье Уизли, все из которых сидели за столом Гриффиндора.
- Где Рон и Геримиона?
- Ты их не нашел? – начал Мистер Уизли, он выглядел встревоженным.
Но его оборвали прервали, так как Кингсли прошел вперед на трибуну, обращаясь к тем, кто остался.
- У нас есть только половина получаса до полуночи, поэтому нам нужно девствовать быстро. План действий был согласован с учителями Хогвартса и Ордена Феникса. Профессора Флитвик, Спраут, Макгонаголл будут собирать группы борцов на вверху трех башен: Рэйвенкло, Астрономической и башне Гриффиндора., где будет хороший обзор, отличные позиции, откуда можно стрелять заклинаниями. Тем временем, Ремус, - он указал на Люпина. – Артур, - обратился он к Мистеру Уизли, сидящему за Гриффиндорским столом. – и я будем вести группы на земле. Нам нужен кто-то, кто будет проводить защиту входов и коридоров школы.
- Звучит, как работа для нас, - вызываясь сказал Фред, указывая на себя и Джорджа, и Кингсли одобрительно кивнул.
- Так, хорошо, командиры встаньте здесь и мы разделимся на группы.
- Поттер, - сказала профессор Макгонаголл, спеша к нему, когда студенты заполнили трибуну, толкаясь на месте и получая инструкции, - Разве вы не должны искать кое-что?
- Что? Ох, - сказал Гарри, - ах, да!
Он почти забыл про хоркрукс, почти забыл, что схватка началась и он мог начать поиски. Непонятное отсутствие Рона и Гермионы мгновенно прогнали другие мысли из его сознания.
- Тогда идите, Поттер, идите!
- Правильно, да..

Он чувствовал не себе провожающие его взгляды, когда он выбежал из Большого Зала в холл, все еще переполненный спасающимися студентами. Он позволили себе сместись с ними по мраморной лестнице, но наверху он устремился через пустой коридор. Страх и паника затуманивали его мыслительный процесс. Он пытался успокоиться, сконцентрироваться на поиске хоркрукса, но его мысли безумно и тщетно гудели, как осы загнанные в стекло. Без помощи Рона и Гермионы он не мог управлять своими идеями. Он снизил темп, останавливаясь на полпути в коридоре, где он сел на постамент былой статуи и вытащил Карту Мародеров из мешка на своей шеи. Он нигде не видел имен Рона и Гермионы, хотя густая толпа точек направляющихся к Нужной Комнате могла, как он думал, скрыть их. Он отложил карту, сжимая руками лицо, и закрыл глаза, пытаясь сконцентрироваться.
Волдеморт думал, что я пойду в башню Рэйвенкло.
Вот то место, с которого нужно было начинать. Волдеморт поселил Алеко Кэрроу в общей комнате Ревенклоу, и это было единственным объяснением тому, почему он так боялся, что Гарри уже знает, что Хоркрукс связан с этим Факультетом.

И единственной вещью, с которой ассоциировался Рейвенкроу, была утерянная диадема… но как Хоркрукс мог стать диадемой? Как могло случиться, чтобы Волдеморт, ученик Слизерина, нашел диадему, которая на протяжении уже многих поколений учеников Ревенклоу считалось давно утерянным сокровищем? Кто рассказал ему, где её искать, если никто среди живущих никогда её даже не видел?
Гарри открыл глаза, спрыгнул с постамента и отправился обратно, откуда пришел, в погоне за своей последней надеждой. Пока он приближался к мраморным лестницам, гул голосов сотен людей, идущих в Комнате Требований становился все громче и громче. Старосты выкрикивали инструкции, пытаясь разделить учеников по факультетам, вокруг все кричали и толкались. Гарри увидел Захариуса Смита, который, расталкивая первокурсников локтями, расчищая себе дорогу к голове очереди. Тут и там плакали студенты младших курсов, те, кто постарше отчаянно звали друзей и братьев и сестер.
В поле зрения Гарри попала полупрозрачная белесая фигура, медленно проплывающая через двери холла внизу, и позвал так громко, как только мог, пытаясь перекричать гул толпы:

- Ник! Ник! Мне нужно с тобой поговорить!

Он с трудом прокладывал себе путь сквозь плотные ряды студентов, и вскоре достиг нижнего пролета лестницы, где его ожидал Почти Безголовый Ник, приведение Башни Гриффиндор.

- Гарри! Здравствуй, мой милый мальчик!

Ник схватил Гарри за руки, и тот почувствовал себя так, будто опустил руки в бочку с ледяной водой.

- Ник, мне нужна твоя помощь. Кто приведение башни Равенкло?

По выражению лица Почти Безголового Ника было видно, что он удивился и немного обиделся.

- Серая Дама, конечно; но только если услуга, о которой ты пытаешься её попросить носит духовный характер…
- Уверен, она сможет мне помочь. Ты не знаешь, где она?
- Сейчас посмотрим…

Голова Ника слегка покачнулась, когда он начал вытягиваться и сужаться, пролетая между все так же толпившимися студентами.

- Она здесь, Гарри, молодая девушка с длинными волосами.

Гарри посмотрел в направлении, указанном Ником и увидел, как высокое приведение, увидев, что он на неё смотрит, удивленно подняла брови и улетела, скрывшись за каменной стеной.

Гарри побежал за ней. Ворвавшись через дверь в коридор, куда скрылось приведение, он увидел его в конце длинного перехода, медленно и плавно скользившим в противоположном от него направлении.

- Эй, погодите! Вернитесь!

Женщина-призрак остановилось, медленно покачиваясь в нескольких дюймах от пола. Гарри подумал про себя, что она очень красивая: стройная талия, длинные волосы и мантии почти до самого пола, правда, вела она себя слишком высокомерно и надменно. Присмотревшись к приведению получше, он вспомнил, что несколько раз встречался с ним в коридорах замка, но никогда не заговаривал.

- Вы Серая Дама?

Она кивнула, но ничего не сказала.

- Вы призрак Башни Равенкло?

- Правильно, - ободряюще кивнула Серая Дама.
- Пожалуйста, мне нужна помощь. Мне нужно кое-что узнать об утерянной диадеме.

На её губах появилась холодная улыбка.

- Боюсь, - сказала она, поворачиваясь, чтобы улететь, - я не смогу тебе помочь.

-ПОДОЖДИТЕ!

Он не хотел кричать, но возмущение и паника заливались по телу. Он посмотрел на часы, когда она парила над ним. Было четверть двенадцатого.

- Это срочно, - отчаянно воскликнул он. – Если диадема в Хогвартсе, я должен найти её, быстро.
- Ты едва ли первый студент, который хочет получить диадему, - презрительно ответила она. – Поколениями студенты дразнили меня…

- Это не для того, чтобы получить хорошие оценки, - закричал на неё Гарри. – Это для Ворлдеморта…чтобы уничтожить Волдеморта…или… Вас это не волнует?

Она не могла покраснеть, но её щёки стали менее прозрачными, её голос напрягся, когда она ответила:
- Конечно, я…Как ты смеешь так говорить…?

- Хорошо, тогда помогите мне!Её уверенность пошатнулась.- Это…это…не проблема, - запнулась она. – Диадема принадлежит моей матери…
- Вашей матери?

Она выглядела рассерженной на саму себя.

- Когда я была жива, - натянуто произнесла она, - Меня звали Хелена Равенкло.
- Вы – её дочь? Но тогда Вы должны знать, что случилось.
- Диадема дарует мудрость, - сказала она, делая над собой усилие, чтобы собраться. – Но я сомневаюсь, что она увеличит твои шансы победить волшебника, называющего себя Лордом…
- Я не собираюсь носить её! – В отчаянии воскликнул Гарри. – Нет времени для объяснений, но если Вас волнует судьба Хогвартса, если Вы хотите знать, что Волдеморт побеждён, Вы должны мне рассказать что-нибудь о диадеме!

Она всё ещё порхала в воздухе, и безнадёжность охватила Гарри. Конечно, если бы она знала что-нибудь, она бы сказала Флитвику или Дамблдору, который, конечно, просил её об этом же. Гарри покачал головой и почти отвернулся, когда она заговорила низким голосом.- Я украла диадему у матери…

- Вы…Вы что сделали?
- Я украла диадему, - шёпотом повторила Хелена Равенкло. – Я хотела стать умнее, известнее, чем моя мать. И я убежала с диадемой.

Гарри не знал почему она доверилась ему и не спрашивал, он просто продолжал слушать её рассказ.

- Говорят, моя мать не признавала пропажу диадемы, но притворилась, что диадема всё ещё у неё. Она скрыла её утрату, моё отвратительно предательство даже от остальных основателей Хогвартса. Потом моя мать заболела – смертельно заболела. Несмотря на мое вероломство, она отчаянно пыталась найти меня еще некоторое время. Она отправила мужчину, долгое время любившего меня, но чьи ухаживания я отвергала, найти меня. Она знала, что он и не передохнёт, пока не сделает этого.

Гарри ждал. Она глубоко вздохнула и качнула головой.

- Он нашёл меня в лесу, где я пряталась. Когда я отказалась вернуться с ним, он применил силу. Барон всегда был вспыльчивым человеком. Разъярённый моим отказом, ревнуя мою свободу, он ударил меня.
- Барон? Вы хотите сказать…?
- Кровавый Барон, да, - подтвердила Серая Дама и отбросила в сторону свой плащ, чтобы показать единственную рану на своей белой груди. – Когда он увидел, что он сделал, его захватило раскаяние. Он взял оружие, отобравшее жизнь у меня, чтобы убить себя. Столетия спустя, он носит цепи в знак раскаяния,…как и должен, - горько добавила она.
- А…а диадема?- Она осталась там, где я спрятала её, когда услышала приближение Барона. Она спрятана в полом дереве.
- Полое дерево? – повторил Гарри. – Какое дерево? Где это было?
- В лесах Албании. Это одинокое место, как я думала, было вне досягаемости моей матери.
- Албания, - повторил Гарри.

У него появилось чувство замешательства, он теперь понял, почему она отвергла Дамблдора и Флитвика. – Вы рассказывали эту историю кому-то, не правда ли? Другому студенту?

Она закрыла глаза и кивнула.- У меня…и в мыслях не было… Он был так учтив. Казалось, что он понял…он симпатизировал…Да, подумал Гарри. Том Риддл конечно понял бы желание Хелены Рэйвенкло обладать невероятным сокровищем, на которое она имела хоть немного прав.

- Ну, Вы не были первым человеком, которого очаровал Риддл, - пробормотал Гарри. – Он был очаровательным, когда хотел…

Так, Волдеморт сумел, подлизавшись, выведать местонахождение диадемы у Серой Дамы. Он отправился к тому лесу и забрал диадему из тайника, возможно сразу после окончания Хогвартса, даже, прежде, чем он начал работать у Боргина и Беркса.
И мог ли быть тот отдалённый албанский лес превосходным укрытием позднее, когда Водеморту было необходимо спокойное место, чтобы ждать долгих десять лет?

Но диадема, как только она стала Хоркруксом, не осталась в том непритязательном дереве… Нет, диадема тайно была возвращена на своё истинное место, И Волдеморт, должно быть спрятал её…- …та ночь, когда он просил о работе! – произнёс Гарри, заканчивая свою мысль вслух.

- Прошу прощения?
- Он спрятал диадему в замке в ночь, когда просил Дамблдора принять его преподавателем! – воскликнул Гарри. Высказав это вслух, Гарри понял смысл всего. – Он, скорее всего, спрятал диадему по дороге или на обратном пути от кабинета Дамблдора! Но, он правильно предпринял попытку получить работу – тогда бы у него была возможность добраться также и до меча Гриффиндора…спасибо, благодарю Вас!

Гарри оставил её совершенно изумлённой плавать в воздухе. Когда он побежал в вестибюль, он посмотрел на часы. Без пяти минут полночь, и хотя он теперь знал, что было последним Хоркруксом, он не стал ближе к его обнаружению…Поколения студентов были не в состоянии найти диадему; Значит, скорее всего, она не в башне Равенкло – тогда, где? Какое тайное место было у Тома Реддла в Хогвартсе, которое, он верил, останется скрытым от всех навсегда?
Теряясь в отчаянных предположениях, Гарри сделал всего лишь несколько шагов вниз по коридору, когда с оглушительным треском сломалось окно слева от него. Когда он отпрыгнул в сторону, огромное тело ввалилось через окно и ударилось о противоположную стену.

Что-то пушистое отделилось от тела и бросилось прямо к Гарри.

- Хагрид! – заревел Гарри, отбиваясь от Клыка, когда огромная фигура ползла к его ногам. – Что…?
- Гарри э здесь! Э здесь!

Хагрид наклонился вниз, быстро, но сильно обнял Гарри, и отбежал к разрушенному окну:

- Хороший мальчик, Гроуп! – прокричал он через отверстие в окне. – Я это, через секунду буду, хороший мальчик!

Позади Хагрида, во тьме ночи, Гарри увидел отдалённые всполохи света и услышал жуткий причитающий крик. Он посмотрел на часы: была полночь. Битва началась.

Чтоб мне провалиться, Гарри, - одышливо сказал Хагрид, - это оно, да? Время битвы?

- Хагрид, откуда ты появился?
- Услышал о Сам-Знаешь-Ком из своей пещеры. - сурово произнёс Хагрид. - Земля слухами полнится, не так ли? Вот пытался добраться к тебе до полночи, Поттер. Знал, что ты должен быть здесь, и что это произойдёт. Выходи, Клык!.. Мы пришли, чтобы присоединиться к тебе, Гарри, я и Гроуп и Клык. Мы прокладывали путь по границе леса, Гроуп нёс нас, Клыка и меня. Сказал ему, чтобы доставил меня в замок, вот он и впихнул меня через окно, слава ему. Не то, что я хотел, конечно, но... А где Рон и Гермиона?

- Это, - ответил Гарри, - хороший вопрос. Пойдём.

Они вместе заспешили по корридору, Клык вприпрыжку бежал за ними.Гарри слышал движение в коридорах вокруг: звуки быстрых шагов, крики; через окна он видел ещё большее количество вспышек света на тёмной земле.

- Куда мы идём? - выдохнул Хагрид, ступая за Гарри след в след и заставляя половицы трястись.
- На самом деле, я не знаю. - сказал Гарри, делая наугад ещё один поворот. - Но Рон и Гермиона должны быть где-то здесь...

Первые жертвы битвы уже были разбросаны вокруг: Две каменные горгульи, которые обычно охраняли вход в учительскую, были разбиты заклятием,которое испарилось через очередное разбитое окно. Их останки слабо шевелились на полу, и когда Гарри приблизился к одной из отделённых от тела голов, она слабо простонала:

- О, не надо меня... Я буду тихо лежать здесь и осыпаться.

Её уродливое каменное лицо внезапно заставило Гарри вспомнить о мраморном бюсте Равены Равенкло в доме Ксенофилиуса, носившей столь нелепый головной убор - а затем о статуе в Башне Равенкло, с каменной диадемой на белых кудрях.

И, только он дошёл до конца коридора, к нему вернулось воспоминание от третьей каменной фигуре, изображающей уродливого старого волшебника, на голову которого Гарри собственноручно воодрузил парик и покосившуюся старую шляпу. Шок пронзил Гарри с жаром огневиски, и он едва не споткнулся.

По крайней мере, он знал, где его дожидался Хоркрукс.

Том Риддл, который никогда не полагался ни на кого и действовал в одиночку, должно быть, был весьма высокомерным, полагая, что он, и только он проник в самые глубокие тайны Замка Хогвартс. Конечно, Дамблдор и Флитвик, эти образцовые ученики, никогда не заглядывали в этом есто, но он, Гарри, часто сбивался с протоптанного следа в школьные годы - по крайней мере, он, равно как и Волдеморт, знал о тайном месте, которое Дамблдор никогда не обнаружил бы.
Его отвлекла Профессор Спраут, которая с шумом шла позади, с Невиллем и ещё дюжиной других студентов, одетых в наушники и держа в руках нечто, при ближайшем рассмотрении оказавшееся цветочными горшками.

- Мандрагора! - на бегу крикнул он над головой Гарри. - Хотим выставить её на стены - им это не понравится!

Теперь Гарри знал куда идти, Он ускорился, Хагрид и Клык галопом неслись за ним. Они проходили портрет за портретом, и нарисованные фигуры перемещались около них, волшебники и ведьмы в платьях с оборками и брюках, в доспехах и мантиях толпились в чужих рамках и выкрикивали новости из других частей замка.
Когда они дошли до конца этого коридора, весь замок затрясся, и, Гарри понял, когда гигантскую вазу сдуло с постамента со взрывной силой, что это заклятье по силе было более страшным, чем таковые учителей Ордена.

- Всё хорошо, Клык... всё хорошо! - прокричал Хагрид, но огромный пёс, как и фарфоровые столовые приборы, шрапнелью понёсся по воздуху, и Гарри погнался за испуганным Клыком, оставляя Гарри одного.

Он прокладывал путь по трясущимся коридорам, с палочкой наготове, и, по всей длине коридора нарисованный рыцарь маленького роста, сэр Кардиган, передвигался за ним от карртине к картине, лязгая доспехами и воодушевлённо крича, с маленьким пони, который галопом скакал за ним.

- Хвастуны и негодяи, собаки и негодяи, здавайтесь, Гарри Поттер видит вас насквозь!

Гарри добежал до угла и увидел Фреда и небольшую цепочку студентов, включая Ли Джордана и Ханну Эббот, стоящих у другого пустого постамента, статуя на котором ранее скрывала секретный проход. Их палочки были подняты, и они прислушивались к открывшемуся отверстию.

- Хорошая ночка для этого! - закричал Фред, когда замок вновь затрясся, и Гарри побежал дальше, ликующий и испуганный одновременно. В другом коридоре повсюду были совы, и миссис Норрис шипела и пыталась оцарапать их когтями, несомненно, для того, чтобы вернуть в предназначенное им место.

- Поттер!

Аберфорт Дамблдор, стоял, блокируя коридор впереди, с палочкой наготове.

- Сотни детей прошли через ход в моём пабе, Поттер!
- Я знаю, мы эвакуируемся. - произнёс Гарри. - Вольдеморт...
- Атакует, потому что ещё не захватил тебя, да... - закончил Аберфорт. - Я не глухой, весь

Хогсмид слышал его. А вам никогда не приходило в голову взять в заложники несколько Слизеринцев? Среди тех, кого вы только что отправили в безопасное место есть дети
Пожирателей Смерти. Не было бы разумнее оставить их здесь?
- Это не остановит Волдеморта. - ответил Гарри. - И ваш брат никогда бы не сделал этого.

Аберфорт хмыкнул и удалился в противоположном направлении.

"Ваш брат никогда бы не сделал этого..." Да, это было правдой, - думал Гарри на бегу. Дамблдор, который так долго защищал Снейпа, никогда бы не стал рисковать студентами. Затем он остановился на углу коридора, и с криком смешанного облегчения и ярости увидел их: Рона и Гермиону, руки которых были заняты большими изогнутыми грязно-жёлтыми предметами, под руками Рона находилась ещё и рукоять метлы. - Где вы были? - закричал Гарри

- В тайной комнате - произнёс Рон
- В тайной... что? - удивился Гарри, шатко остановившись перед ними.
- Это был Рон, это была идея Рона! - запыхавшись ответила Гермиона. - Разве она не была просто великолепной? Мы были здесь, после того, как отошли от тебя, и я сказала Рону, даже если мы найдём ещё один - как мы избавимся от него? Мы всё ещё не избавились от кубка! А потом он подумал об этом! Василиск!
- Что за...
- Средство, чтобы избавиться от Хоркруксов. - просто сказал Рон

Гарри опустил глаза на предметы, занимающие руки Рона и Гермионы: огромные изогнутые клыки, оторванные, как он понял, от черепа мёртвого василиска.
- Но как вы туда пробрались? - спросил он, переводя взгляд с клыков на Рона. - Ведь для этого нужно уметь говорить на змеином языке!
- Он сделал это! - прошептала Гермиона. - покажи ему, Рон!

Рон издал жуткий удушливо-шипящий звук.

- Это то, что ты произнёс, чтобы открыть медальон. - сконфуженно сказал он Гарри. - Мне пришлось сделать несколько попыток, чтобы произнести это верно, но, - он скромно пожал плечами, - в конце-концов мы этого добились.
- Он был поразителен! - радостно произнесла Гермиона. - Просто поразителен!
- Итак... Гарри пытался держаться бодро. - Итак...
- Итак, мы уничтожили ещё один Хоркрукс. - закончил Рон и извлёк из-под пиджака изувеченные остатки кубка Хаффлпафа. - Гермиона расколола его. Она подумала, что должна это сделать самостоятельно. Ведь она была лишена этого удовольствия.
- Гениально! - воскликнул Гарри
- Ничего такого. - скромно сказал Рон, хотя выглядел довольным собой. - А что нового у тебя?

Когда он произнёс эту фразу, наверху раздался взрыв: Все посмотрели наверх, откуда валилась пыль, и услышали отдалённый крик.

- Я знаю, как выглядит диадема, и я знаю где она. - скороговоркой произнёс Гарри. - Он спрятал её там же, где лежит моя старая книга зелий, где все прятали вещи веками. Он думал, что будет единственным, кто найдёт её. Пойдёмте.

Когда стены вновь задрожали, он увлёк Рона и Гермиону через скрытое отверстие вниз, на лестницу к Нужной Комнате. Она была пуста, за исключением трёх женщин: Джинни, Тонкс и пожилой ведьмы, носившей изъеденную молью шляпу, в которой Гарри немедленно узнал бабушку Невилла.

- А, Поттер, - твёрдо сказала она, будто ждала его. – Можешь рассказать нам, что происходит.

- Всё в порядке? – спросили хором Джинни и Тонкс.

- Насколько нам известно, да. – Сказал Гарри. – В проходе к Голове Вепря ещё остались люди?

Он знал, что комната не могла измениться, пока в ней ещё находились люди.

- Я пришла последней, - сказала Миссис Лонгботтом. – Я закрыла проход, я думаю, это было бы неразумно оставлять его открытым, когда Аберфорт покинул паб. Ты видел моего внука?

- Он сражается, - сказал Гарри.

- Естественно, - гордо сказала пожилая дама. – Простите, но мне нужно пойти и помочь ему. – И с невообразимой скоростью она помчалась в каменным ступенькам.

Гарри посмотрел на Тонкс

- Я думал, ты должна быть с Тедди у мамой.
- Я бы не вынесла неведения, - страдальчески сказала Тонкс. – Она присмотрит за ним… ты видел Ремуса?
- Он планировал повести группу бойцов на территорию школы…

Тонкс убежала, не сказав ни слова.

- Джинни, - сказал Гарри, - прости

Джинни выглядела слишком оживлённой, чтобы оставлять её в убежище.

- А потом ты можешь вернуться! - крикнул он ей, когда она побежала за Тонкс. - Тебе придётся вернуться!
- Подожди минутку! - резко сказал Рон. - Мы кое-кого забыли!
- Кого? - спросила Гермиона.
- Домашних эльфов, ведь все они будут внизу в кухне, не так ли?
- Ты хочешь сказать, что мы должны заставить их драться? - спросил Гарри
- Нет. - серьёзно ответил Рон. - Я имею в виду, мы должны сказать им, чтобы они уходили. Мы ведь не хотим повторения случая с Добби, верно? Мы не можем приказать им умирать за нас...

Раздался грохот: это клыки василиска выпали из рук Гермионы. Догоняя Рона, она бросилась ему на шею и поцеловала взасос. Рон отбросил клыки и метлу, которые он держал и ответил на этот поцелуй с таким энузиазмом, что поднял её над землёй.

- Разве сейчас самое время? - слабо спросил Гарри, и, когда не почувствовал никакой реакции, кроме того, что Рон и Гермиона обнялись ещё крепче и стали покачиваться на месте, повысил голос. - Эй! Здесь идёт война!

Рон и Гермиона отстранились, их руки всё ещё обвивали друг друга.

- Я знаю, приятель. - произнёс Рон, который выглядел так, будто его только что ударило бладжером по затылку. - поэтому это надо было сделать сейчас или никогда, верно?
- Всё в порядке, но что с Хоркруксом? - прокричал Гарри. - Вы думаете, что можно просто вот так... вот так задерживаться, пока мы не нашли диадему?
- Да... верно... извини - пробурчал Рон и они с Гермионой пошли подбирать клыки, оба краснея.

Как только они втроём вернулись в коридор наверху, стало понятно, что за те минуты, которые они провели в Нужной Комнате, ситуация в замке сильно ухудшилась: стены и потолок тряслись хуже, чем раньше, в воздухе летала пыль, а через ближайшее окно Гарри видел вспышки зелёного и красного так близко, что понял: Пожиратели Смерти близки к тому, чтобы ворваться в замок. Глядя вниз, Гарри увидел громаду Пушка, обходящего что-то, похожее на каменную горгулью, сорвавшуюся с крыши, и рычанием выражающего своё неудовольствие.

- Будем надеяться, что он задел одного из них! сказал Рон, когда где-то вблизи эхом раздались крики.
- На этом борьба не закончилась, - сказал голос: Гарри повернулся и увидел Джинни и Тонкс с палочками наготове, которые показались в следующем окне без стекол. Он не успел оглянуться, как Джинни послала хорошо-нацеленное проклятье в толпу дерущихся внизу.
- Молодец! - прокричал человек, пробирающийся к ним сквозь пыль, и Гарри видел снова Аберфорта, его седые волосы разлетелись, когда он промчался мимо маленькой группы студентов. - Они вполне могут разрушить северную стену, среди них есть гиганты. ”
- Ты видел Ремуса?- окликнула его Тонкс.
- Он сражался с Долоховым, - прокричал Аберфорт, - не видел его с тех пор!
- Тонкс, - обратилась Джинни, - Тонкс. Уверена, что с ним все хорошо.
Но Тонкс уже скрылась в пыли, в след за Аберфордом. Джинни выглядела беспомощно и повернулась к Гарри, Рону и Гермионе:
- Они будут в порядке, - сказал Гарри, хотя он знал, что это пустые слова.
- Джинни, мы сейчас вернемся, только держись подальше от них. Будьте осторожны - пошли! – сказал он Рону и Гермионе, и они побежали вдоль стены в где находилась Выручай-Комната и ждала их следующих приказаний.
Мне нужно то место, где можно все спрятать. Мысленно умолял Гарри, и дверь появилась, в тот момент, когда он прошел мимо нее третий раз. Шум битвы затих сразу же после того когда они переступили порог комнаты и дверь осталась позади. Все было тихо. Они были в месте размером с церковь и, походило на большой город, высокие стены которого возвели тысячи давно закончивших учиться студентов.
- А он никогда не понимал, что любой мог сюда войти?- сказал Рон, его голос эхом отозвался в тишине.
- Он думал, что он был единственным,- сказал Гарри. - Тем хуже для него, что я могу спрятаться тут в любое время, пошли сюда, - и добавил. - Я думаю, что где-то здесь….
Они поспешили вверх по смежным проходам; Гарри мог услышать эхо от шагов других, проходя мимо большой груды барахла, бутылок, шляп, корзин, стульев, книг, оружия, метел, летучие мышей....
- Где-то здесь, - пробормотал Гарри. - Где-то... где-то…
Он шел все глубже и глубже в лабиринт, ища вещи, которые он заметил в прошлый раз, когда был тут. Он тяжело дышал, и его душа, казалось, дрожала. Прямо впереди он увидел облезлый старый буфет, в который он прятал старую книгу по зельеваренью, а на вершине его, стоял рябой каменный маг, в старом пыльном парике и в чем-то похожем на древнюю выцветшую диадему. Он уже протянул к нему руку и был в нескольких шагах от него, когда голос позади сказал:
- Возьми его, Поттер.

Он остановился и обернулся. За ним его, плечом к плечу, стояли Крэбб и Гойл и направляли палочки прямо на Гарри. Через щель межу их ухмыляющимися лицами он увидел Драко Малфоя...

- Та палочка, которую ты держишь -моя, - сказал Малфой, направляя еще одну через промежуток между Крэббом и Гойлом.
- Больше не твоя,- задыхаясь, сказал Гарри, сжимая в руках палочку из боярышника.
- Кто нашел, тот и хозяин, Малфой. А кто отдолжил тебе эту?
- Моя мать, - сказал Дракон.
Гарри засмеялся, хотя в этом не было ничего смешного. Он не мог слышал больше Рона или Гермиону. Они, наверное, оказались за пределами слышимости, ища диадему.
- И как же это вы пришли без Волдеморта? - спросил Гарри.
- Мы хотели бы получить вознаграждение, - сказал Крэбб. Его голос был удивительно мягок для такого огромного человека: Гарри почти никогда не слышал, как он говорит раньше. Крэбб разговаривал как маленький ребенок, которому пообещали большой мешок конфет. - Мы вернулись, Поттер. Решили никуда не уходить. Решили, доставит тебя к нему..
-Хороший план, - сказал Гарри, притворно восхищаясь. Он он не мог поверить, что Малфой, Крэбб и Гойл стояли рядом и собирались помешать ему. Он начал медленно продвигаться назад к тому месту, где лежал Хоркрукс. Если бы он только мог достать его прежде, чем вспыхнула бы борьба...
-Так, как вы сюда попали? - он спросил, пробуя отвлечь их.
-Я фактически жил в Нужной Комнатев прошлом году, - сказал Малфой, его голос дрожал. - Я знаю, как войти.
- Мы спрятались в коридоре снаружи, - хрюкнул Гойл. - Мы можем применить разоружающие чары прямо сейчас! А потом,- его лицо расплылось в отвратительной улыбке, - ты повернешься к нам и скажешь, что ты, черт побери искал! А?
- Гарри? –Послышался эхом Голос Рона где-то с другой стороны стены, - Ты с кем-то говоришь?

Похожей на движение кнута манипуляцией, Кребб направил свою палочку на пятидесятифутовую гору старой мебели, сломанных чемоданов, старых книг, одежды и другого непонятного мусора, и закричал:

-Десендо!

Стена начала шататься, и её верхняя часть обрушилась на дверной проход, совсем рядом с тем местом, где стоял Рон.

- Рон! – заревел Гарри, когда вне поля зрения раздался крик Гермионы. Гарри также услышал звук множества падающих вещей с другой стороны разрушенной стены. Он указал палочкой на вал и крикнул:
- Фините! - и всё тут же восстановилось.
- Нет! – завопил Малфой, , останавливая руку Крэбба, собирающегося повторить заклинание. – Если ты разрушить комнату, мы можем попрощаться с диадемой!
- Какая разница? – освобождаясь, спросил Крэбб. – Тёмному Лорду нужен Поттер, кому важна эта диадема?
- Поттер пришёл сюда за ней, - объяснил Малфой, плохо скрывая нетерпение. – Это значит….
- Что значит? – грозно переспросил Кребб Малфоя. – Кому важно, что ты думаешь? Я больше не подчиняюсь твоим приказам, Драко. Для тебя и твоего папаши наступил конец.
- Гарри? – снова закричал Рон с другой стороны горы мусора. – Что происходит?
- Гарри? – издевательски скривился Крэбб. - Что происходит…нет, Поттер! Круцио!

Гарри протянулся к диадеме; проклятие Крэбба пролетело мимо, но попало в каменный бюст, поднявшийся в воздух; диадема взлетела вверх, и затем упала на гору вещей, рядом с тем местом, куда приземлился бюст.

- ОСТАНОВИСЬ! – закричал Малфой, и его голос эхом разнёсся по огромной комнате. – Он нужен Тёмному Лорду живым…
- Ну и что? Я не убью его, - завопил Крэбб, отбрасывая протянутую руку Малфоя. – Но если я смогу, я убью, Тёмный Лорд хочет его убить, так какая разница…

Стремительный луч алого цвета пролетел в дюйме от Гарри: Гермиона побежала в угол и послала Ошеломляющее заклятье прямо в голову Кребба. Но не попала, потому что Малфой оттолкнул его

.- Это…это грязнокровка! Авада Кедавра!

Гарри увидел, что Гермиона отпрянула в сторону, и вся ярость, кипевшая в нём, выплеснулась наружу. Он выстрелил Ошеломляющим заклятьем в Кребба, тот пошатнулся, и выбил палочку из руки Малфоя; она откатилась куда-то к горе сломанной мебели и костей.

- Не убивайте его! НЕ УБИВАЙТЕ ЕГО! – закричал Малфой приближавшимся к Гарри Крэббу и Гойлу. Они секунду помедлили, но это всё, что было нужно Гарри.
- Экспеллиармус!

Палочка Гойла выпала из его руки и исчезла в горе хлама возле него; Гойл по-дурацки подпрыгивал на месте, пытаясь её достать; Малфой отпрыгнул от Ошеломляющего заклятия Гермионы и от Заклятия Полной Обездвиженности Рона, посланного в Кребба, еле успевшего от него увернуться.

Кребб развернулся на месте и снова закричал:

-Авада Кедавра!

Рон исчез из вида, чтобы избежать молниеносного зелёного луча. Обезоруженный Малфой сжался за трёхногим платяным шкафом, когда к ним подбежала Гермиона, на ходу поражая Гойла Ошеломляющим Заклятием.

- Она где-то здесь! – Крикнул ей Гарри, указывая на груду барахла, в которой затерялась диадема. – Поищи её, пока я пойду помогу Р…

- ГАРРИ! – завопила она.

Рёв позади него вовремя предупредил его. Он обернулся и увидел Рона и Крэбба, бежащих так быстро, как они только могли.

- Что, горячо становится? – на бегу ревел Крэбб. Но он, похоже, не понимал того, что он делал. Огненная стена преследовала их, обжигая гору мусора, тут же превращая её в сажу.
-Агуаменти! – но мощная струя воды, вырвавшаяся из его палочки, испарилась в воздухе.
-БЕГИТЕ!

Малфой схватил оглушённого Гойла и потащил его за собой. Крэбб обогнал их всех, он выглядел очень напуганным. Гарри, Рон и Гермиона бросились за ним, когда огонь стал нагонять их. Это был не обычный огонь, Крэбб использовал проклятье, о котором Гарри не имел понятия. Когда они завернули за угол, языки пламени погнались за ними, словно они были живыми, с собственным разумом, с жаждой убить жертву. Теперь огонь мутировал, превращаясь в целую стаю дьявольских монстров: огненных змей, химер и драконов, которые поднимались вверх и опускались вниз, чтобы затем снова подняться. Они сжирали камень, подбрасывая его вверх и проглатывая клыкастыми пастями.
Малфой, Крэбб и Гойл исчезли из вида, Гарри, Рон и Гермиона встали как вкопанные, их окружали яростные монстры, приближаясь ближе и ближе, вокруг мелькали клыки, рога и хвосты, жара стояла стеной.

- Что нам делать? – Гермиона пыталась перекличать рёв пламени. – Что нам делать?
- Вот!

Гарри схватил пару на вид тяжёлых мётел и ближайшей горы мусора и бросил одну Рону, который, потянул Гермиону и посадил позади себя. Гарри перекинул ногу через вторую метлу и, сильно оттолкнувшись от земли, они поднялись вверх, едва не угодив в пасть горящей рептилии. Огонь и дым становились невыносимыми, под ними проклятый огонь сжирал контрабандное имущество учеников, результаты неудачных экспериментов, секреты бесчисленных душ, которые искали убежища в комнате. Гарри не видел, куда побежали Малфой, Крэбб и Гойл. Он летел настолько низко, насколько это позволяли обезумевшие монстры, но он не видел ничего, кроме огня… как ужасно было вот так умирать… он никогда этого не хотел…

- Гарри, надо выбираться, давай выбираться! – кричал Рон, но сквозь чёрный дым было невозможно понять, где находилась дверь.

Вдруг Гарри услышал тоненький, жалкий человеческий крик, который вырвался из грома всепожирающего пламени.

- Это… слишком… опасно! – кричал Рон, но Гарри взмыл в воздух. Его очки немного защищали его глаза от дыма, он искал в огне признаки жизни, хотя бы что-то живое, что ещё не обуглилось как дерево…

А потом он их увидел: Малфой держал руками Гойла, который был без сознания, они сидели на горе обуглившихся парт, Гарри устремился вниз. Малфой заметил его и поднял руку, но даже когда Гарри ухватился за неё, он сразу понял, что ничего не получилось. Гойл был слишком тяжёлым, а рука Малфоя, вся потная, выскользнула из руки Гарри…

- ЕСЛИ МЫ УМРЁМ ИЗ-ЗА НИХ, Я УБЬЮ ТЕБЯ, ГАРРИ! – разразился Рон, когда огромная пламенная химера бросилась на них, он и Гермиона затащили Гойла на метлу и поднялись вверх, еле удерживая равновесия, пока Малфой усаживался позади Гарри.
- Дверь, быстро к двери, к двери! – кричал Малфой прямо в ухо Гарри. Гарри ускорился, следуя за Гермионой, Роном и Гойлом сквозь завесу чёрного дыма, еле дыша. Всё вокруг них, что ещё не успело загореться, начинало загораться прямо у него на глазах, огненные монстры пожирали всё на своём пути: кубки, щиты, блестящее ожерелье и старую, выцветшую диадему…
- Что ты делаешь, что ты делаешь, дверь в другой стороне! – закричал Малфой, но Гарри круто развернулся и устремился вниз. Диадема падала словно в замедленной съёмке, поворачиваясь и сияя, летя прямо в открытую пасть змеи, а затем он поймал её, подцепив кистью руки, она повисла у него на запястье…

Гарри снова взмыл вверх, когда змея снова ринулась на него, он поднялся выше и направился к тому месте, где, он уже молился, должна была быть открытая дверь. Рон, Гермиона и Гойл уже скрылись. Малфой кричал и так крепко держался за Гарри, что тому стало больно. Затем сквозь дым он увидел прямоугольный лоскут на стене и направил метлу в его сторону, несколько секунд спустя его лёгкие наполнились чистым воздухом, и они врезались в стену коридора.
Малфой упал с метлы лицом вниз, задыхаясь, кашляя, его рвало. Гарри перевернулся и сел: дверь Выручай-комнаты исчезла, а Рон и Гермиона, тяжело дыша, сидели рядом с Гойлом, который всё ещё был без сознания.

- Крэбб, - задыхался Малфой, - К-Крэбб…
- Он мёртв, - отрезал Рон.

Повисла тишина, в которой слышались только кашель и тяжёлое дыхание. Вдруг замок сотрясло множество громких ударов, мимо пронеслась толпа прозрачных всадников, их головы кровожадно кричали из подмышек. Гарри поднялся на ноги, когда Безголовая Охота проскакала мимо, и осмотрелся: вокруг него всё ещё шло сражение. Он слышал крики кроме тех, которые издавали безголовые привидения. Его охватила паника.

- Где Джинни? – резко сказал он. – Она была здесь. Она должна была вернуться в Нужную Комнату.
- Боже, ты думаешь, комната всё ещё сработает после пожара? – спросил Рон, но он тоже поднялся на ноги, потирая грудь и смотря по сторонам. – Может нам разделиться и поискать?..
- Нет, - сказала Гермиона, тоже поднимаясь на ноги. Малфой и Гойл всё ещё безнадежно валялись на полу коридора, ни у одного из них не было палочки. – Нам надо держаться вместе. Давайте пойдём… Гарри, что у тебя на руке?
- Что? А, да…

Он стащил диадему с запястья и поднял её. Она всё ещё была горячей, почерневшей от сажи, но когда он посмотрел на неё ближе, он смог различить маленькие слова, выгравированные на ней:
'Великий Ум – Сокровище Человека'

Из диадемы текла какая-то жидкость, похожая на кровь, но она была тёмной и тягучей как смола. Неожиданно Гарри почувствовал, как диадема затряслась в его руках, затем разорвалась на части и словно именно из неё, а не откуда-то из замка, раздался душераздирающий крик.

- Это, наверное, был Дьявольский Огонь! – чуть не плача, сказала Гермиона, глядя на разломанные куски.
- Что, прости?
- Дьявольский Огонь, проклятый огонь, его используют, чтобы уничтожать Хоркруксы, но я бы никогда, никогда в жизни не посмела бы его использовать… как Крэбб узнал?..
- Наверное научился от Кэрроу, - мрачно сказал Гарри.
- Очень жаль, что он не мог сосредоточиться, когда ему рассказывали, как этот огонь прекратить, - сказал Рон, у которого, как и у Гермионы, немного обгорели волосы, а лицо почернело. – Я бы его пожалел, если бы он не пытался нас убить.
- Разве ты не понимаешь? – прошептала Гермиона. – Это значит, что нам нужно только найти змею…

Но она остановилась, когда послышались крики и звуки поединка, которые ни с чем нельзя было спутать. Гарри огляделся, и его сердце ушло в пятки: Пожиратели прорвались в Хогвартс. Он увидел Фреда и Перси, которые сражались с человеком в маске и капюшоне.
Гарри, Рон и Гермиона побежали на помощь, вспышки заклинаний летали повсюду, человек, с которым дрался Перси быстро отходил назад. Его капюшон неожиданно упал и они увидели высокий лоб и жирные волосы…

- Здравствуйте, Министр! – закричал Перси, посылая заклинание прямо в Cикнесса, который выронил палочку и поднял мантия, очевидно, чувствуя себя очень неловко. – Я не говорил, что ухожу в отставку?
- Ты шутишь, Перси! – прокричал Фред, когда Пожиратель, с которым он боролся, был оглушён тремя разными заклинаниями. Тикнесс упал на землю, по всему его телу вылезли колючки, похоже, он превращался в какого-то морского ежа. Фред радостно посмотрел на Перси.
- Ты правда шутишь, Перси… Не помню, чтобы ты шутил с тех пор как тебе было…

Раздался взрыв. Они стояли рядом: Гарри, Рон, Гермиона, Фред и Перси, у их ног валялись два Пожирателя, один оглушённый, другой превращённый. Мир разорвало на множество кусков, Гарри чувствовал себя так, будто он парил в воздухе, он держался за палочку, которая была его единственным оружием, а руками он мог лишь закрыть голову. Он слышал крики своих товарищей, уже не надеясь узнать, что с ними случилось…
Затем мир собрался воедино, тёмный и полный боли: Гарри наполовину был завален руинами коридора, который разлетелся на куски. Холодный воздух заставил понять, что у замка снесли одну из стен, горячая липкая кровь текла по его лицу. Он услышал ужасный крик, от которого его передёрнуло, в крике было слышно агонию, которую не могло вызвать никакое проклятье, он встал, покачиваясь, боясь больше, чем за весь день, возможно, чем за всю свою жизнь…
Гермиона с трудом поднималась на ноги из развалин, три рыжеволосых мужчины сидели рядом на полу, где только что взорвалась стена. Гарри взял Гермиону за руку, пока они пробирались сквозь камень и дерево, шатаясь и спотыкаясь

- Нет… нет… нет! – кричал кто-то. – Нет! Фред! Нет!

Перси тряс своего брата, Рон стоял на коленях рядом, но глаза Фреда смотрели в пустоту, его лицо всё ещё смеялось, хотя это было всего лишь воспоминан


Глава 32. Старейшая палочка.

Мир рухнул, так почему сражение не прекратилось, замок не замер в ужасе, и каждый боец не сложил оружие?
Сознание Гарри находилось в свободном падении, вышедшем из-под контроля, было неспособным поверить в невозможное, потому что Фред Уизли не мог быть мертв, это значило, все его чувства лгут.

И тут тело провалилось в дыру, образованную взрывом в стене школы, в них полетели проклятия, ударяясь в стену позади.

- Пригнитесь! - Гарри кричал, потому что все больше и больше проклятий летело из темноты.

Гарри и Рон, схватив Гермиону, потянули ее к земле, но Перси все еще лежал поперек тела Фреда, ограждая его от заклятий. Когда Гарри закричал:
- Мы должны бежать!

Он поднял голову.

- Перси!

Гарри видел, как слезы потекли по грязному лицу Рона, как он потянул старшего брата за плечи, но Перси не двинулся с места.

- Перси, ты уже ничего не сможешь сделать для него! Мы идем...-Гермиона закричала, и Гарри, повернувшись, не стал спрашивать, почему. Чудовищный паук размером с маленький автомобиль пытался пролезть через огромную дыру в стене.
Один из потомков Арагога присоединился к борьбе. Рон и Гермиона закричали вместе, их заклятия соединились, монстра отбросило назад и он, дергая лапками, исчез в темноте.

-Он привел друзей!

Гарри посмотрел на дыру в стене у края замка, оставшуюся от проклятия.
Больше гигантских пауков карабкались на сторону замка, освобожденную от Запретного Леса, в который, должно быть, проникли Пожиратели Смерти. Гарри запустил парализующие чары в них, откинув ведущего монстра в его товарищей, так, что они отступили и скрылись из виду. Новые проклятия просвистели над головой у Гарри, так близко, что он чувствовал колебания воздуха от них.

- Давайте двигаться, сейчас же!
Протиснувшись между Гермионой и Роном, Гарри наклонился, чтобы схватить тело Фреда. Перси, понимая, что Гарри хочет сделать, прекратил цепляться за него и помог: вместе, приседая низко, чтобы избежать проклятий, летящих в них, они поволокли тело Фреда с прохода.

- Сюда! - сказал Гарри.
Они поместили его в нишу, где ранее стояли доспехи. Он не мог вынести, когда смотрел на Фреда дольше секунды, и убедившись в том, что тело хорошо спрятано, поспешил за Роном и Гермионой.

Малфой и Гойл исчезли, но в конце коридора, который был теперь полон пыли и падающей каменной кладки, он видел, как много людей сновали туда-сюда, но нельзя было разобрать, друзья это или враги.

Повернув за угол, Перси издав подобный быку рев:
- Руквуд! - бежал в направлении высокого человека, который преследовал нескольких учеников.

- Гарри, сюда! - закричала Гермиона.

Она потянула Рона за гобелен. На одну сумасшедшую секунду Гарри показалось, что они там обнимаются, но потом он разглядел, что Гермиона пытается задержать Рона и не дать ему побежать за Перси.

Гермиона пробовала уговорить Рона не бежать за Перси.
- Слушай меня - СЛУШАЙ, РОН!
- Я хочу помочь - я хочу убить Пожирателей Смерти.
Его лицо было искажено пылью и дымом; он был охвачен гневом и горем.

- Рон, мы единственные, кто может покончить со всем этим! Пожалуйста, Рон, мы должны убить змею! - сказала она.

Но Гарри знал, что Рон чувствовал: уничтожение Хоркрукса не могло утолить жажду мести; он хотел бороться, наказать людей, которые убили Фреда!!!
Он хотел найти других Уизли, удостовериться, что с ними все в порядке, особенно с Джинни, в чем он не был уверен.
- Мы боролись! - сказала Гермиона.

- Мы должны добраться до змеи! Мы единственные, кто может покончить с этим!

Гермиона плакала и вытирала лицо порванным, подпаленным рукавом. Вдохнув побольше воздуха, чтобы успокоить себя, поскольку, все еще держала напряженно
Рона, она повернулась к Гарри.

- Ты должен узнать, где Волдеморт, потому что змея всегда с ним, не так ли? Сделай это!

Почему это было настолько просто? Потому что его шрам горел в течение многих часов, словно хотел показать ему мысли Волдеморта? Он закрыл глаза по ее команде, и сразу, крики и удары, и все звуки сражения утихали, пока не стали отдаленными, как если бы он стоял далеко, далеко от них...
Он стоял в середине пустынной, но странно знакомой комнаты с оборванными обоями на стенах и всех окнах, забитых за исключением одного. Звуки нападения на замок были приглушены и отдаленны. Единственное открытое окно показывало отдаленные вспышки света с того места, где стоял замок, но в самой комнате было темно за исключением уединенной керосиновой лампы. Он катал палочку между пальцами, наблюдая за этим, он думал о комнате в замке, Тайная комната, которую он когда-то находил, обнаружить ее сможет лишь умный, хитрый и любознательный... Он был уверен, что мальчик не найдет диадему.. .. хотя марионетка Дамблдора зашла намного дальше, чем он когда-либо ожидал ... слишком далеко...

- Мой Лорд... - сказал голос, отчаянный и сломанный. Он повернулся: это был Люциус Малфой, сидящий в самом темном углу, все еще имеющий следы наказания, которое он получил после последнего спасения мальчика. Один из его глаз оставался закрытым и опухшим.

- Мой Лорд ... пожалуйста... мой сын...

- Если ваш сын мертв, Люциус, это не моя ошибка... Он не пришел и не присоединился ко мне, как остальная часть Слизеринцев. Возможно, он решил оказать поддержку Гарри Поттеру?

- Нет, никогда... - шептал Малфой.

- Вы должны надеяться, нет.

- Разве Вы не боитесь, мой Лорд, что Поттер может умереть от чужой руки? - спросил Малфой, его голос колебался.

- Разве не было бы ... простите меня ... благоразумнее, остановить это сражение, войти в замок и искать его самостоятельно?

- Не симулируй, Люциус. Ты хочешь, чтобы сражение прекратилось, потому что сможешь узнать, что случилось с твоим сыном. Я не должен искать Поттера до наступления ночи. Поттер придет, чтобы найти меня.
Волдеморт сосредоточил свой пристальный взгляд на палочке в его пальцах. Это беспокоило его ... те вещи, которые беспокоили Лорда Волдеморта должны были быть разрешены...

- Позови Снэйпа.

- Снэйпа, мой Лорд?

- Снэйпа. Сейчас же! Он нужен мне... Ступай..

Испуганный, следуя через мрак, Люциус покинул комнату. Волдеморт продолжал стоять там, вращая палочку между его пальцами и уставившись на это.

- Это единственный способ, Нагини, - он шепнул и осмотрелся;
в комнате была большая толстая змея, находящаяся в воздушном пространстве, защищала место, которое он сделал для нее - звездная, прозрачная сфера где-то между блестящей клеткой и резервуаром.

С удушьем Гарри отступал и открыл глаза одновременно, его уши атаковали крики и звуки боя.

- Он в Визжащей Хижине. Змея с ним, она имеет своего рода волшебную защиту вокруг себя. Он только что послал Люциса Малфоя, чтобы тот нашел Снейпа.
- Волдеморт сейчас в Визжащей Хижине? - сказала Гермиона, пораженная. Он не - он даже НЕ ДЕРЕТСЯ?
- Он не думает, что он должен драться, - сказал Гарри. Он думает, что я собираюсь идти к нему.

- Но почему?

- Он знает, что я приду за Хоркруксом - он держит Нагини около себя.

- Очевидно, мне придется пойти к нему, чтобы добраться до змеи...

- Верно! - сказал Рон, распрямляя плечи. Значит, ты не можешь пойти, он только этого и хочет. Ты останешься здесь и позаботишься о Гермионе, а я пойду и достану его. Гарри приблизился к Рону.
- Вы оба оставайтесь здесь, я пойду под Плащом-Невидимкой, и я вернусь, как только я...
- Нет. - сказал Гермиона, больше смысла будет, если я возьму Плащ и ...
- Даже не думай об этом!- Рон рычал на нее.

Но едва Гермиона начала: "Рон, я вполне способна..." гобелен на вершине лестницы, на которой они стояли, откинулся, и...

- ПОТТЕР!

Два скрытых под маской Пожирателя Смерти стояли там, но не успели они поднять палочки, Гермиона закричала:
- Глиццео!

Лестница накренилась в скат и она, Гарри, и Рон, устремились вниз неспособные справиться с их скоростью, настолько быстро, что парализующие заклятия Пожирателей Смерти пролетели далеко над их головами. Они выкатились за гобелен у подножья лестницы и ударились о противоположную стену.

- Дуро! - выкрикнула Гермиона, направив палочку на гобелен, и за ним раздались два громких болезненных крика, когда ткань превратилась в каменную стену и преследующие их Пожиратели смерти врезались в нее.

- Назад! - закричал Рон, и они с Гарри и Гермионой спрятались за дверью, услышав шаги бегущих учеников, подгоняемых плюющейся профессором МакГонагалл. Казалось, она их не заметила, ее волосы растрепались, а на щеке была грязь. Когда она повернула за угол, они услышали ее крик:

-Заряжай!

- Гарри, ты должен надеть Плащ, - сказала Гермиона. Не думай о нас... Но он набросил его на всех трех. Они подросли, но он сомневался, что любой увидет их свободные ноги через пыль, которая забивала воздух. Они прошли следующую лестницу и оказывались в коридоре, полном дуэлянтов. Они спустились по следующей лестнице и обнаружили себя в коридоре, полном сражающихся. Портреты по обе стороны были полны фигур, выкрикивающих советы и подбадривающих, а Пожиратели Смерти, в масках и без, сражались с учителями и учениками. Дин добыл себе палочку и теперь сражался с Долоховым, Парвати - с Треверсом. Гарри, Рон и Гермиона мгновенно подняли палочки, готовые напасть, но дуэлятны двигались так быстро, что был велик риск задеть кого-то из друзей, если они бросят проклятия. Пока они стояли так, ожидая возможности напасть, раздался громкий крик "ВИИИИ!" и, подняв головы, они увидели, что над ними висит Пивз и обстреливает Пожирателей Смерти клубнями Снаргалафф, отчего головы у них порастали дрыгающимися зелеными ростками, похожими на червей.
- Аах!.
На голову Рону под мантией свалилась пригоршня ростков, вялые зеленые корни невероятным образом закачались в воздухе, пока Рон отчаянно пытался стряхнуть их.

Там кто-то невидимый! - кричал, обращаясь, скрытый под маской Пожиратель Смерти. Дин максимально использовал мгновенное отвлечение Пожирателя Смерти, проклял его парализующим заклинанием; Долохов попытался ответить, но Парвати попала в него
Связывающими чарами.

-ПОЙДЕМ!- Гарри вопил, и он, Рон и Гермиона набросили Плащ, идя через середину бойцов, слегка скользили в скоплениях сока к вершине мраморной лестницы в вестибюль.

- Я Драко Малфой, я - Драко, я на вашей стороне! - он умолял замаскированного Пожирателя Смерти.

Гарри походя, оглушил Пожирателя. Малфой озирался по сторонам, сияющий, искал своего спасителя, и Рон ударил его кулаком из-под Плаща.
И Малфой упал навзничь поверх Пожирателя Смерти, совершенно пораженный, изо рта у него текла кровь.

- И это - второй раз, когда мы спасли твою жизнь сегодня вечером, двуличный ублюдок! - Рон вопил.

Было больше дуэлянтов на всем протяжении лестницы и в зале. Гарри заметил, Пожиратели Смерти были всюду: Яксли около передних дверей в бою с Флитвиком, скрытый под маской Пожиратель бился с Кингсли прямо около них.

Студенты бегали в каждом помещении; некоторые переносили раненных друзей и заботились о них. Гарри направил заклятие в Пожирателя; он промазал, но почти задел Невилла, который появился из ниоткуда, размахивая охапками ядовитой Тентакулы, которая радостно набросилась на ближайшего Пожирателя Смерти и впилась в него.

Гарри, Рон и Гермиона бросились вниз по мраморной лестнице. Под ногами у них хрустело стекло, а из песочных часов Слизерина, в которых учитывались баллы, сыпались изумруды прямо под ноги бегущим людям.
С балкона упали два тела, и когда они достигли земли, серое пятно, которое Гарри принял за животное, бросилось к ним со всех четырех ног, чтобы вонзить зубы в упавшее тело.

- НЕТ!- вопила Гермиона. С оглушительным взрывом от ее палочки Фенрир
Грейбэк был отброшен назад от еле шевелящегося тела Лаванды Браун. Он крушил мраморные перила и изо всех сил пытался добраться до ее ног. Тогда, с яркой белой вспышкой и трещиной, хрустальный шар упал на его голову, он рухнул на пол и не двигался.

-У меня есть больше! - кричала профессор Трелони из-за перил. Для любого, кто хочет...?! Здесь ...

И с движением, похожим на теннисную подачу, она поднимала другую огромную кристаллическую сферу из сумки, палочкой придала ему ускорение и отправила через весь зал, где он врезался в окно.

В тот же момент взрыв передних дверей, и больше гигантских пауков направились в передний зал.

Крики террора заполняют воздух: бойцы рассеялись, Пожиратели Смерти и обитатели Хогвартса также.
Красные и зеленые струи света летели в середину источника монстров, которые дрожали и поднимались, более ужасающе, чем когда-либо.

Как мы выйдем? - закричал Рон. Гарри и Гермиона не смогли ответить; вниз по лестнице гремя спускался Хагрид, размахивая его цветочным розовым зонтиком. Не пораньте их, не пораньте их!

-Хагрид, НЕТ!
Гарри забыл все остальное: он выбежал из-под плаща, уклонялся от проклятий, освещающих целый зал.
- Хагрид, вернись!

Но он не был даже на полпути к Хагриду, когда он увидел, что случилось:
Хагрид исчез среди пауков. Со стремительным движением, грязным роящимся движением, они отступили под атакой заклятий. Хагрид был похоронен в их середине.
- Хагрид!
Гарри услышал свое имя, но это сейчас его не заботило: он бежал вниз...
А пауки роились далеко с их добычей, и он не мог видеть Хагрида вообще.
- Хагрид!
Казалось, ему удалось различить огромную руку, помахавшую ему из гущи паучьего роя, за которыми он гнался, но потом обзор заслонила гигантская нога, появившаяся из темноты, и земля затряслась. Он поднял глаза: перед ним стоял великан двадцати футов высотой, его голова была скрыта в темноте, видно было только волосатые, напоминающие дерево ноги, освещенные идущим из дверей замка светом. Одним быстрым жестким движением он разбил огромным кулаком одно из верхних окон, и на Гарри посыпался град осколков, заставляя его вернуться под прикрытие дверного проема.
-О боже...! - вопила Гермиона; она и Рон догнали Гарри и теперь пристально глядели вверх на гиганта.

-НЕ НАДО!- Рон кричал, хватая Гермиону за руку, потому что она подняла волшебную палочку. "Оглушите его, иначе он разрушит половину замка..."
-ХАГГЕР?

Из-за угла замка выглянул Грох ; только сейчас Гарри в действительности осознал, что Грох был не очень большим великаном. Жуткий монстр, который пытался ловить людей, поднял глаза и зарычал. Под ними задрожали каменные ступени, когда он направился к своему собрату поменьше, и Грох раззявил кривой рот, открывая желтые зубы размером с кирпич; и они набросились друг на друга с львиной жестокостью.
- Бежим! - заревел Гарри. Ночь наполнилась жуткими криками и ударами, великаны дрались. Гарри схватил Гермиону за руку и потащил вниз по ступеням на улицу, Рон следовал за ними. Гарри не терял надежды найти и спасти Хагрида; он бежал так быстро, что они преодолели полпути до леса, прежде чем снова остановиться.
Воздух стал ледяным, у Гарри перехватило дыхание. Во тьме двигались какие-то тени, сотканные из загустевшего мрака, двигались широкой волной к замку, их лица были скрыты капюшонами, они хрипели при вдохах.

Рон и Гермиона приблизились к нему, звуки борьбы позади них становились внезапно приглушенными, ослабленными - тишину могли принести лишь дементоры; и Фреда больше не было, и Хагрид наверняка погибает или уже погиб...

Давай, Гарри! - крикнула Гермиона издалека. Патронус, Гарри, давай!
Он поднял палочку. Он чувствовал безнадежность: сколько еще умерло, о которых он не знал? Он чувствовал, как будто его душа наполовину покинула тело…

- ГАРРИ, давай! - орала Гермиона. Сто дементоров двигались, скользя к ним, высасывая, направлялись к нему, ближе к отчаянию Гарри, которое обещало им банкет...

Он видел, как серебряный терьер Рона врывается в воздух, мерцает слабо и исчезает; он видел завихрение выдры Гермионы, покружилось и тоже пропало, и его собственная палочка дрожала в его руке, он почти приветствовал приближение забвения, обещание ничего, никакого чувства...

И затем серебряный заяц, боров (кабан) и лиса пролетели мимо Гарри, Рона и головы Гермионы: дементоры отступали перед напором существ.

Трое людей вынырнувшие из темноты, теперь стояли возле них, их протянутые палочки продолжали колдовать Патронуса: Луна, Эрни и Симус.

Отлично! - сказала Луна, ободряюще, как будто они вернулись в Выручай комнату, и это было просто практическое заклинание на занятиях О.Д.

- Все хорошо, Гарри ... давай, вспомни счастливый момент... что-нибудь счастливое? – сказал он сломанным голосом.

- Мы все - все еще здесь, - она шептала. Мы все еще боремся! Давай, сейчас....

Была серебряная искра, затем дрогнувший свет, следом, с огромным усилием, взрыв с конца палочки Гарри.
Теперь дементоры рассеялись окончательно, и немедленно вернулась ночь. В ушах стояли громкие звуки сражения.

- Даже не знаю, как вас благодарить, – сказал Рон, поворачиваясь к Луне, Эрни и Симусу. Вы нас спасли.

Из тьмы над лесом появился с ревом другой великан, гораздо выше всех предыдущих, и от его поступи дрожала земля.

- Побежали! – снова крикнул Гарри, но другие не нуждались в команде; они все сорвались с места как раз вовремя, поскольку секунду спустя огромная нога опустилась как раз туда, где они стояли.
Гарри оглянулся: Рон и Гермиона следовали за ним, а остальные трое, сражаясь, исчезли позади.

- Давайте уберемся подальше! - крикнул Рон, когда великан снова размахнулся, а его рычание разнеслось в ночи, освещаемой красными и зелеными вспышками.

- Плакучая Ива, - сказал Гарри. Идем!

Так или иначе он думал, что окружен стеной, все это было в его переполненном сознании, в которое теперь он не мог погрузиться: мысли о Фреде и Хагриде, и о мучениях всех людей, которых он любил, должны подождать, потому что они должны были бежать, должны были добраться до змеи и Волдеморта, потому что это был, как говорила Гермиона, единственный способ покончить со всем этим…

Он бежал, веря, что он мог обогнать смерть, игнорируя струи света, летящие в темноте вокруг него, и звук озера, плещущегося как море, и скрипение Запретного Леса, хотя ночь была безветренна; он бежал быстрее, чем он когда-либо бежал в его жизни. Он увидел большое дерево, Ива, с подобными кнуту, хлестающими ветвями, которая скрывала тайну в своих корнях.

Задыхаясь, Гарри замедлился, окаймляя сильно бьющие ветви Ивы, глядя через темноту на ее ствол, пытаясь найти единственный узел в коре старого дерева, что парализует его.

Рона и Гермиону схватили, , настолько запыхавшаяся, что она не могла сказать ни слова.

- Как мы войдем? - задыхался Рон. - Я вижу место… если бы у нас были крюкостержни…

- Крюкостержни? – хрипела Гермиона, сгибаясь пополам и задыхаясь. Ты волшебник, или нет?

- О, верно, да…, - Рон озирался, затем направил его палочку на прут, лежащий на земле, и сказал «Вингардиум Левиоса!». Прут взлетел с земли, как будто пойманный порывом ветра, летел к стволу через зловеще колеблющиеся ветви Ивы. Прут тыкал в месте около корней, и дерево мгновенно стало корчиться.

- Прекрасно! – задыхалась Гермиона.
- Ждите.

В течение секунды, в то время как звуки битвы заполнили воздух, Гарри колебался...

Волдеморт хотел, чтобы он сделал это, хотел, чтобы он пришел...
Он вел Рона и Гермиону в западню? Но действительность, казалось, закрывалась от него, жестокая и простая: единственный путь вперед заключался в том, чтобы убить змею, и змея была там, где был Волдеморт, а он был в конце этого туннеля...

- Гарри, мы идем, пошли туда! - сказал Рон, толкая его вперед.
Гарри извивался в земляном проходе, скрытом в корнях дерева. Это было намного более трудно - сжиматься, чем когда это было в последний раз.
Потолок в тоннеле был низким. Четыре года назад им пришлось идти согнувшись, теперь же они могли только ползти на четвереньках.

Гарри продвигался первым, его освещенная палочка ожидала в любой момент встретить преграды, но таких не оказалось. Они двигались тихо, пристальный взгляд Гарри был устремлен на дрожащий луч палочки, сжатой в его кулаке.

Наконец, туннель начал расширяться, и Гарри видел щелочку света впереди. Гермиона потянула его за ногу

Плащ! - шептала Гермиона. Надень Плащ!

Он нащупывал позади него, и она положила связку скользкой ткани в его свободную руку. С трудностью он потянул ее к себе.

- Нокс - погасил он свет палочки, продвигал его руки и колени, настолько тихо насколько возможно.

Его чувства были напряжены: ожидание каждую секунду быть обнаруженным, услышать холодный ясный голос, увидеть вспышку зеленого света.

И затем он услышал голоса, доносящиеся из комнаты прямо перед ними,
только немного приглушенные старой корзиной, которая блокировала отверстие в конце туннеля.

Едва смея дышать, Гарри продвигался и глядел через крошечный промежуток между корзиной и стеной.
Комната была смутно освещена, но он мог видеть Нагайну, сворачивающуюся кольцами и кружащую словно под водой в ее заколдованной, сверкающей сфере, которая плавала не поддержанной в воздушном пространстве. Он мог видеть край стола, и часть белой руки с длинными пальцами, играющей с палочкой.

Когда Снэйп заговорил, сердце Гарри подпрыгнуло: Снэйп находился всего в нескольких дюймах от того места, где он сидел, скрытый.

... Мой Лорд, их сопротивление слабеет -

- и это делается без вашей помощи, - сказал Волдеморт его высоким, ясным голосом. Ты квалифицированный волшебник, Северус, я не думаю, что ты сейчас многое сможешь изменить… Мы - почти там ... почти.

- Позвольте мне найти мальчишку. Позвольте мне притащить Вам Поттера. Я знаю, что я могу найти его, мой Лорд. Пожалуйста.

Снэйп шагал мимо отверстия, и Гарри отодвигался немного, не сводя глаз с Нагайны, задаваясь вопросом, есть ли какое нибудь заклятие, которое смогло бы проникнуть через защиту, окружающую ее, но он не мог ни о чем думать...

Одна неудавшаяся попытка, и он потерял бы свое положение...

Волдеморт встал. Гарри мог видеть его теперь, видеть красные глаза, сглаженное, змеиное лицо, бледность такова, что он немного мерцал в
сумраке.

- У меня есть проблема, Северус, - сказал Волдеморт мягко.

- Мой Лорд? - сказал Снэйп.

Волдеморт поднял Старейшую Палочку, держа ее так изящно, точно жезл проводника.

- Почему она не работает, Северус?

В тишине Гарри показалось, что он услышал змею, шипящую немного, потому что она наматывалась и разматывалась - или это был свистящий вздох Волдеморта, задерживающийся в эфире?

- Мой - мой Лорд? - сказал Снэйп безучастно. Я не понимаю.
Вы - Вы выполняли экстраординарное волшебство этой палочкой.

- Нет, - сказал Волдеморт.

-Я выполнял мое обычное волшебство. Я экстраординарен, но эта палочка ... нет.

- Она не показала волшебство, которое обещала. Я не чувствую никакого различия между этой палочкой и палочкой Оливандера, которой я владел все эти годы…

Волдеморт спокойно размышлял, но шрам Гарри начал пульсировать и пульсировать: боль стояла в его лбу, и он чувствовал, что ей управляет ярость, охватившая Волдеморта.

- Никакой разницы, - сказал Волдеморт снова.

Снэйп не говорил. Гарри не мог видеть его лица.
Он задавался вопросом, ощущал ли Снэйп тревогу, пробовал найти правильные слова, чтобы убедить своего хозяина.

Волдеморт начал двигаться по комнате: Гарри терял из виду его на протяжении многих секунд, потому что он бродил, говоря тем же взвешенным голосом, в то время как боль и ярость усилились в Гарри.

- Я думал серьезно и долго, Северус ...Ты знаешь, почему я вернул тебя с поля боя?

И на мгновение Гарри увидел профиль Снэйпа. Его глаза уставились на намотки змеи в ее заколдованной клетке.

- Нет, мой Лорд, но я прошу Вас, позволить мне вернуться. Позвольте мне найти Поттера.

- Ты походишь на Люциуса. Ни один из вас не понимает Поттера, как я. Его не надо искать. Поттер придет ко мне. Я знаю его слабость, его большой недостаток. Он не хочет видеть жертвы вокруг себя, зная, что это случается из-за него. Он захочет остановить это любой ценой. Он придет.

- Но мой Лорд, он может быть убит случайно кем-то другим…-

- Мои инструкции Пожирателям Смерти были совершенно ясными. Схватить Поттера. Убить как можно больше его друзей, чем больше, тем лучше - но не убивать его.

- Но я хотел поговорить о тебе самом, Северус - не о Гарри Поттере. Ты был очень полезен. Очень полезен. ..

- Мой Лорд знает, что я жажду служить только ему. Но – позвольте мне уйти и найти мальчишку, мой Лорд. Позвольте мне притащить его к Вам. Я знаю, что я могу-

- Я сказал тебе, нет! - ответил Волдеморт, и Гарри поймал свет его красных глаз, поскольку он повернулся снова, размахивание его плаща походило на скольжение змеи, и он чувствовал нетерпение Волдеморта в своем горящем шраме.

- Меня заботит то, Северус, что случится, когда я наконец встречу мальчишку!

-Мой Лорд, без сомнений, конечно…?

- .. сомнение есть, Северус. Есть.
Волдеморт остановился, и Гарри мог видеть его снова, он двигал Старейшую Палочку по его белым пальцам, уставившись на Снэйпа.

- Почему обе палочки, которые я использовал, потерпели неудачу, когда я направил их на Поттера?

- Я - я не могу ответить на этот вопрос, - мой Лорд.

- Не можешь???

Волна его ярости шипами пронзила голову Гарри; он прикусил себе руку, чтобы не закричать от боли; он закрыл глаза, и внезапно стал Волдемортом, глядящим на бледное лицо Снейпа.

- Моя тисовая палочка сделала все, что я просил, Северус, кроме просьбы убить Гарри Поттера. Дважды это не удалось. Олливандер сказал мне под пыткой, взять чью - либо палочку. Я так и сделал, но палочка Люциуса, была разрушена при встрече с Поттером.

- Я-я не могу объяснить…, - мой Лорд.

Снэйп теперь не глядел на Волдеморта. Его темные глаза все еще смотрели на намотки змеи в защитной сфере.

- Я искал третью палочку, Северус. Старейшая Палочка, Палочка Судьбы, Смертельная Палочка. Я взял ее у предыдущего владельца. Я взял ее из могилы Альбуса Дамблдора.

Теперь Снейп смотрел на Волдеморта, и его лицо напоминало посмертную маску. Оно было мраморно-белым и таким неестественно неподвижным, что странно было, что эти слова говорит живой человек.

- Мой Лорд, - позвольте мне пойти к мальчишке –
- Всю эту долгую ночь, когда я на грани победы, я сидел здесь, - сказал Волдеморт.
Его голос был громче, чем шепот.

- ... гадая, гадая, почему же Старейшая палочка отказывает стать тем, чем должна, делать то, что, как гласит легенда, она должна делать в руках законного хозяина... и, думаю, я нашел ответ.

Снэйп молчал.

Может быть, ты уже знаешь его? Ты - умный человек, в конце концов, Северус. Ты был хорошим и преданным служащим, и я сожалею о том, что должно случиться.

-Мой Лорд…

- Старейшая Палочка не может служить мне должным образом, Северус, потому что я не ее истинный хозяин. Старейшая Палочка принадлежит волшебнику, который убил ее последнего владельца. Ты убил Альбуса Дамблдора. Пока ты живешь, Северус, Старейшая Палочка не может быть моей.

- Мой Лорд! - Снэйп протестовал, поднимая палочку.

- Это единственный путь, - сказал Волдеморт. Я должен подчинить себе палочку, Северус. Если она станет моей, я наконец справлюсь с Поттером.

И Волдеморт сильно рассек воздух Старейшей Палочкой.

Это не сделало ничего Снэйпу, которому на доли секунды показалось, что Лорд передумал: но тогда намерение Волдеморта стало ясным.
Клетка змеи плыла по воздуху, и прежде, чем Снэйп смог сделать что-то большее, чем завопить, Волдеморт сказал на змеином языке.

- Убить.

Был ужасный крик. Гарри видел, что лицо Снэйпа побелело, его подбитые глаза расширились, потому что клыки змеи проникли в его шею. Он был не в состоянии отодвинуть заколдованную клетку от себя, поскольку его колени подкосились, и он упал к полу.

- Я сожалею об этом, - сказал Волдеморт холодно. Он отвернулся; в нем не было никакой печали, никакого расскаяния.

Пришло время оставить эту лачугу и использовать палочку, которая теперь исполнила бы его любое желание.
Он указал на звездную клетку, держа змею, дрейфующую вверх от Снейпа, который упал боком на пол; кровь лилась из его ран на шее.

Волдеморт несся из комнаты, не взглянув назад, большая змея двигалась после него в ее огромной защитной сфере.

В туннеле Гарри открыл глаза; Он тянул кровь, льющуюся из укусанных суставов, в усилии не выкрикнуть. Теперь он просматривал крошечную щель между корзиной и стеной, наблюдая за ногой в черном ботинке, дрожащем на полу.

Гарри! - сказала Гермиона позади него, но он уже направил палочку на корзину, блокирующую видимость. Она поднялась на дюйм в воздух и дрейфовала боком. Он как можно спокойнее протиснулся в комнату.

Он не знал, почему он делал это, почему он приближался к умирающему человеку: он не знал то, что он чувствовал, когда видел бледное лицо Снэйпа, который пытался зажать пальцами раны на шее.

Гарри снял Плащ-Невидимку и смотрел вниз на человека, которого он ненавидел, чьи расширенные подбитые глаза нашел Гарри, он хотел что-то сказать.
Гарри склонился над ним, и Снэйп схватил его за одежду и подтянул поближе.

Ужасный хрип, булькающий шум доносился из горла Снэйпа.

- Возьми ... это... Возьми ... это ...

Что-то еще кроме крови просачивалось из Снэйпа.

Ни газ, ни жидкость серебристо-синего цвета. Это лилось из его рта, из его ушей и глаз; Гарри знал что это было, но не знал что делать - фляга…, наколдованная из воздуха Гермионой, толкалась в его руку…
Гарри, используя палочку, наполнял флягу серебристой субстанцией.
Когда фляжка наполнилась до краев, Снэйп выглядел опустошенным, как будто в нем больше не осталось крови; его хватка ослабла.

- Взгляни ... на .... меня ..., - он шептал.

Зеленые глаза нашли черные, через секунду, что-то в темных глубинах глаз, казалось, исчезало, оставляя их застывшими и пустыми. Рука, державшая Гарри, упала на пол.
Снэйп больше не двигался.


Глава 33. История Принца.

Гарри всё ещё стоял на коленях около Снейпа и смотрел на него, как внезапно высокий и холодный голос заговорил с ними. От неожиданности Гарри вскочил, ещё сильнее зажав склянку в руках, думая о том, что Волдеморт вернулся.
Голос Волдеморта отражался от стен, от пола, и Гарри понял, что Волдеморт говорит со всем Хогвартсом, со всеми прилежащими окрестностями, и все жители Хогсмита, и те, кто всё ещё сражался слышали его, как если бы они стояли рядом с ним, чувствовали его дыхание в спину, как дыхание смерти.
- Вы сражались, - сказал резкий, холодный голос, - как герои. Лорд Волдеморт знает, как оценить храбрость.
- Всё же, вы испытали большие потери. Если вы продолжите сопротивляться, то все умрёте, один за другим. Я не хочу, чтобы это произошло. Каждая пролитая капля магической крови – это большая потеря и ненужная растрата.
Лорд Волдеморт милостив. Я прикажу своим войскам отступать немедленно.
У вас есть один час. Позаботьтесь о раненых.
А теперь, Гарри Поттер, я обращаюсь к тебе. Ты позволил своим друзьям умереть ради тебя, вместо того, чтобы самому сразиться со мной. Я буду ждать тебя в течение часа в Запретном Лесу. Если проистечении этого часа ты не придёшь ко мне, бой продолжится. На этот раз, я сам буду сражаться, и я найду тебя, и я жестоко покараю каждого мужчину, женщину, или ребёнка, который попытается спрятать тебя от меня. Один час.
И Рон, и Гермиона сильно затрясли головами, смотря на Гарри.
- Не слушай его, - сказал Рон.
- Всё будет в порядке, - растерянно сказала Гермиона, - давай… давай вернёмся в замок. Если он действительно ушёл в Лес, нам нужно придумать новый план.
Она посмотрела на труп Снейпа и поспешила. Рон последовал за ней.
Гарри поднял плащ – невидимку, потом посмотрел на Снейпа. Он не знал, что чувствовать, кроме шока от того, как был убит Снейп, и причины, по которой это случилось.
Все молчали, а Гарри хотелось знать, слышат ли Рон и Гермиона голос Волдеморта, который всё ещё раздавался у него в голове.
- Ты позволил своим друзьям умереть ради тебя, вместо того, чтобы самому сразиться со мной. Я буду ждать тебя в течение часа в Запретном Лесу… У тебя есть всего лишь час…
С того времени, как рассвело, прошло около часа, но было по-прежнему темно. Они поднялись по каменным ступенькам. Огромная собака, величиной с рыбатскую лодку, лежала, брошенная всеми, неподалёку от них. Не было ни единого следа Гроупа, или тех, с кем он сражался.
В замке было непривычно тихо. Не было ни вспышек огня, ни шума, ни криков. Каменные плиты входа были покрыты кровью, повсюду валялись отколотые куски мрамора, перила лестниц были сломаны.
- Где все? – прошептала Гермиона.
Рон вошёл в Большой Зал. Гарри остался у входа.
Столов факультетов уже не было, а весь зал был набит людьми. Выжившие собрались группами и обнимали друг друга. На возвышении, где раньше стоят стол преподавателей, расположились раненые. Мадам Помпфри и ещё несколько человек помогали им, как могли. Среди раненых был Ференц. Его бок, истекая кровью, он лежал, трясясь всем телом, как в лихорадке, не в силах подняться.
Мёртвые лежали в ряд посреди Зала. Тело Фреда не было видно из-за столпившейся вокруг него семьи. Джордж стоял на коленях около его головы; миссис Уизли содрогаясь от рыданий, бессильно опустилась на его грудь. Мистер Уизли поглаживал её по волосам, из его глаз ручьём лились слёзы.
Рон и Гермиона не сказав ни слова, отошли от Гарри. Гарри увидел, как Гермиона подошла к Джинни, чьё лицо было красным от слёз, и обняла её. Рон подошёл к Биллу, Флер и Перси, которые обняли его за плечи. Когда Джинни и Гермиона подошли ближе ко всей семье, Гарри увидел остальные трупы, лежащие рядом с Фредом. Ремус и Тонкс, бледные, неподвижные и умиротворённые, будто мирно спали под тёмным, зачарованным потолком.
Большой Зал начал уходить у него из-под ног, он становился меньше, сжимался. У Гарри кружилась голова, и он пошатываясь вышел входа в зал. Он не мог вздохнуть. Он не мог больше смотреть ни на кого из тех, кто погиб за него. Он не мог присоединиться к рыдающей семье Уизли, он не мог смотреть им в глаза: если бы он сдался сразу!, Фред был бы жив…
Он развернулся и побежал вверх по мраморной лестнице. Люпин, Тонкс…Он не хотел чувствовать…Он хотел бы вырвать своё сердце, которое разрывалось от невыносимой боли.
Замок был абсолютно пуст; даже призраки присоединились к рыдающим в большом зале. Гарри бежал, не останавливаясь, сжимая в руках с мыслями Снейпа., пока не добрался до каменной горгульи, охраняющей кабинет директора.
- Пароль?
- Дамблдор! – выкрикнул Гарри, не задумываясь, потому что именно его он хотел сейчас увидеть больше всего, и, к его удивлению, каменная горгулья отпрыгнула в сторону, открывая проход на винтовую лестницу.
Но, когда он ворвался в круглый кабинет, он заметил разительную перемену: портреты, висевшие на стенах, опустели. Ни одного директора, ни директрисы, смотрящих на него. Казалось, что все они, переместившись на другие картины, развешенные по всему замку, пытались как можно лучше разглядеть, что сейчас происходит в замке.
Гарри с надеждой взглянул на портрет Дамблдора, висевший около директорского кресла, но тот был пуст. Каменный Омут Памяти был там же, где всегда. Гарри поставил его на стол, и вылил в него воспоминания Снейпа. Сбежать в чей-то разум сейчас былобы благословенным облегчением… Ни одно из воспоминаний Снейпа не могло быть хуже того, что переживал сейчас Гарри. Воспоминания переливались серебристым светом, и Гарри без промедлений, как будто это могло смягчить его горе, погрузился в мысли Снейпа.
Он долго падал в море солнечного света, пока его ноги нащупали тёплую землю. Он огляделся, и понял, что находится на полупустой детской площадке. На горизонте возвышалась громадная дымовая труба. Две девочки качались на качелях, а из-за кустов за ними наблюдал худенький мальчик. Волосы его были чересчур длинны для мальчика его лет, а одежда ему совершенно не подходила: короткие джинсы, нелепый комбинезон, и огромная, мешковатая куртка, которая должно быть принадлежала взрослому.
Гарри подошёл поближе к мальчику. Снейпу было не больше девяти – десяти лет, он выглядел болезненным, маленьким, и тощим. С нескрываемой жадностью он смотрел на младшую из двух девочек, раскачивающуюся всё выше и выше на качелях, чем её сестра.
- Лили, перестань! – крикнула старшая девочка.
Но младшая продолжала раскачиваться на качелях всё выше и выше.. Она взлетала всё выше, а потом полетела, по настоящему. С громким смехом она как снаряд вылетела в воздул, и, вместо того, чтобы упасть на асфальтированную площадку, парила в воздухе и легко опустилась на землю.
- Мама просила тебя больше так не делать!
Петунья остановила качели, со скрипом затормозив каблучками сандалей, спрыгнула на землю, уперев руки в бока.
- Мама запретила тебе так делать, Лили!
- Но со мной же ничего не случилось, - сказала Лили, всё ещё хихикая. – Туни, посмотри-ка! Посмотри, что я могу!
Петунья обернулась по сторонам. Кроме них на площадке никого не было, а Снейпа она не заметила. Лили подобрала сорванный цветок, рядом с клумбой, за которой притаился Снейп. Петунья из любопытства подошла поближе, хоть и была взволнована. Лили подождала, пока Петунья подойдёт достаточно близко, протянула руку, в которой держала цветок, и его лепестки начали раскрываться и закрываться сами по себе, как щупальца необыкновенного моллюска.
- Прекрати! - взвизгнула Петунья.
- Он же тебя не съест! – сказала Лили, но опустила ладонь с цветком и выбросила его на землю.
- Так не должно быть, - сказала Петунья, она всё ещё смотрела на, валяющийся на земле, цветок. – Как ты это делаешь? – спросила она уже с неподдельным интересом.
- Это очевидно, разве нет? – Снейп не мог больше прятаться и выпрыгнул из кустов. Петунья вскрикнула, и отбежала к качелям, но Лили, тоже явно испуганная, осталась на месте. Снейп покраснел, стеснялся своей нелепой одежды.
- Что очевидно? – спросила Лили.
Снейп был сильно взволнован. Взглянув на Петунью, прятавшуюся за качелями, он понизил голос, и сказал:
- Я знаю, кто ты.
- Что ты имеешь в виду?
- Ты…ты – ведьма, - прошептал Снейп.
Лили обиделась.
- Очень плохо говорить подобные вещи незнакомым людям! – сказала она, и, задрав нос, быстро отошла к сестре.
- Нет! – сказал Снейп. Он сильно раскраснелся, и Гарри удивился, почему же он не снимет эту огромную куртку, если, конечно, он не хочет показывать комбинезон под ней.
Он подбежал к девочкам; его огромная куртка развевалась, и в ней он выглядел, как летучая мышь, как своя взрослая копия.
Сёстры неприязненно рассматривали его, прячась за качели, будто это было самое безопасное место.
- Ведь ты, - сказал Снейп, - ты ведь ведьма. Я наблюдал за тобой. В этом нет ничего плохого. Моя мама ведьма, а я – волшебник.
Петунья рассмеялась, но смех этот был отнюдь не весёлый.
- Волшебник! – вскрикнула Петунья. Она уже не боялась выпрыгнувшего, будто из ниоткуда, мальчика. – Я знаю, кто ты. Ты – сын Снейпов! Они живут в Тупике Прядильщиков около реки, - сказала она Лили, и по её тону было понятно, что это была далеко не лестная рекомендация, - Зачем ты за нами шпионил?
- Я не шпионил, - сказал Снейп. Он был очень взволнован; раскрасневшийся, с растрёпанными чёрными волосами, - За тобой я бы точно не шпионил, - и добавил, - ты – маггл.
И хотя Петунья не поняла этого слова, по тону, с которым он его произнёс, она поняла смысл.
- Лили, пойдём, мы уходим.
Лили послушалась сестру, и взглянув ещё раз на Снейпа, пошла за ней.
Он смотрел на то, как они уходили с детской площадки, а Гарри, оставшийся один на один со Снейпом, заметил в нём горькое разочарование, и понял, что Снейп обдумывал этот разговор, но всё пошло не так, как он планировал…

Детская площадка исчезла, и прежде чем Гарри смог понять, где находится, он увидел вокруг себя множество деревьев, освещённую ярким солнцем речку, струящуюся между стволов деревьев. Тени, отбрасываемые деревьями, наполняли берег тёмной зелёной прохладой. Двое детей сидели, скрестив ноги, друг напротив друга. На Снейпе уже не было того плаща; а его толстовка не выглядела слишком чудаковато в тени деревьев.
- …и министерство накажет, если ты используешь магию вне школы, с совой приходит уведомление.
- Но я ведь использовала магию вне школы!
- Нам-то можно. У нас ещё нет волшебных палочек. Они не наказывают, потому что мы – дети, и не можем её контролировать. Но когда тебе исполнится одиннадцать, - он кивнул со значением, - ты начнёшь учиться, и тогда нужно быть осторожным.
Наступила небольшая пауза. Лили подобрала упавшую ветку, и начала крутить ею в воздухе. Гарри знал, что она представляет , что от неё разлетаются искорки. Она бросила ветку, наклонилась к мальчику, и спросила:
- Ведь всё это правда? Ты не шутишь? Петунья говорит, что ты мне врёшь. Петунья говорит, что нет никакого Хогвартса. А он есть, ведь так?
- Для нас он есть, - сказал Снейп, - Но не для неё. Мы получим письма, я и ты.
- Точно? – прошептала Лили.
- Точно, - сказал Снейп. И не смотря на его растрёпанный вид, он производил на неё сильное впечатление, был единственным, кто мог ей всё объяснить.
- И его принесёт сова? – прошептала Лили.
- Так обычно бывает, - сказал Снейп. Но ты магглорождённая, поэтому придёт кто-то из школы и объяснит всё твоим родителям.
- А какая разница, магглорождённый ты или нет?
Снейп заколебался. Его горящий взгляд скользнул в мрак деревьев, подальше от светлого личика и тёмных, рыжих волос.
- Нет, - сказал он. Нет никакой разницы.
- Отлично, - сказала Лили, с вздохом облегчения. Она заметно волновалась.
- В тебе куча магии, - сказал Снейп, - Я видел. Все время, когда наблюдал за тобой…
Его голос стих; не слушая, она подняла глаза с покрытой листьями земли на зеленый полог над ними, а он продолжал смотреть на нее с такой же жадностью, как и тогда, на детской площадке.

- Как у тебя дела дома? – спросила Лили.
- Нормально.
- Они больше не ссорятся?
- Нет, ссорятся всё ещё. Он поднял охапку листьев, и начал разрывать их на мелкие кусочки, совершенно не осознавая, что он делает. Осталось не так уж и много, и я уеду.
- Твоему отцу не нравится магия?
- Ему ничего не нравится из того, что связано с магией, - ответил Снейп.
- Северус?
Он слегка улыбнулся, когда она произнесла его имя.
- Да?
- Расскажи мне ещё раз про дементоров.
- Для чего ты хочешь знать о них?
- Если я случайно использую магию вне школы.
- Они не пошлют за тобой дементоров из-за этого! Дементоров насылают на людей, которые совершили что-то действительно плохое. Они охраняют тюрьму для волшебников – Азкабан. Тебя не отправят в Азкабан, ты слишком…
он снова покраснел, и снова подобрал несколько листьев. Шелест листьев позади Гарри заставил его обернуться: Петунья, прятавшаяся за деревом, оступилась.
- Туни!- удивлённо и дружелюбно воскликнула Лили, но Снейп уже вскочил.
- И кто теперь шпионит? – вскрикнул он. – Что тебе нужно?
Петунья, застигнутая врасплох, не могла вымолвить ни слова.
Гарри заметил, что она искала слова, чтобы как можно сильнее обидеть Снейпа.
- Да что на тебе надето? – сказала она, указывая на Снейпа, - Мамина блузка?
Раздался треск. Ветка, над головой Петуньи упала. Лили закричала. Ветка ударила Петунью по плечу, она отшатнулась назад и расплакалась.
- Туни!
Но Петунья уже убегала от них.
Лили обернулась к Снейпу.
- Ты это специально сделал?
- Нет. Он ответил дерзко, но выглядел испуганным до ужаса.
- Это ты сделал! Она отшатнулась от него. - Это ты! Ты её ранил!
- Нет – нет, это не я!
Но ложь не убедила Лили. Она бросила на него последний испепеляющий взгляд, и побежала сквозь заросли за своей сестрой, а Снейп выглядел несчастным и смущенным…
Гарри очутился в другом месте. Он стоял на на платформе девять и три четверти. Снейп стоял неподалёку,, слегка сгорбившись, рядом с худой, угрюмой, больного вида женщины, которая была похожа на него, как две капли воды. Снейп смотрел на семью из четырёх человек неподалёку от него. Две девочки отошли от своих родителей; Лили о чём то умоляла сестру. Гарри подошёл поближе, чтобы послушать, о чём они говорят.
- Послушай, Туни, прости меня! Послушай- Она схватила руку сестры, и крепко сжала, несмотря на то, что Петунья вырывалась из-зи всех сил. – Как только я приеду – нет, послушай! – как только я туда приеду, я пойду к профессору Дамблдору и попрошу передумать!
- Я – не – хочу –туда – ехать! – сказала Петунья и вырвала свою руку у сестры. – Ты думаешь, я хочу поехать в какой-то дурацкий замок, чтобы учиться быть…
Её бледные глаза быстро оглядели платформу: мяукавших котов, ухающих сов, учеников, некоторые из которых уже переоделись в чёрные длинные мантии, они загружали свои сундуки в поезд или приветствовали друг друга после долгого лета разлуки.
- ...ты думаешь я хочу быть... чудачкой?
У Лили на глаза навернулись слёзы, а Петунии удалось высвободить руку.
- Я не чудачка, - сказала лили. - Не говори таких вещей.
- Вот куда ты едешь, - жестоко сказала Петуния. - Спецшкола для чудаков. Ты и этот Снейп... странные, вот кто вы. Хорошо, что вас изолируют от нормальных людей. Ради нашей же безопасности.

Лили посомтрела на своих родителей, которые оглядывали платформу с удовольствием, наслаждаясь видом. Она посмотрела на сестру, её голос стал низким и грубым.

- Ты не думала о ней как о школе для чудаков, когда писала директору и умоляла принять тебя.

Петуния побагровела.

- Умоляла? Я не умоляла!

- Я видела его ответ. Он был очень добрым.

- Ты не должна была читать... - прошептала Петуния, - это мои личные... как ты могла?..

Лили мельком взглянула на Снейпа. Пеутния открыла рот от удивления.

- Этот мальчик нашёл его! Ты и этот мальчик рылись у меня в комнате!

- Нет... мы не рылись... - теперь Лили пришлось защищаться. - Северус увидел конверт, он не мог поверить, что кто-то из Хогвартса обащлся с магглом, вот и всё! Он говорит, что на почте, наверное, работают волшебники под прикрытием...

- Видимо, волшебники суют свой нос куда попало! - сказала Петуния, на этот раз побледнев так же быстро, как она покраснела до этого. - Уродина! - выпалила она и убежала к родителям...
Сцена исчеза и возникла вновь. Снейп бежал по Хогвартскому Экспрессу, пока поезд ехал по стране. Он уже переоделся в школьную форму, при первой же возможности избавляясь от маггловских вещей. Он остановился у купе, где разговаривали два мальчика, а у окна сидела Лили.
Он открыл дверь купе и сел напротив Лили. Она взглянула на него и отвернулась к окну. Она плакала.
- Я не хочу говорить с тобой, - рассержено сказала она.
- Почему?
- Туни ненавидит меня. Потому что мы видели то письмо от Дамблдора.
- И что?
Она посмотрела на него с презрением.
- То, что она моя сестра!
- Она всего лишь... - он быстро остановился. Лили, вытиравшая слёзы, не слышала его.
- Но мы ведь едем! - сказал он, не скрывая радости. - Вот и всё! Мы едем в Хогвартс!
Она кивнула, вытирая глаза, но слегка улыбнулась.
- Ты будешь в Слизерине, - сказал Снейп, ободрённый тем, что она немного повеселела.
- В Слизерине?
Один из мальчиков, сидящих в их купе, который до этого не обращал внимания на Снейпа и Лили, обернулся при этом слове, и Гарри, чьё внимание было увлечено парой у окна, увидел своего отца: худого, темноволосого, как Снейп, но с тем налётом избалованности, заботы, которых Снейпу явно не доставало.
- Кому охота быть в СЛизерине? Я бы ушёл в таком случае, а ты? - спросил Джеймс у мальчика, сидящего напротив него, и с восторгом Гарри узнал Сириуса. Сириус не улыбался.
- Вся моя семья была в Слизерине, - сказал он.
- Господи, - сказал Джеймс, - а я-то думал, ты нормальный!
Сириус хитро улыбнулся.
- А может, я нарушу традицию. А ты куда собираешься, уже выбрал?
Джеймс поднял невидимый меч.
- В Гриффиндор, где обитают сердцем храбрые! Как мой папа.
Снейп издал тихий пренебрежительный звук. Джеймс повернулся к нему.
- Какие-то проблемы?
- Нет, - ответил Снейп, хотя тон его говорил обратное. - Если у тебя мышцы вместо мозгов.
- А ты-то куда собрался, если у тебя нет ни того, ни другого? - вмешался Сириус.
Джеймс расхохотался. Лили села прямо, её лицо было красным, она с отвращением посмотрела на Джеймся и Сириуса.
- Пойдём, Северус, найдём другое купе!
- Оооооо…
Джеймс и Сириус скопировали её надменный голос. Джеймс попытался подставить Снейпу подножку.
- Увидимся, Сопливус! - закричал голос, и дверь купе закрылась.

Сцена сменилась…
Гарри стоял позади Снейпа, лицом к столам Факультетов, освещённым свечами. Профессор МакГонагалл сказала: "Эванс, Лили!"
Он видел, как его мама на дрожащих ногах подошла и села на шаткую табуретку. Профессор МакГонагалл надела Сортировочную Шляпу ей на голову, и лишь Шляпа коснулась копны рыжих волос, она прокричала: "Гриффиндор!"
Гарри слышал, как Снейп издал недовольный стон. Лили сняла шляпу и отдала её МакГонагалл, а затем поспешила к ликующим Гриффиндорцам, но когда она взглянула на Снейпа, на её лице была печальная улыбка. Гарри видел, как Сириус уступил ей место рядом с собой на скамейке. Она посмотрела на него, узнала, сложила руки и отвернулась от него.
Продолжали называть имена по списку. Гарри видел, как к Лили и Сириусу за столом Гриффиндора присоединились Люпин, Петтигрю и его отец. Наконец осталось лишь двенадцать студентов. МакГонагалл позвала Снейпа.
Гарри подошёл в табурету вместе с ним, смотрел, как он надел Шляпу, который закричала: "Слизерин!"
И Северус Снейп пошёл в другой конце Зала, прочь от Лили, где его приветствовали Слизеринцы, где Люциус Малфой с сияющим значком Префекта на груди похлопал Снейпа по спине, когда тот сел рядом с ним…

Снова сменились декорации...
Лили и Снейп шли по двору замка, видимо, споря. Гарри поторопился, чтобы успеть за ними и подслушать. Когда он настиг их, он понял, как сильно они выросли. Похоже, прошло несколько лет с их распрделения.
- ...думала, что мы лучшие друзья? - сказал Снейп. - Лучшие друзья?
- Да, мы друзья, Сев, но мне не нравятся некоторые люди, с коорыми ты общаешься! Простие, но я не выношу Авери и Мульсибера! Мульсибера! Что ты нашёл в нём, Сев, он страшный! Ты знаешь, что он пытался сделать с Мэри Макдональд на днях?
Лили подошла к столбу и опёрлась на него, смотря на худое болезненное лицо.
- Ничего такого, - сказал Снейп. - Это была шутка, вот и всё...
- Это была Тёмная Магия, и если ты думаешь, что это смешно...
- А как насчёт того, что вытворяет Поттер с дружками? - заявил Снейп. На его лице появился румянец, казалось, он больше не мог сдераживаться.
- Причём тут Поттер? - спросила Лили.
- Они шастают по ночам. Что-то не так с этим Люпиным. Куда он пропадает?
- Он болен, - сказала Лили. - Говорят, он болеет...
- Каждый месяц в полнолуние? - сказал Снейп.
- Я знаю о твоей теории, - холодно сказала Лили. - Почему они тебя так волнуют? Какое тебе дело до того, что они делают по ночам?
- Я пытаюсь показать тебе, что они не такие замечательные, как о них все думают.
Его пристальный взгляд заставил её покраснеть.
- НО они ведь не пользуются Тёмной Магией, - она понизила голос. - А ты неблагодарный. Я слышала, что случилось той ночью, когда ты полез в туннель, ведущий к Воющей Хижине, а Джеймс Поттер спас тебя от того, что там было...
Лицо Снейпа искривилось и она выпалил:
- Спас? Спас? Ты думаешь, он такой герой? Он спасал свою шкуру и шкуру своих друзей! Ты же не... я тебе не позволю...
- Не позволишь? Что?
Глаза Лили превратились в узкие щели. Снейп моментально опомнился.
- Я не хотел... Я просто не хочу, чтобы над тобой издевались... Ты ему нравишься, ты нравишься Джеймсу Поттеру! - он говорил слова против собственной воли. - А он не такой, как все думают... герой Квиддича... - горечь Снейпа оставалась неясной, слова были несвязанными, а Лили всё выше и выше поднимала брови.

- Я знаю, что Джеймс Поттер - самодовольная свинья, - сказала она, прерывая Снейпа. - Мне не надо этого объяснять. Но юмор у Мульсибера и Авери очень злой. Злой, Сев. Я не понимаю, как ты можешь с ними дружить.
Гарри сомневался, что он слышал её разговор о Мульсибере и Авери. Когда он оскорбила Джеймса Поттера, он расслабился, и они пошли прочь, шаг Снейпа ускорился…
Сцена снова сменилась…
Гарри смотрел, как Снейп покидал Большой Зал после С.О.В. по Защите от Тёмных Искусств, смотрел, как он ушёл из замка и направился к тому дереву, где вместе сидели Джеймс, Сириус, Люпин и Петтигрю. Но он не подошёл на этот раз, потому что он знал, что произошло после того, как Джеймс подвесил Северуса в воздухе. Он знал, что была сделано и сказано, и ему совсем не доставляло удовольствия слышать это вновь… Он видел, как Лили подошла к толпе и стала защищать Снейпа. Издалека он слышал, как Снейп закричал на Лили в порыве гнева и обозвал её Грязнокровкой.

Сцена сменилась…
- Прости меня.
- Мне всё равно.
- Прости!
- Не трать лишних слов.
Была ночь. Лили в ночной сорочке, скрестив руки на груди, стояла, облокотясь на портрет Полной Дамы.
- Я вышла только потому, что Мэри сказала, что угрожаешь остаться здесь до утра.
- Я собирался. И ждал бы. Я никогда бы не назвал тебя грязнокровкой, это просто-
- С языка слетело? В голосе Лили не было сочувствия, - Уже поздно. Я много лет прощала тебя. Никто из моих друзей не понимает, почему я даже разговариваю с тобой. Ты и твои крошки Пожиратели Смерти – вот видишь, ты даже не отрицаешь этого! Ты даже не отрицаешь того, кем стремишься стать! Ты дождаться не можешь, когда сможешь присоединиться к Сам-Знаешь-Кому, не так ли?
Он открыл рот, но закрыл его, так ничего и не сказав.
- Я не могу больше претворяться. Ты выбрал свой путь, я – свой.
- Нет…послушай, я не то имел в виду…
- Называя меня грязнокровкой? Но ты всех, таких, как я, зовёшь грязнокровками, Северус. Чем я от них отличаюсь?
Он из-за всех сил пытался что-то сказать, но Лили, презрительно взглянув на него, развернулась и ушла через портрет Полной Дамы.
Коридор растаял, сцене понадобилось немного времени, чтобы появиться вновь: Гарри словно летел через разные предметы и цвета, пока они снова не собрались воедино, он стоял на вершине холма, в холодной темноте, ветер свистел, задевая ветви деревьев без листьев. Взрослый Снейп тяжело дышал, крутясь на месте, он крепко сжимал палочку, ожидая чего-то или кого-то… Его страх передался Гарри, хотя он знал, что ему ничего не грозило, он посмотрел через плечо, думая о том, чего ждал Снейп…
Затем ослепляющая струя белого света пролетела сквозь воздух. Гарри подумал, что это была молния, но Снейп упал на колени и уронил палочку.
- Не убивайте меня!
- Я и не собирался.
Звук аппарирования Дамблдора поглотил звук ветра среди веток. Он стоял перед Снейпом, его мантия развевалась, а его лицо освещал свет от палочки.
- Ну, Северус? Какое сообщение отправил мне Лорд Волдеморт?
- Нет, никаких сообщений. Я пришёл по своей воле!
Снейп заламывал руки. Он выглядел обезумевшим, его чёрные волосы тоже развевались на ветру.
- Я… я пришёл с предупреждением… нет, с просьбой… пожалуйста…
Дамблдор взмахнул палочкой. Хотя листья и ветки всё ещё шумели вокруг них, там, где они стояли, повисла тишина.
- Какая просьба ко мне может быть у Пожирателя Смерти?
- Это… пророчество… предсказание… Трелони…
- Ах, да, - сказал Дамблдор. – Что ты рассказал Лорду Волдеморту?
- Всё… всё, что я слышал! – сказал Снейп. – Вот почему… поэтому… я думаю, речь идёт о Лили Эванс!
- В пророчестве говорилось не о женщине, - сказал Дамблдор. – В нём говорилось о мальчике, рожденном в конце июля…
- Вы знаете, о чём я! Он думает, что речь шла о её сыне, он будет охотиться за ней… убьет их всех…
- Если она тебе так дорога, - сказал Дамблдор, - разумеется, Лорд Волдеморт помилует её. Разве ты не можешь попросить спасения матери, вместо сына?
- Я уже… уже спрашивал…
- Ты мне противен, - сказал Дамблдор, и Гарри никогда не слышал столько презрения в его голосе. Казалось, Спейн сжался. – Значит, тебя не волнует смерть её мужа и ребёнка? Они могут умереть, если ты получишь то, что хочешь?
Спейн ничего не говорил, лишь взглянул на Дамблдора.
- Тогда спрячьте их всех, - прохрипел он. – Чтобы они были в безопасности. Пожалуйста.
- А что ты мне дашь взамен, Северус?
- Взамен? – Снейп смотрел на Дамблдора, и Гарри ждал, когда он запротестует, но спустя несколько мгновений Снейп ответил. – Что угодно.
Вершина холма исчезла, Гарри стоял в офисе Дамблдора, что-то издавало ужасный звук, как будто раненый зверь. Снейп сидел в кресле, над ним стоял мрачный Дамблдор. Снейп поднял лицо, он выглядел так, словно сотню лет после встречи на вершине холма он прожил в страданиях
- Я думал… вы должны были… спасти… её…
- Она и Джеймс доверили свою судьбу не тому человеку, - сказал Дамблдор. – Как и ты, Северус. Разве ты не надеялся, что Лорд Волдеморт её пощадит?
Снейп отрывисто дышал.
- Её мальчик выжил, - сказал Дамблдор. – У него её глаза, в точности такие же. Ты помнишь форму и цвет глаз Лили Эванс, не так ли?
- ХВАТИТ! – закричал Снейп. – Ушла… мертва…
- Это раскаяние, Северус?
- Я хочу… пусть лучше бы я умер…
- И какая бы была от этого польза? – холодно сказал Дамблдор. – Если ты любил Лили Эванс, если действительно любил её, то твой дальнейший путь мне ясен.
Снейп с трудом пытался понять смысл слов Дамблдора.
- Что… что вы имеете в виду?
- Ты знаешь, как и почему она умерла. Сделай так, чтобы это было не напрасно. Помоги мне защитить сына Лили.
- Ему не нужна защита. Тёмный Лорд исчез.
- Тёмный Лорд вернётся, и Гарри Поттер тогда будет в большой опасности.
Наступила тишина, и постепенно Снейп начал приходить в себя, он стал дышать ровнее. Наконец он сказал:
- Хорошо. Хорошо. Но никогда… никогда не рассказывайте это, Дамблдор! Это только между нами! Поклянитесь! Я не вынесу… особенно сына Поттера… дайте мне слово!
- Слово, Северус, о том, что я никогда не открою в тебе лучшие черты? – Дамблдор вздохнул и посмотрел в страдальческое, но свирепое лицо Снейпа. – Если ты настаиваешь…
Кабинет исчез, но тут же возник вновь. Снейп бегал взад-вперёд перед Дамблдором.
- … заурядный, высокомерный, как его отец, неисправимый нарушитель, получающий удовольствие от своей славы, жадный до внимания и дерзкий…
- Ты видишь то, что хочешь, Северус – сказал Дамблдор, не поднимая глаз с экземпляра Трансфигурации Сегодня. – Другие преподаватели отмечают скромность, привлекательность и талант мальчика. Лично я нахожу его весьма обаятельным ребёнком.
Дамблдор перевернул страницу и, всё ещё не поднимая глаз, сказал:
- Присмотри-ка за Квирреллом.

Водоворот цвета снова поглотил его, затем всё потемнело, Дамблдор и Снейп стояли порознь в коридоре замка, пока последние загулявшиеся студенты возвращались в замок после Святочного Бала, чтобы отправиться по постелям
- Ну что? – пробормотал Дамблдор.
- Метка Каркарова тоже темнеет. Он в панике, он боится наказания, вы знаете, как сильно он помог Министерству после падения Тёмного Лорда, - Снейп посмотрел в сторону на Дамблодра. – Каркаров собирается бежать, если Метка загорится.
- Неужели? – мягко сказал Дамблдор, когда Флёр Делакур и Роджер Девис, хихикая, зашли в замок. – И тебе бы хотелось к нему присоединиться?
- Нет, - сказал Снейп, глядя на Флёр и Рождера. – Я не такой трус.
- Действительно, - согласился Дамблдор, - ты гораздо храбрее Игоря Каркарова. Ты знаешь, иногда мне кажется, мы распределяем по факультетам слишком быстро…
Он ушёл, оставив Снейпа, который выглядел больным…

Теперь Гарри снова стоял в кабинете директора. Была ночь, и Дамблдор полулежал в своём кресле. Его правая рука бессильно свисала, обожженная и почерневшая. Снейп нашоптывал заклятья, направив свою палочку на запястье, а свободной рукой поил Дамблдора зельем, золотого оттенка. Через некоторое время веки Дамблдора дёрнулись, и он открыл глаза.
- Зачем, - спросил Снейп, без какого-либо вступления, - Зачем вы надели это кольцо? На нём лежит проклятье, и вы точно знали это. Зачем к нему нужно было вообще прикасаться?
На столе перед Дамблдором лежало кольцо Марволо Гонта. Оно было сломано; рядом лежал меч Гриффиндора.
Дамблдор поморщился.
- Я… Совершил ошибку. Это было так соблазнительно…
- Что было соблазнительно?
Дамблдор не ответил.
- Чудо, что вы смогли вернуться! Снейп был в бешенстве. – На это кольцо наложено проклятие удивительной силы, нам остаётся надеяться, что его удастся сдержать; я задержал проклятье на одной руке на некоторое время…
Дамблдор поднял почерневшую руку, и начал разглядывать её, как редкую находку.
- Ты отлично справился, Северус. Как ты думаешь, сколько мне ещё осталось?
Голос Дамблдора был спокоен; он будто говорил о прогнозе погоды на завтра. Снейп немного помедлил, а потом сказал:
- Точно я не знаю. Может быть год. Невозможно сдерживать подобное проклятье вечно. Оно освободится в конце концов; проклятья, подобные этому, с годами становятся всё сильнее.
Дамблдор улыбнулся. Новость, что жить ему осталось меньше года , казалось, совсем его не огорчает.
- Мне повезло, очень повезло, что у меня есть ты, Северус.
- Если бы вы позвали меня немного раньше, я бы смог больше сделать, у вас было бы больше времени!- в ярости вскрикнул Снейп. Он посмотрел на сломанное кольцо и на меч. – Вы уверены, что, сломав кольцо, исчезнет и проклятье?
- Что-то вроде того…Я был вне себя, это точно…- сказал Дамблдор. Он с трудом выпрямился в кресле – Ну, на самом деле, это лишь всё упрощает.
Снейп был в крайнем недоумении. Дамблдор улыбнулся.
Я имею в виду план Лорда Волдеморта с моим участием. По его плану бедный Драко должен будет убить меня.
Снейп сел в кресло напротив Дамблдора, которое часто занимал Гарри, когда он занимался с директором. Гарри был уверен, что Снейп хотел сказать что-то ещё по поводу больной руки Дамблдора, но тот сделал знак, что не хочет больше говорить об этом.
Снейп нахмурился и сказал:
- Тёмный Лорд не рассчитывает, что у Драко это получится. Это всего лишь наказание за недавние ошибки Люциуса. Медленная пытка для его родителей. Им придётся смотреть на провал Драко, а после, наблюдать за его смертью.
- То есть мальчику вынесли смертельный приговор, так же как и мне, - сказал Дамблдор.
- Я предполагаю, что в случае, если Драко не сможет это сделать, то это сделаешь ты?
Наступила небольшая пауза.
- В этом, я думаю, и состоит план Тёмного Лорда.
- Предвидит ли Лорд Волдеморт, что в ближайшем будущем ему не понадобится шпион в Хогвартсе?
- Да, он хочет захватить школу.
- И если ему это удастся, - сказал Дамблдор, - То ты, как обещал, сделаешь всё, что в твоих силах, чтобы защитить учеников?
Снейп кивнул.
- Хорошо.В таком случае, тебе прежде всего нужно узнать, что затевает Драко. Напуганный подросток опасен для окружающих так же, как и для самого себя. Предложи ему помощь и защиту; он позволит тебе помочь, ты ему нравишься-
- Не меньше, чем услуга, которую ему оказал отец. Драко винит меня, он думает, что я хотел занять место Люциуса.
- Тем не менее, попробуй. Я меньше беспокоюсь за себя, чем за случайных жертв, которых вполне можно ожидать. В конце концов, мы можем сделать только одно, чтобы спасти его от гнева Лорда Волдеморта.
Снейп удивлённо поднял брови и язвительным тоном сказал:
- Вы собираетесь позволить ему убить себя?
- Конечно, нет. Ты должен убить меня.
Последовала долгая пауза, прерываемая лишь шёлкающими звуками: Феникс Дамблдора Фоукс щёлкал своим клювом, поедая что-то вкусное.
- Вы хотите, чтобы я сделал это сейчас? – спросил Снейп, голосом полным иронии. – Или вы хотите сначала сочинить эпитафию?
- Не совсем. Полагаю, что момент представится с течением времени. Судя по произошедшему сегодня, - он показал на изувеченную руку, - с уверенностью можно сказать, что это произойдёт в течение года.
- Если вы не против умереть, - небрежно предположил Снейп. – Почему не дать Драко сделать это?
- Душа мальчика ещё не повреждена, - сказал Дамблдор, - Я бы не хотел, что бы это случилось из-за меня.
- А моя душа, Дамблдор? Моя?
- Ты сам знаешь, повредит ли твоей душе, освобождение старого человека от боли и унижения, - сказал Дамблдор. – Я хочу, чтобы ты оказал мне эту услугу, Северус, потому что смерть приближается ко мне так же стремительно, как Чадли Кэннонс будет лучшим игроком лиги в этом году. Признаюсь, я хочу быстрой и безболезненной смерти, а не медленной и неприятной, какой она может оказаться, если, например, Грейбэк будет в ней участвовать – я слышал, Волдеморт принял его в свои ряды? Или же очаровательная Беллатриса, которая любит играть со своей жертвой, прежде чем прикончить её.
Говорил он беззаботно, но его глаза пронзали Снейпа, так же, как они пронзали Гарри, и будто видели душу, сидящего перед ним человека. Наконец, Снейп отрывисто кивнул.
Дамблдор выглядел довольным.
- Спасибо, Северус…

Кабинет исчез, и теперь Снейп и Дамблдор в сумерках прогуливались по пустынным окрестностям замка.
- Чем вы занимаетесь с Поттером, во время ваших вечерних занятий, - резко спросил Снейп.
Дамблдор выглядел слегка уставшим.
-Чем? Не пытаешься ли ты снова оставить его после занятий, Северус? Мальчик и так проводит больше времени отбывая наказания, чем на открытом воздухе.
- Он опять ведёт себя как его отец-
- Выглядит он, возможно как Джеймс, но в глубине души он больше похож на свою мать. Я провожу занятия с Гарри, потому что мне нужно обсудить с ним некоторые вопросы, и сообщить ему некоторую информацию… пока не поздно.
- Информацию ,- повторил за ним Снейп. – Вы доверяете ему…вы не доверяете мне.
- Здесь дело не в доверии. Мы оба знаем, что жить мне осталось немного. Я даю ему только ту необходимую информацию, которой ему будет достаточно для того, чтобы сделать то, что ему необходимо будет сделать.
- А почему я не могу хранить эту информацию?
- Я не предпочитаю хранить все мои секреты в одной корзине, особенно в той, которая очень много времени проводит с Лордов Волдемортом.
- Я делаю это по вашему приказу!
- И ты очень хорошо справляешься. Не думай, что я недооцениваю постоянную опасность, которой ты себя подвергаешь, Северус. Сообщать Волдеморту так называемую ценную информацию, при этом, утаивая главную сущность, я бы не доверил никому, кроме тебя
- Тем не менее, вы больше доверяете мальчишке, который ничего не смыслит в Окклюменции, чьи магические способности заурядны, и у которого есть прямой доступ к разуму Тёмного Лорда!
- Волдеморт боится этой связи, - сказал Дамблдор, - не так давно он на себе испытал, что для него значит хоть самая тончайшая связь с разумом Гарри. Он испытал боль, которую никогда не испытывал. Я уверен в том, что он больше не попытается захватить разум Гарри. Только не этим способом.
- Я не понимаю.
- Изувеченная душа Лорда Волдеморта не может вынести тесный контакт с такой душой как у Гарри. Как языком по ледяной стали, как плоть в пламени.-
- Души? Мы говорили о разуме!
- В случае с Гарри и лордом Волдемортом, упомянуть об одном значит упомянуть и о другом.
Дамблдор огляделся вокруг, чтобы убедиться, что они одни. Они уже приближались к Запретному Лесу, но не было и намёка на чьё-либо присутствие.
- После того, как ты убьёшь меня, Северус-
- Вы отказываетесь сообщить мне детали плана, и всё же ожидаете, что я выполню эту услугу! – огрызнулся Снейп, и его худое лицо побагровело от гнева. Вы слишком во всём уверены, Дамблдор! Может, я передумаю!
- Ты дал мне слово, Северус, а раз уж мы заговорили об услугах, которые ты мне должен, я полагаю, ты согласился присматривать за нашим молодым слизеринцем?
Снейп всё ещё был зол. Дамблдор вздохнул.
- Приходи сегодня ко мне в кабинет, в одиннадцать, и ты не будешь больше жаловаться на то, что я не доверяю тебе…

Они снова стояли в кабинете Дамблдора. За окнами было темно; Фоукс сидел тихо; Снейп сидел молча; а Дамблдор ходил по кабинету и говорил.
- Гарри не должен это знать, ни до последнего момента, ни до того момента, когда ему это понадобится, иначе как у него хватит сил сделать то, что ему придётся сделать?
- А что ему придётся сделать?
- Это только между мной и Гарри. А теперь, слушай внимательно, Северус. Придёт время – уже после моей смерти – не перечь мне и не перебивай! Придёт время, когда Лорд Волдеморт будет волноваться за жизнь своей змеи.
- За жизнь Нагини? Снейп был удивлён.
- Совершенно верно. Если наступит время, когда Лорд Волдеморт не будет поручать ей выполнять свои приказы, а будет держать её подле себя, под магической защитой, в таком случае, я думаю, будет вернее сказать Гарри.
- Что сказать Гарри?
Дамблдор сделал глубокий вздох и зкрыл глаза.
- Сказать ему, что в ту ночь, когда Лорд Волдеморт пытался убить его, когда Лили поставила свою жизнь, как щит между ними, Смертельное проклятье отскочило от Лорда Волдеморта, и часть души Волдеморта отделилась от целого, и вселилось в единственное живое существо, оставшееся в здании. Часть души Лорда Волдеморта живёт в Гарри, поэтому он может говорить со змеями, и даёт ему связь с разумом Лорда Волдеморта, которую никто не мог объяснить. И пока эта часть души, упущенная Волдемортом, находится в Гарри, Волдеморт не может умереть.
Гарри смотрел на них, будто находился в конце долгого тоннеля, они были так далеко от него, что их голоса как эхо отдавались у него в ушах.
- Мальчик… должен умереть? – спросил Снейп довольно спокойным тоном.
- Волдеморт сам должен сделать это, Северус. Это – самое главное.
Последовала долгая пауза. Снейп сказал:
- Я думал…что все эти годы… мы защищаем его ради неё. Ради Лили.
- Мы защищаем его, потому что было важно обучить его, воспитать, дать ощутить свою силу, - сказал дамблдор, - глаза его были плотно закрыты. -Всё это время связь между ними становилась всё сильнее, и сильнее. Иногда мне казалось, что он догадывается об этом.
Дамблдор открыл глаза. Снейп был в ужасе.
- Вы сохранили ему жизнь, что бы он мог умереть в подходящий момент?
- Не удивляйся, Северус. Сколько мужчин и женщин умерли у тебя на глазах?
- В последнее время – только те, кого мне не удалось спасти, - сказал Снейп. Он встал на ноги. – Вы меня использовали.
- В смысле?
- Я шпионил для вас, лгал ради вас, подверг себя смертельной опасности ради вас. Сделал всё, чтобы защитить сына Лили Поттер. А теперь вы говорите, что выращивали его, как свинью на убой…
- Очень трогательно, Северус, - серьёзно сказал Дамблдор. – Ты уже привык заботиться о мальчике?
- О нём? – закричал Снейп. – Экспекто Патронум!
Из кончика его палочки вырвалась серебряная лань. Она приземлилась на пол кабинета, один раз пробежалась по нему и выпрыгнула в окно. Дамблдор смотрел, как она улетела, а когда её серебристое сияние исчезло, он повернулся к Снейпу, глаза того были полны слёз.
- Даже после всего, что случилось?
- Всегда, - сказал Снейп.

И сцена изменилась. Теперь Гарри видел Снейпа, разговаривающим с портретом Дамблдора позади его стола.

-Ты должен будешь передать Волдеморту точную дату отбытия Гарри от его дяди и тети-сказал Дамблдор.-Не вызвать подозрения, когда Волдеморт поверит, что ты так хорошо информирован. Однако, ты должен внедрить идею о приманках; это, как я думаю, должно будет гарантировать безопасность Гарри. Попытайся ударить Кондундусов Мундугуса Флетчера. И Северус, если тебе придеться принять участие в приследование, будь уверен, что сыграл свою роль убедительно… Я
Расчитываю на то, что ты останешься на хорошем счету у Лорда Волдеморта та долго, как это возможно, или Хогвартс останеться в милости у Пожирателей.…
Теперь Снейп был в неизвестной таверне, лицом к лицу с Мундугусом, который выглядел необычно бледно, Снейп хмурился, концентрируясь.
-Вы предложите Ордену Феникса-пробормотал Снейп-они используют приманки. Оборотное зелье. Такие же как Поттер. Это единственная вещь, которая сработает. Вы забудете, что я предложил это. Вы предложите это им как свою собственную идею. Вы поняли?
-Я понял-пробормотал Мундугус, его глаза расбежались..
Теперь Гарри летел рядом со Снейпом на метле через безоблачную темную ночь,сопровождаемый другими Пожирателями Смерти, и впреди них были Люпин и Гарри, который в действительности был Джорджем…Пожиратель Смерти обогнал Снейпа и поднял свою палочку, направляю прямо в спину Люпина.

-Сектусемпра! - закричал Снейп.
Но заклинание, предназначенное для пожерателя смерти, пролетело и вместо этого поразило Джорджа…
И следущее, Снейп стоял на коленях с старой спальне Сириуса. Слезы капали с кончика его носа, в то время как он читал старое письмо Лили. Вторая страница содержала только несколько слов:

Возможно, когда-либо дружили с Геллертом Гриневальдом. Я думаю, она двинулась умом.
С большой любовью,
Лили

Снейп взял страницу, содержащую подпись Лили и ее любовь, и положил в свою мантию.
Потом он разорвал фоторграфию, которую держал, на две части, так, что теперь он держал часть, на которой Лили смеется, бросая часть с Джеймсом и Гарри на пол, под комод…
И теперь Снейп снова стоял перед портретом директора Финеаса Ниггелуса, посколько тот прибыл в свой портрет.
-Директор, они остановились в Декановом Лесу! Грязнокровка
-не говори это слово!
-девчонка Грейнджер, тогда, упомянула это место, когда она открыла свою сумку и я услышал ее!
-Хорошо.Очень хорошо-прокричал портрет Дамблдора позади стола директора.-Теперь, Северус, меч! Но не забывайте, он должен быть получен в условиях важности и храбрости -и он не должен знать, что вы помогаете ему!Если Волдеморт сможет прочитать мысли Гарри и увидит твою помощь…

-Я знаю-кратко ответил Северус. Он приблизился к портрету Дамблдора и отодвинул его в сторону. Портрет отъехал вперед, предъявляя полость позади него, из которой он взял меч Гриффиндора.
-И вы до сих пор не собираетесь сказать мне почему так важно дать Поттеру меч?-спросил Снейп, пока он надевал походный плащ поверх мантии.
-Нет, я так не считаю-ответил Дамблдор-Он должен знать, что делать с ним. И Северус, будь осторожен, они будут не очень любезны к вам, после неудачи с Джорджем Уизли..
-Не волнуйтесь, Дамблдор-сказал он прохладно.-У меня есть план..

И Снейп вышел из комнаты. Гарри поднялся из Омута памяти и секунду спустя лежал на покрытым ковром полу, в той самой комнате, которую Снейп, возможно, только что закрыл дверь.


Глава 34. Снова в лесу.

Наконец, он узнал всю правду. Лицо Гарри впечаталось в пыльный ковер кабинета, где как он когда-то думал, он узнавал тайны победы. Гарри понял наконец, что он не должен был выжить. Он должен был спокойно идти в раскрытые объятия Смерти. По пути, он должен был избавиться от нитей, привязывающих Волдеморта к жизни, так, чтобы, когда наконец он встанет поперек дорожки Волдеморта, и не поднимет палочку, чтобы защититься, все будет проделано чисто, и работа, которая должна быть сделана в Годриковой Низине, будет закончена. Никто не останется в живых, никто не сможет выжить.
Он чувствовал, что его сердце отчаянно колотится в его груди. Как странно, что на пороге смерти, сердце перекачивало его кровь все сильнее, сохраняя в нем жизнь. Но ему суждено было остановиться, и скоро. Оставшиеся ему удары были уже сочтены. Сколько потребуется времени, чтобы он поднялся, прошел через замок, пространство вокруг и дошел до леса?
Страх ушел из него, пока он лежал на полу в кабинете, с похоронным колоколом в груди. Будет ли ему тяжело умирать? Всякий раз, когда он думал, что это произойдет, и ускользал, он никогда не думал непосредственно о самой смерти: его желание жить было сильнее, чем страх смерти. Теперь же ему было не попытаться спастись, ускользнуть от Волдеморта. Игра была закончена, он знал это, оставалось только собственно умереть.
Если бы он только мог умереть той летней ночью, когда он оставил в последний раз, дом номер 4 по Прайвет Драйв, когда его спасла палочка пером благородного феникса! Если бы он только мог умереть подобно Хедвиг, так быстро, что он не понял бы, что это случилось! Если бы он он мог встать перед палочкой, чтобы спасти кого - то, кого он любил... Он завидовал даже смерти своих родителей. Эта хладнокровная прогулка к собственному эшафоту требовала особого вида храбрости. Он чувствовал, что его пальцы немного дрожат и постарался восстановить контроль над ними, хотя никто не мог видеть его; портреты на стенах были весь пусты.
Медленно, очень медленно, он сел, и сделав это, он почувствовал себя еще более живым и больше знающим о собственном живом теле, чем когда-либо прежде. Почему он никогда не думал о чуде своей жизни, о мозге и нервах, о бьющемся сердце? Это все уйдет... или по крайней мере, он уйдет от этого. Его дыхание стало медленным и глубоким, и его рот, и горло полностью пересохли, но его глаза - также .
Предательство Дамблдора было почти ничем. Конечно, все был частью большего плана: Гарри просто был слишком глуп, чтобы видеть это, он понял это теперь. Он никогда не подвергал сомнению собственное предположение о том, что Дамблдор хотел, чтобы он жил. Теперь он видел, что его продолжительность жизни всегда измерялась временем, требуемым, чтобы устранить все хоркруксы. Дамблдор передал ему задачу их разрушения, и разрушая их он должен был оборвать связи с жизнью не только Волдеморта, но свои! Какое чистое, какое изящное решение, не тратить впустую чужие жизни, но дать опасную задачу мальчику, который был уже отмечен для жертвы, и чья смерть не будет непоправимой катастрофой, а просто очередным ударом по Волдеморту.
И Дамбледор знал, что Гарри не струсит, что он продолжал бы идти до конца, даже при том, что это был ЕГО собственный конец, потому что сам принял на себя решение этой проблемы. Дамблдор знал, как знал и Волдеморт, что Гарри не позволит кому - либо еще умирать за него теперь, когда он обнаружил, что это в его власти остановить это. Образы Фреда, Люпина и Тонкс, лежащих мертвыми в Большом Зале, вошли в его мысли и на мгновение он мог едва дышать. Смерть была нетерпелива...
Но Дамблдор переоценил его. Он потерпел неудачу: змея выжила. Один хоркрус останется связывать Волдеморта с землей, даже после того, как Гарри будет убит. Что ж , это будет означать более легкую работу для кого - то. Он задавался вопросом, кто сделает это...
Рон и Гермиона, конечно, знают то, что должно быть сделано.. Вот почему Дамбледор хотел, чтобы он доверился двум другим... так, чтобы, если он выполнил свое истинное предназначение немного раньше, они могли бы продолжить...
Подобно дождю на холодном окне, эти мысли барабанили по твердой{трудной} поверхности непреложной истины, которая была в том, что он должен умереть. Я должен умереть. Это должно закончиться.
Ему казалось, что Рон и Гермиона
далеко, в далекой стране; он чувствовал, что давно расстался с ними. Не будет никаких прощаний и никаких объяснений, он точно знал это. В это путешествие они не могли отправиться вместе, и все попытки только приведут к пустой трате бы ценного времени. Он посмотрел вниз на разбитые золотые часы, которые он получил на свой семнадцатый день рождения. Почти половина часа, отведенного Волдемортом для его сдачи, истекла.
Он встал. Его сердце прыгало внутри его ребер подобно испуганной птице. Возможно оно знало, насколько мало ему осталось времени времени, возможно оно решило пробить удары целой жизни перед самым концом. Он не оглянулся назад, закрывая дверь кабинета.
Замок был пуст. Он чувствовал, что идет сквозь замок как призрак, как будто он уже умер. Люди с портретов все еще отсутствовали в рамах; все было устрашающе пусто, как будто вся оставшаяся жизненная сила была сконцентрирована в Большом Зале, переполненном мертвыми и скорбящими.
Гарри натянул мантию—невидимку и начал спускаться по этажам, до последнего парадного пролета мраморной лестницы, ведущего в вестибюль. Возможно, какая—то крошечная часть Гарри надеялась, что его почуят, заметят, остановят, но мантия была, как и всегда, непроницаема, совершенна, и он легко достиг входной двери.
Тут в него почти врезался Невилл. Он был одним из двоих, несущих со двора тело. Гарри поглядел вниз и почувствовал тупой удар в животе: Клин Криви. Хотя он и был несовершеннолетним, но, наверное, пробрался в замок, как это сделали Малфой, Крэбб и Гойл. В смерти он казался совсем крошечным.
"Знаешь что, Невилл? Я справлюсь с ним сам », — сказал Оливер Вуд, перекинул тело через плечо и понес его в Большой Зал.
Невилл прислонился к дверному косяку на мгновение и вытер лоб тыльной стороной руки. Он казался стариком. Затем он снова отправился в темноту, чтобы забрать тела остальных.
Гарри бросил взгляд на вход Большого Зала. Люди двигались вокруг, пробуя подбодрить друг друга, пили, становились на колени около мертвых, но он не увидел никого из людей, которых он любил, никаких следов Гермионы, Рона, Джинни, никого из других Уизли, Луны. Он чувствовал, что готов отдать все время, оставшееся ему, для того, чтобы увидеть их в последний раз; но хватило ли бы ему тогда сил, чтобы прекратить смотреть? Лучше уж так.
Он ушел в темноту. Было около четырех утра, и смертельная неподвижность двора заставляла затаить дыхание, в ожидание того, что он должен был сделать то, что должен.
Гарри подошел к Невиллу, который склонился над другим телом.
— Невилл!
_— Осторожней, Гарри, у меня чуть сердце не остановилось!
Гарри стянул мантию, ему внезапно пришла в голову идея, рожденная желанием быть абсолютно уверенным во всем.
«Куда ты идешь в одиночку? » — спросил подозрительно Невилл.
«Это - часть плана», — сказал Гарри. «Есть кое—что, что я должен сделать. Слушай, Невилл"….
« «Гарри! » — Невилл выглядел внезапно испуганным. «Гарри, ты не думаешь сдаться ему? »
"Нет", — Гарри лгал легко. «Конечно, нет... тут кое-что еще. Но некоторое время я буду занят. Ты знаешь змею Волдеморта, Невилл? У него есть огромная змею... Он зовет ее Нагайной»
«Я слышал, да... Что там с ней? »
«Ее надо убить. Рон и Гермиона знают это, но если у них не получится..---«
Ужас от этой идеи перехватил на мгновение его горло, лишил возможности продолжать говорить. Но взял себя в руки: Это был решающий момент, он должен походить на Дамблдора, держать голову холодной, быть уверенным, что есть запасные игроки, чтобы продолжать игру.
Дамблдор умер, зная, что три человека знают о Хоркруксах, теперь Невилл займет место Гарри, в тайну будет по—прежнему посвящено трое.
«На всякий случай, если они будут заняты, и тебе выпадет шанс…"
«Убить змею? »
«Убить змею», — повторил Гарри

«Хорошо, Гарри. Ты в порядке? »
«Все хорошо. Спасибо, Невилл. »
Но Невилл схватил его за запястье, когда Гарри собрался идти дальше.
«Мы все собираемся продолжать бороться, Гарри. Ты понимаешь это? »
«Да, я-"
Конец предложения застрял у Гарри в горле; он не мог продолжить. Невилл, не находил это странным. Он потрепал Гарри по плечу, выпустил его, и ушел, искать других погибших. Гарри надел мантию и пошел дальше. Недалеко был кто—то еще, наклонившийся к лежащей на земле фигуре. Он был в шаге от нее, когда понял, что это Джинни.
Он остановился. Она присела у девочки, которая шепотом звала маму.
«Все хорошо», — сказала Джинни.
«Все хорошо. Сейчас мы перенесем тебя внутрь »
«Но я хочу идти домой», — шептала девочка.
«Я не хочу сражаться больше! »
«Я знаю, » сказала Джинни, и ее голос надломился. «Все будет хорошо»
Холодок пробежал по коже Гарри. Он хотел закричать, он хотел, чтобы Джинни знала, что он здесь, он хотел, чтобы она знала, куда он идет. Он хотел, чтобы его остановили, отправили домой..
Но он БЫЛ ДОМА. Хогварц был первым и лучшим домом, который он знал. И он, и Волдеморт, и Снэйп, осиротевшие дети, все нашли дом здесь....
Джинни стояла на коленях около раненой девочки, держа ее за руку. С огромным усилием Гарри взял себя в руки. Ему показалось, что он видел, как оглянулась Джинни, когда он прошел, и задавался вопросом, ощутила ли она кого - то, прошедшего поблизости, но он не сказал ни слова, и не оглянулся назад.
Хижина Хагрида вырисовывалась в темноте. Свет не горел, не слышно было Клыка, царапающего в двери, его приветственного лая. Все визиты к Хагриду, и свет медного чайника на огне, каменные пироги и гигантские личинки, его большое бородатое лицо, и Рон, рвущий слизняками, и Гермиона, помогающая ему спасти Норберта...
Он шел дальше, и остановился, достигнув края леса.
Стаи дементоров скользили среди деревьев; он мог чувствовать их холод, и он не был уверен, что он будет способен благополучно их миновать. Он не имел сил вызвать Патронуса. Он больше не мог справиться с собственной дрожью. В конце концов, умирать было не так уж легко. Каждую секунду он вдыхал, запах травы, прохладный воздух на его лице, были драгоценностью. Тяжело было думать, что люди проживали годы и годы, пропадающие впустую, медленно тянущиеся годы, и он цеплялся за каждую секунду. В то же самое время он понимал, что он не способен продолжать, и знал, что он должен делать. Длинная игра была закончена, снитч был пойман, пришло время приземляться....
Снитч. Его бессильные пальцы на мгновение задержались, возясь с мешочком на его шее, и он вытащил его.
Я открываюсь в закрытии.
Дышалось быстро и тяжело, он чувствовал себя смущенным. Теперь, когда он хотел, чтобы время двигалось настолько медленно, насколько возможно, он, казалось, ускорялся, и понимал все яснее и яснее. Это было завершением. Это был момент истины.
Он прижал золотой металл к его губам и прошептал: « я собираюсь умереть ».
Металлический снаряд раскрылся. Он усмирил свою дрожащую руку, взмахнул под мантией палочкой Драко и пробормотал: "люмос".
Черный камень с трещиной, пересекающей центр, покоился в двух половинках снитча. Камень Воскрешения был разломан по вертикальной линии, представляющей Старшую Палочку. Треугольник и круг, обозначающие мантию и камень были все еще заметны.
И снова Гарри понял, не думая. Речь не шла о возвращении мертвых, поскольку он собирался присоединяться к ним. Он не призывал их: Они призывали его.
Он закрыл его глаза и повернул камень в своей руке три раза.

Он понял, что это произошло, потому что он слышал легкое движение вокруг себя, похожее на шаги легких тел по глинистой земле, отмечавшей границу леса. Он открыл его глаза и посмотрел вокруг.
Они не были ни призраками, ни живыми людьми из плоти и крови, он ясно видел это. Больше всего они напоминали Тома Риддла, вышедшего из дневника, воспоминание, принявшее вещественный облик. Менее осязаемые, чем живые люди, но намного более, чем призраки. И на каждом лице, была та же самая любящая улыбка.
Джеймс был точно того же самого роста, как Гарри. Он носил одежду, в которой он умер, и его волосы были беспорядочны и взъерошены, его очки были немного перекошены, как у мистера Уизли.
Сириус был высок и привлекателен, намного моложе, чем Гарри знал его в жизни. Он двигался с небрежной грацией, с руками в карманах и усмешкой на лице.
Люпин был тоже моложе, и намного менее потрепан, его волосы были гуще и темнее. Он выглядел счастливым оттого, что вернулся в знакомые места, где было столько юных проделок.
Улыбка Лили была самой широкой из всех. Она отбросила назад свои длинные волосы, "as she drew closed to him", и ее зеленыt глаза, так похожие на его, рассматривали его лицо с жадностью, как если бы у нее никогда больше не было бы возможности насмотреться на него.
— Ты был так храбр —
Он не мог говорить. Его глаза наслаждались ей, он думал, что хотел бы стоять и смотреть на нее вечно, и этого было бы достаточно.
— Ты - почти у цели — сказал Джеймс.
— Очень близко. Мы... так гордимся тобой —
— Это больно? —
Детский вопрос сорвался с губ Гарри прежде, чем он смог сдержать себя.
— Умирать? Нисколько —сказал Сириус.
— Быстрее и легче чем заснуть —
— И он захочет, чтобы это было быстро. Он хочет закончить все — сказал Люпин.
— Я не хотел, чтобы вы умерли — сказал Гарри. Эти слова вылетели против его воли. — Никто из вас. Я сожалею …
Он обращался к Люпину больше чем к любому из остальных, как бы умоляющим тоном.
— сразу после того, как у Вас родился сын.. — Римус, я сожалею
— Мне тоже жаль,— сказал Люпин.
— Жаль, что я никогда не узнаю его... но он будет знать, почему я умер, и я надеюсь, что он поймет. Я пробовал создать мир, в котором он мог бы жить более счастливой жизнью.
Холодный бриз, который, казалось, исходил из сердца леса, шевелил волосы на лбу Гарри. Он знал, что они не скажут ему, что пора идти, что это должно быть его решением.
— Вы останетесь со мной? —
— До самого конца, — сказал Джеймс.
— Они не смогут видеть вас? — спросил Гарри.
— Мы - часть тебя, — сказал Сириус.
— Невидимая для кого - либо еще.
Гарри посмотрел на его мать.
— Будь ближе ко мне, — сказал он спокойно.
И он пошел дальше Холод дементоров не задевал его; он проходил через него вместе со своими спутниками, и они действовали подобно Патронусам, вместе они прошли через старые деревья, которые росли близко друг к другу, их ветки спутались, их узловатые корни путались в ногах. Гарри сильно запахивал мантию в темноте, идя глубже и глубже в лес, точно не зная, где находиться Волдеморт, но уверенный, что найдет его. Около него, почти без звука, шли Джеймс, Сириус, Люпин и Лили, и их присутствие придавало ему храбрости, и было основанием для того, чтобы продолжать отрывать от земли одну ногу за другой.
Его тело и сознание чувствовали себя странно разъединенными, его члены, работали без сигналов от мозга, как будто он был пассажиром, а не водителем, в теле, которое он был должен покинуть. Мертвые, которые шли около него через лес, были намного более реальны для него теперь, чем оставшиеся в замке: Рона, Гермиону, Джинни, и всех остальных он ощущал как призраков, поскольку он поскользнулся и скользил к концу жизни, к Вольдеморту...
Глухой стук и шепот: какое—то существо возилось рядом. Гарри остановился под мантией, оглядываясь вокруг и прислушиваясь, и его мать и отец, Люпин и Сириус остановились тоже.
— Кто - то там есть, — послышался грубый шепот на расстоянии вытянутой руки.
— У него есть плащ—невидимка. Может быть это он?
Две фигуры появились из-за ближайшего дерева: их палочки вспыхнули, и Гарри увидел Яксли и Долохова, глядящих в темноту, прямо туда где стояли Гарри, его мать и отец, Сириус и Люпин. Очевидно, они не могли ничего видеть.
— Определенно что—то послышалось, — сказал Якси.
— Какой—то зверь, ты думаешь? —
— Этот "hesdcase" Хагрид держал здесь целую коллекцию экспонатов, — сказал Долохов, заглядывая через плечо.
Яксли посмотрел на часы.
— Время почти вышло. У Поттера был час. Он не идет. —
— А он был уверен, что он придет. Он будет разочарован. —
—Лучше вернемся, — сказал Яксли. —Узнаем, какой теперь план. —
Они с Долоховым повернулись и пошли в глубину леса. Гарри следовал за ними, зная, что они приведут его точно туда, куда он хотел попасть. Он поглядел вокруг, и его мать улыбнулась ему, а его отец кивнул ободряюще.
Так они шли несколько минут, когда Гарри увидел свет впереди, и Яксли с Долоховым, вышли на полянку, которую Гарри знал, как место, где когда-то жил чудовищный Арагог. Остатки его обширной сети были все еще там, но мириады потомков, которых он породил, был изгнаны Пожирателями смерти, "to fight for their cause".
Огонь горел в середине поляны, и его мерцающий свет падал на толпу притихших, настороженных Пожирателей Смерти. Некоторые из них все еще носили маски и капюшоны; другие открылилица. Два гиганта сидели в на краю группы, отбрасывая массивные тени, их лица были жестокими, грубо-высеченные подобно скалам. Гарри видел Фенрира, то прятавшего, то постукивающего своими длинными когтями; крупный, блондинистый Роул пытался подправить кровоточащую губу. Он видел Люциуса Малфоя, который выглядел побежденным и ужаснувшимся, и Нарциссу, глаза которой были заплаканы и полны предчувствия.
Все глаза был устремлены на Волдеморта, стоявшего со склоненной головой и его белые руки, сомкнувшиеся вокруг Старшей Палочки перед ним. Он, возможно, молился, или что—то тихо подсчитывал в уме, и Гарри, стоявшему неподвижно на краю поляны, пришла нелепая ассоциация с ребенком, отсчитывающем "раз—два—три" в прятках. Позади его головы, извивалась и переплеталась огромная змея Нагайна, подобная в своей сверкающей заколдованной клетке чудовищному нимбу.
Когда Долохов и Яксли присоединились к кругу, Волдеморт оглянулся.
— Никаких признаков его, мой Лорд, — сказал Долохов.
Выражение Волдеморта не изменялось. Красные глаза, казалось, горели в свете от костра. Он медленно протягивал Старшую Палочку между своими длинными пальцами.
— Мой Лорд —
Заговорила Беллатрикс. Она сидела ближе всех к Волдеморту, растрепанным, ее лицо было немного окровавленным, но в—остальном она была невредима.
Волдеморт поднял руку, призывая ее к мочанию, и она не произнесла больше ни слова, но глядела на него в боготворящем восхищении.
— Я думал, что он придет, — сказал Волдеморт своим высоким, ясным голосом, глядя на взметнувшийся огонь.
— Я ожидал, что он придет.
Никто не говорил. Они казались столь же испуганными как Гарри, сердце которого теперь билось внутри его его ребер, как если бы решило убежать из тела, которое он собирался оставить. Его руки были влажными, поскольку он снял мантию—невидимку и сунул ее под одежду вместе с палочкой. Он не хотел, чтобы у него оставался соблазн бороться.
— Я, кажется, ошибся, — сказал Волдеморт.
— Нет, не ошибся.
Гарри сказал это так громко, как он только мог, со всей силой, какую он смог собрать: он не хотел, чтобы в его голосе звучал страх. Камень Воскрешения скользнул между его оцепенелыми пальцами, и уголком глаз он видел, как его родители, Сириус и Люпин исчезают, когда он ступил вперед в свет от костра. В тот момент он понял, что никто не имел значение, кроме Волдеморта.Они остались только вдвоем.
Иллюзия ушла так же, как и пришла. Гиганты ревели, Пожиратели Смерти разом встали, раздались крики, вздохи, даже смех. Волдеморт застыл, там где он стоял, но его красные глаза нашли Гарри, и он смотрел как Гарри, шел к нему, не отделенный от него ничем, кроме костра.
Затем Гарри услышал вопль: — Гарри! НЕТ!
Он обернулся: Нагрид был связан, привязан к дереву поблизости. Его массивное тело сотрясало ветви до самого верха, поскольку он отчаянно боролся.
—НЕТ! НЕТ! Гарри, чт'ты ?
— ТИХО! — закричал Роул, и щелчком палочки заставил Хагрида замолчать.
Беллатрикс, вскочив на ноги, смотрела нетерпеливо то на Волдеморта, то на Гарри, ее грудь вздымалась. Единственные вещи, которые двигались, были пламя и змея, заматывавшаяся и разматывавшаяся в блестящей клетке позади головы Волдеморта.
Гарри мог чувствовать палочку на своей груди, но он не сделал никакой попытки достать ее. Он знал, что змея была слишком хорошо защищена, знал, что, если бы он сумел указать палочку на Нагайну, пятьдесят проклятий поразили бы его сначала. И тем не менее, Волдеморт и Гарри смотрели на друг друга, и теперь Волдеморт наклонил голову немного к набок, рассматривая мальчика, стоящего перед ним, и безрадостная улыбку вился тронула безгубый рот.
— Гарри Поттер, — он сказал очень мягко. Его голос, казалось, был частью искрящего огня.
— Мальчик, который Жил.
Ни один из Пожирателей Смерти не двигался. Они ждали: Все ждало. Хагрид боролся, и Беллатрис задыхалась, и Гарри думал о Джинни, и ее сверкающем взгляде, и об ощущении ее губ на его---
Волдеморт поднял палочку. Его голова все еще склонялась набок, подобно любопытному ребенку, задающемуся вопросом, что случится, если он.. . Гарри смотрел прямо в красные глаза, и хотел, чтобы это случилось теперь, быстрее, пока он может еще стоять, прежде, чем он потеряет контроль над собой, прежде, чем он поддастся страху.
Он увидел движение губ и вспышку зеленого света, и все ушло.


Глава 35. Кингс-кросс.

Он лежал лицом вниз и слушал тишину. Он был абсолютно один. Никто не наблюдал за ним. Там больше не было никого. Он не был абсолютно уверен в том, что он сам там есть.
Прошло очень много времени, а возможно времени не было вообще, пока он понял, что должен существовать, что он должен быть чем-то большим, чем бестелесной оболочкой, так как он лежал, определённо лежал, на какой-то поверхности. Следовательно, он чувствовал прикосновение и вещи, рядом с которыми он лежал, тоже существовали.
Сделав этот вывод, Гарри практически сразу же обнаружил, что он наг. Поскольку он убедился, что находится в полном одиночестве, это не смутило его, но слегка заинтриговало. Ему стало интересно – если он может чувствовать – способен ли он видеть? Открыв глаза, он обнаружил, что они у него есть.
Он лежал в ярком тумане, но этот туман был не похож на тот, который он знал. Окружающий его мир не был спрятан за туманной дымкой; скорее, туманная дымка ещё не до конца сформировалась в пространстве. Пол, на котором он лежал, казался белым, ни тёплым, ни холодным, он просто был – плоский, пустой.
Гарри сел. Его тело оказалось невредимым. Он прикоснулся к лицу. На нём больше не было очков.
А потом до него донесся какой-то шум, шедший из безформенной пустоты, окружавшей его: тихие, мягкие удары чего-то, что хлопало, цеплялось и боролось. Это был жалкий звук, но при этом слегка неприличный. У Гарри было неприятное ощущение, будто бы он подслушивает что-то тайное, бесстыдное.
Первым его желанием стало одеться.
Как только желание сформировалось в его голове, мантия появилась неподалеку. Он взял её и надел на себя. Она была мягкая, чистая и тёплая. Это было непостижимо – как она появилась именно в тот момент, когда он захотел этого…
Он стоял и смотрел вокруг себя. Находился ли он в какой-нибудь большой Нужной Комнате? Чем дольше он смотрел, тем больше было на что смотреть. Огромная куполообразная стеклянная крыша сверкала в солнечном свете высоко над ним. Возможно, это был дворец. Всё было тихим и спокойным, за исключением тех разрозненных ударяющих и хныкающих звуков, доносящихся откуда-то из тумана ...
Гарри медленно повернулся, и окружающий его мир, казалось, сам открывается перед его глазами. Широко открытое пространство, яркое и чистое, зал, размерами превышающий даже Большой Зал, с этим чистым куполообразным стеклянным потолком. Оно было абсолютно пустым. Он был единственным человеком там, за исключением...
Он отпрянул. Он определил то, что издавало эти звуки. Оно имело форму маленького, обнажённого ребёнка, скрутившегося на земле. Его кожа была сырой и грубой, словно содранной; оно лежало, содрогаясь, под сидением, где было оставлено, нежеланное, скрытое от взоров, борясь за каждый вдох.
Он испугался этого. Хотя оно было маленькое, хрупкое и раненное, он не хотел к нему приближаться. Тем не менее, он медленно направился к нему, готовый отскочить в любой момент. Вскоре Гарри оказался достаточно близко, чтобы коснуться его, но не мог заставить себя сделать это. Он чувствовал себя трусом. Он должен был успокоить это, но оно отталкивало его.

- Ты не можешь помочь.

Он оглянулся. Альбус Дамблдор шёл прямо к нему, оживлённый и распрямлённый, одетый в широкую тёмно-синюю мантию.

- Гарри - Он широко развёл руками. Его обе ладони были целыми, белыми и неповреждёнными - Ты замечательный парень. Ты смелый, смелый человек. Давай немного пройдёмся.

Ошеломлённый, Гарри последовал за Дамблдором, который широкими шагами уходил от того места, где всхлипывая, лежал обескоженный ребёнок, ведя его к двум сиденьям, которых Гарри прежде не заметил, стоящих слегка поодаль, под этим высоким, сверкающим потолком. Длинные седые волосы и борода Дамблдора, сияющие голубые глаза за стёклами очков в форме полумесяцев, крючковатый нос: всё так, как он помнил. И всё же . . .

- Но вы мертвы, - сказал Гарри.
- О, да, - прозаично ответил Дамблдор.
- Тогда… Я тоже мёртв?

-А, - сказал Дамблдор, улыбаясь ещё шире. -Это вопрос, не так ли? В целом, дорогой мой мальчик, я думаю, нет.

Они смотрели друг на друга, и старик по-прежнему лучезарно улыбался.

- Нет? - повторил Гарри.
- Нет, - ответил Дамблдор.
- Но...- Гарри инстинктивно поднял руку к молниеобразному шраму. Казалось, что его там не было. -Но я должен был умереть – я не защищался! Я решил дать ему убить меня!
- И это, - сказал Дамблдор, - как я думаю, всё изменило.

Дамблдор, казалось, излучал счастье как свет, как огонь: Гарри никогда не видел человека столь откровенно, столь ощутимо довольного.

- Объясните, - попросил Гарри.
- Но ты ведь и сам уже знаешь, - ответил Дамблдор. Он лениво потёр руки.
- Я дал ему убить себя, - сказал Гарри. - Разве нет?
- Так, - кивнул Дамблдор. -Продолжай!
- Значит, часть его души, которая была во мне...

Дамблдор кивнул с ещё большим энтузиазмом и широкой ободряющей улыбкой на лице, заставляя Гарри продолжать.

-... она умерла?
- О, да! - сказал Дамблдор. -Да, он уничтожил её. Твоя душа целиком и полностью твоя, Гарри.
- Но тогда...

Гарри взглянул через плечо на маленькое, искалеченное существо, дрожащее под стулом.

- Что это, профессор?
- Нечто, чему мы не можем помочь, - сказал Дамблдор.
- Но если Волдеморт использовал Смертельное Заклятье, - Гарри начал снова, - и на этот раз никто не умер за меня – так как же я могу быть живым?
- Я думаю, ты знаешь, - сказал Дамблдор. - Вернись назад. Вспомни, что он делал в своём невежестве, в своей жадности, в своей жестокости.

Гарри задумался. Он обвёл местность взглядом. Если это действительно был дворец, то он был очень странным, со стульями, выставленными маленькими рядами и немногочисленными рельсами там и тут, и по-прежнему он с Дамблдором и чахлое существо под стулом были единственными, кто находился здесь. А потом ответ пришёл к нему легко, без напряжения.

- Он взял мою кровь, - сказал Гарри.
- Точно! - сказал Дамблдор. - Он взял твою кровь и воссоздал своё тело из неё! Твоя кровь в его венах, Гарри, защита Лили внутри вас обоих! Он обрёк тебя жить до тех пор, пока жив он сам!
- Я жив . . . пока он жив? Но я думал… Я думал всё как раз наоборот! Я думал, мы обое должны умереть? Или это одно и то же?

Он отвлёкся от всхлипывающего и бьющегося в агонии существа за ними, но потом снова взглянул на него.

- Вы уверены, что мы ничего не можем сделать?
- Мы ничем не можем помочь.
- Тогда объясните… больше - попросил Гарри. Дамблдор улыбнулся.
- Ты был седьмым Хоркрусом, Гарри, Хоркрусом, который он никогда не хотел создавать. Он настолько повредил свою душу, что она разделилась на части, когда он совершил тот акт немыслемого зла – убил твоих родителей, попытался убить ребёнка. Но когда он убегал из той комнаты, от него осталось даже меньше, чем ему казалось. Он оставил не только тело. Он запер часть себя в тебе, жертве, которая выжила.
Его знания остались ужасно неполными, Гарри! Вещи, которые Волдеморт не считал ценными, он и не пытался понять. О домовых эльфах, детских сказках, о любви, верности, чистоте Волдеморт ничего не знает и не понимает. Ничего. То, что это сильнее его, сильнее и богаче любой магии – это истина, которую он никогда не постигнет.
Он взял твою кровь, в надежде, что это сделает его сильнее. Он принял в своё тело крошечную частицу чар твоей матери, которые она передала тебе, когда умирала за тебя. Его тело хранит её жертву, и пока эти чары живы, жив и ты, и у Волдеморта остаётся только одна надежда – на него самого”.

Дамблдор улыбнулся Гарри, и Гарри уставился на него.

- И вы знали это? Вы знали – всё время?
- Я догадывался. Хотя мои догадки обычно бывают верны, - сказал Дамблдор, улыбаясь. Они сидели в тишине, казалось, довольно долго, пока существо за ними продолжало всхлипывать и трястись.
- И еще, - сказал Гарри. - Ещё одно. Почему моя палочка сломала ту, которую он одолжил?
- Что касается этого, то я не могу быть уверенным.
- Тогда попробуйте догадаться, - сказал Гарри, и Дамблдор засмеялся.
- Что ты должен понимать, Гарри, так это то, что ты и Лорд Волдеморт объеденены между собой в сферах магии, которые до сих пор неизвестны и непроверены. И то, что случилось, как мне кажется, беспрецедентный случай, и никакой изготовитель палочек, я думаю, никогда не смог бы предсказать или объяснить этого Волдеморту.
Сам того не желая, как ты знаешь, Лорд Волдеморт удвоил связь с тобой, когда возвращал себе человеческий облик. Часть его души уже была привязана к твоей, и, думая, что он становится сильнее, он принял в себя часть жертвы твоей матери. Если бы он мог осознать точность и ужас силы этой жертвы, он, возможно, не посмел дотронуться до твоей крови... Но тогда, если бы он был способен это осознать, он бы уже не смог быть Лордом Волдемортом, и больше никогда бы не смог убивать.
Обеспечив эту двойную связь, свернув ваши с ним судьбы воедино более надежно, чем были связаны когда-либо в истории два волшебника, Волдеморт продолжил нападение на тебя с палочкой, имеющей общий сердечник с твоей. И тогда, как мы знаем, случилось нечто очень странное. Сердечники сработали так, как Лорд Волдеморт, никогда не знавший, что твоя палочка – близнец его, не ожидал.
В ту ночь он был напуган гораздо сильнее тебя, Гарри. Ты допустил, и даже принял возможность смерти, чего Лорд Волдеморт никогда не был способен сделать. Твоя смелость победила, твоя палочка взяла верх над его. И между палочками произошло что-то, что было своеобразным эхом отношений между их хозяевами.
Я думаю, что твоя палочка впитала некоторые силы и возможности палочки Волдеморта в ту ночь, можно сказать, она содержит маленькую частицу самого Волдеморта. Итак, твоя палочка узнала его, когда он преследовал тебя, узнала человека, который одновременно был родственником и смертельным врагом, и направила часть его собственной магии против него, магии, более могущественной, чем всё, что палочка Люциуса когда-либо совершала. Твоя палочка теперь содержит силу твоей огромной храбрости и убийственные навыки Волдеморта: так какие были шансы выстоять у бедной щепки Люциуса Малфоя? ”

- Но если моя палочка настолько могущественна, как Гермионе удалось сломать её? - спросил Гарри.
- Мой милый мальчик, это удивительное действие было направлено исключительно против Волдеморта, так опрометчиво вмешавшегося в глубочайшие законы магии. Только против него твоя палочка была невероятно могущественна. В других случаях это была обычная палочка…думаю, хорошая палочка. Уверен в этом, - закончил Дамблдор..

Гарри сидел задумавшись довольно долго, а возможно и несколько секунд. Здесь было очень сложно быть уверенным в таких вещах, как время.

- Он убил меня вашей палочкой.
- Он не смог убить тебя моей палочкой, - поправил Дамблдор Гарри. - Я думаю, мы можем согласиться с тем, что ты не умер – хотя, конечно, - добавил он, как-будто боясь показаться невежливым, - я не преуменьшаю твоих страданий, которых, я уверен, было много.
- Сейчас я себя чувствую замечательно, но - сказал Гарри, глядя вниз на свои чистые, незапятнанные ладони - Где конкретно мы находимся?
- Ну, я как раз собирался спросить это у тебя,- сказал Дамблдор, оглядываясь по сторонам. - Как ты думаешь, где мы находимся?

До того, пока Дамблдор не задал вопрос, Гарри не имел об этом ни малейшего представления. Сейчас, однако, у него был готовый ответ.

- Это похоже, - сказал он медленно, - на станцию Кингс-Кросс. Только здесь слишком чисто и пусто, и здесь, как я вижу, нет поездов.
- Станция Кингс-Кросс! - Дамблдор бурно захлопал. - Мило, неправда ли?
- А вы как считаете, где же мы находимся? - спросил Гарри, и в его голосе прозвучали оборонительные нотки.
- Мой дорогой мальчик, я понятия не имею. Как говорится, это твой вопрос.

Гарри представления не имел, что это означает; Дамблдор сердился. Гарри посмотрел на него, затем вспомнил более насущные вопросы, чем их конкретное месторасположение.

- Дары Смерти - сказал он. И обрадовался, увидев, что эти слова стёрли улыбку с лица Дамблдора.
-А, да, - сказал тот. Он казался слегка обеспокоенным.
- Ну?

Впервые с тех пор как Гарри встретил Дамблдора, тот не был похож на старика, совсем не похож. Он напоминал маленького мальчика, пойманного на совершении чего-то запретного.

- Ты сможешь простить меня? - спросил он. -Ты сможешь меня простить за то, что я не доверял тебе? За то, что не рассказал тебе? Гарри, я просто боялся, что ты потерпишь неудачу, как потерпел её я. Я только опасался, что ты повторишь мои ошибки. Я прошу прощения, Гарри. Я лишь недавно понял, что ты намного лучше меня.
- О чём вы говорите? - спросил Гарри, испуганный тоном Дамблдора, и внезапными слезами на его глазах.
- Дары, Дары... - проворчал Дамблдор. - Мечта отчаявшихся людей!
- Но они же настоящие!
-Настоящие, и опасные. И, к тому же, соблазн для дураков, - сказал Дамблдор. - И я был таким дураком. Но ведь ты знаешь, не так ли? У меня больше нет от тебя секретов. Ты знаешь.
- Что я знаю?

Дамблдор всем телом повернулся к Гарри, и слёзы всё ещё поблескивали в его ярких голубых глазах.
- Повелитель Смерти, Гарри, повелитель Смерти! Был ли я лучше, чем тот же Волдеморт?
- Конечно, вы были, - сказал Гарри. - Конечно – как вы можете спрашивать? Вы никогда не убивали, если могли избежать этого!
- Правда, правда - сказал Дамблдор, и в этот момент он был похож на ребёнка, надеющегося на то, что его сейчас разуверят. - Но я тоже искал способ покорить смерть, Гарри.
- Но не так, как это делал он, - ответил Гарри. После всего его гнева на Дамблдора, как странно это было – сидеть здесь, под высоким сводом потолка и защищать Дамблдора от него самого.
- Дары, не Хоркрусы.
- Дары, - проворчал Дамблдор, - не Хоркрусы. Точно.

Повисла пауза. Существо позади них всхлипывало, но Гарри больше не смотрел по сторонам.

- Гриндельвальд тоже искал их? - спросил он.

Дамблдор на какой-то миг закрыл глаза и кивнул.

- Это была та вещь, которая, кроме всего прочего, объединяла нас, - сказал он тихо. - Двое умных, самонадеянных мальчишек, одержимых общей идеей. Он хотел приехать в Годрикову Лощину, как я уверен, ты уже догадался, из-за могилы Игнотуса Певерелла. Он хотел исследовать место смерти третьего брата.
- Так это правда? - Спросил Гарри. - Всё это? Братья Певерелл...
—были тремя братьями из сказки, - сказал Дамблдор, кивая. - О да, мне так кажется. Не знаю, действительно ли они встретили Смерть на пустынной дороге… Я думаю, скорее всего, братья Певерелл были просто одарёнными, опасными волшебниками, преуспевшими в создании этих могущественных вещей. История о том, что владелицей Даров была сама Смерть, кажется мне очередной легендой, созданной вокруг этих творений.
- Мантия-Неведимка, как ты уже знаешь, прошла сквозь века. Она передавалась от отца к сыну, от матери к дочери, прямо к последнему живому потомку Игнотуса, который, как и сам Игнотус, родился в селе, в Годриковой Лощине.

Дамблдор улыбнулся Гарри.

- Я?
- Ты. Ты, я думаю, угадал, почему в ночь смерти твоих родителей Мантия оказалась у меня. Джеймс показал её мне всего несколькими днями ранее. Это сильно прояснило то, что никто не мог обнаружить его шалости в школе! Я с трудом поверил в то, что я видел. Я попросил одолжить Мантию для того, чтобы изучить её. Я уже давно отказался от своей мечты объединить Дары, но я не мог устоять, не мог не взглянуть поближе... Это была Мантия, подобной которой я не видел никогда, чрезвычайно старая, идеальная во всех отношениях… а потом твой отец погиб, и у меня было уже два Дара наконец-то только мои!

Его тон был невыносимо горек.

- Мантия в любом случае не помогла бы им выжить, - быстро сказал Гарри. - Волдеморт знал, где находятся мои мама и папа. Мантия не смогла бы защитить их от проклятия.

- Правда, - вздохнул Дамблдор. - Правда.

Гарри ждал, но Дамблдор ничего не сказал более, и тогда он переспросил старика:

- Итак, вы уже отказались от своих поисков Даров, когда увидели Мантию?”
- О, да, - ответил Дамблдор чуть слышно. Казалось, он собирает все свои силы для того, чтобы посмотреть в глаза Гарри. - Ты знаешь, что случилось. Ты знаешь. И ты не можешь презирать меня сильнее, чем я презираю себя сам.
- Но я не презираю вас...
- А должен, - сказал Дамблдор. Он глубоко вдохнул. - Тебе известен секрет болезни моей сестры, что сделали те магглы, и что с ней стало. Ты знаешь, как мой бедный отец отомстил им, и заплатил за это, умерев в Азкабане. Ты знаешь, как моя мать посвятила свою собственную жизнь заботе об Ариане.
Я был обижен на них, Гарри.

Дамблдор проговорил это открыто и холодно. Теперь он смотрел поверх головы Гарри, в пространство.

- Я был одарённым, я был великолепным! Я хотел сбежать… Я желал блеска. Жаждал славы.
Не пойми меня превратно, - сказал он, и боль настолько исказила его лицо, что он вновь выглядел необычайно старым. - Я любил их, я любил моих родителей, я любил моих брата и сестру, но я был эгоистом Гарри, в противовес тебе; ты ведь необыкновенно самоотверженный человек, насколько это вообще можно себе представить.
Итак, когда моя мать умерла, и я один остался ответственным за больную сестру и капризного брата, я вернулся домой со злостью и горечью. Пойманый в ловушку, теряющий время, как мне казалось! А потом, конечно, появился он...

Дамблдор опять посмотрел прямо Гарри в глаза.

- Гринделвальд. Ты даже представить себе не можешь, как его идеи захватили меня, Гарри, воспламенили меня. Магглы принуждены к сотрудничеству. Триумф волшебников! Гриндельвальд и я – блистательные юные лидеры революции!
- О, у меня были некоторые сомнения. Я успокоил свою совесть пустыми словами. Это всё – для высшего блага, и всё причинённое зло будет компенсировано стократной пользой для волшебников. Знал ли я в глубине сердца, что на самом деле представлял из себя Геллерт Гринденвальд? Я думаю, что знал, но просто закрывал глаза. Но если бы планы, которые мы строили, осуществились, все мои мечты стали бы реальностью!
- И в центре наших планов – Дары Смерти! Как они увлекли его, как они увлекли каждого из нас!! Непобедимая палочка, оружие, которое могло привести нас к власти! Воскрешающий Камень – для него, хотя я предпочитал не знать этого, означал армию Inferi! Что касается меня, признаюсь, я хотел вернуть моих родителей, чтобы снять со своих плечей груз ответственности.
- Что касается Мантии... Так сложилось, что мы никогда о ней особо не вспоминали, Гарри. Каждый из нас мог скрыть себя достаточно хорошо и без Мантии, настоящее волшебство которой, конечно, в том, что она может быть использована для того, чтобы защитить и скрыть других так же хорошо, как и своего владельца. Я думал, что, если мы когда-либо найдём её, то она может быть полезна для того, чтобы прятать Ариану. Но в основном наш интерес к Мантии ограничивался тем, что она завершала комплект, а в легенде было сказано, что человек, объединивший все три объекта, станет настоящим повелителем Смерти, что в нашем понимании означало стать непобедимым.
Непобедимые повелители Смерти Гриндельвальд и Дамблдор! Два месяца безумия, жестоких желаний, и полное пренебрежение к двум членам моей семьи, за которых я нёс ответственность.
А потом . . . ты знаешь, что произошло. Реальность вернулась ко мне в виде моего грубого, неграмотного и бесконечно более достойного брата. Я не хотел слушать правду, которую он говорил мне. Я не хотел слышать, что я не могу идти вперёд и искать Дары с хрупкой и больной сестрой на буксире.
Спор превратился в бой. Гриндельвальд потерял контроль. То, что я всегда чувствовал в нём, несмотря на все попытки делать вид, что нет, в тот момент предстало передо мной во всём своём ужасе. Ариана. . . после стольких забот и внимания моей матери . . . лежала мёртвая на полу.

Дамблдор вздохнул, и зарыдал. Гарри протянул руку и обрадовался, тому, что может прикоснуться к нему: он крепко сжал ему руку, и Дамблдор постепенно вновь овладел собой.

- В общем, Гриндельвальд сбежал, и я должен был это предвидеть, как никто другой. Он нe исчез со всеми своими планами захвата власти, проектами пыток магглов, и его мечтами о Дарах Смерти, мечтами, в которых я поощрял его и помогал ему. Он сбежал, пока я был занят похоронами сестры и учился жить с чувством вины и моим ужасным горем, ценой моего стыда.
Прошли годы. О нём было много слухов. Говорили, что он заполучил палочку, обладающую невообразимой силой. Мне, тем временем, неоднократно предлагали пост Министра Магии. Естественно, я отказался. Я понял, что мне нельзя доверять власть.

- Но вы были бы лучше, намного лучше, чем Фадж или Скримджеор! - взорвался Гарри.
- Был бы? - тяжело спросил Дамблдор. - Я не уверен. Когда я был очень молод, то доказал себе, что власть – это моя слабость, слишком большой соблазн для меня. Это странно, Гарри, но возможно те, кто идеально подходят для власти, на самом деле никогда не ищут её. Те, кто подобно тебе, имеют лидерство, доверенное им, принимают мантию, потому что должны, и обнаруживают к своему собственному удивлению, что они носят её достойно.
Я был хранителем Хогвартса. И, как мне кажется, я был неплохим учителем...
- Вы были лучшим!
- Ты очень добр ко мне, Гарри. Но пока я занимался обучением юных волшебников, Гриндельвальд создавал армию. Говорили, что он боится меня, возможно, так оно и было. Но, я думаю, всё же меньше, чем я его.
- Нет, не смерти, - ответил Дамблдор на вопросительный взгляд Гарри. - Не того, что он может сделать со мной с помощью магии. Я знал, что мы были ровней, возможно, я даже обладал лучшими навыками. Я боялся правды. Понимаешь, я так никогда и не узнал, кто из нас в том последнем, страшном бою произнёс заклинание, убившее мою сестру. Ты можешь назвать меня трусом – и будешь прав, Гарри. Превыше всего я боялся узнать, что я не только тот, кто привел её к смерти своими самонадеянностью и глупостью, но что именно я нанёс удар, оборвавший её жизнь.
Я думал, он знает это, я думал, он знает, что так пугает меня. Я откладывал встречу с ним до тех пор, пока, наконец, не понял, что избегать встречи и дальше просто позорно. Люди умирали, казалось, что его невозможно остановить, и я должен был сделать всё, что в моих силах.
Ну, что произошло дальше, ты знаешь. Я победил в поединке. Мне досталась палочка.

Повисла тишина. Гарри не спрашивал Дамблдора, узнал ли он когда-нибудь, кто на самом деле убил Ариану. Он не хотел знать этого, даже если Дамблдор и хотел ему это сказать. Он наконец-то понял, что видел Дамблдор, когда смотрел в зеркало Джедан, и почему Дамблдор отнёсся с таким пониманием, когда очарование зеркала взяло верх над Гарри.
Они сидели в тишине очень долго, и всхлипывающее существо за ними теперь мало волновало Гарри.
Наконец он сказал: “Гриндельвальд пытался остановить Волдеморта, не дать ему завладеть палочкой. Он лгал, делал вид, что у него никогда её не было”.

Дамблдор кивнул, глядя вниз на свои колени. Слёзы катились по его крючковатому носу..

- Говорили, что в последние годы он раскаялся, один в своей обители в Нурменгарде. Я надеюсь, что это правда. Мне хотелось бы верить, что он ощутил весь ужас и стыд за содеянное зло. Возможно, его ложь Волдеморту была попыткой исправить . . . не дать Волдеморту завладеть Даром...
- ...или, может быть, не дать ему разрушить вашу могилу? - предположил Гарри, и Дамблдор опустил глаза.

После ещё одной небольшой паузы Гарри сказал: “Вы пробовали воспользоваться Воскрешающим Камнем”

Дамблдор кивнул.

- Когда я обнаружил его, спустя столько лет, захороненное в покинутом доме Гаунтов (Gaunts ?)… Дар которую я желал получить сильнее всего, ещё с юных лет я хотел получить этот камень по разным причинам… Я потерял голову, Гарри. Я совсем забыл, что имею дело с Хоркрусом, и что кольцо обязательно находится под охраной заклятия. Я поднял его и надел; и на какую-то секунду мне показалось, что я могу увидеть Ариану, и мою мать, и моего отца… Сказать им, как я виноват, как мне жаль. . . .
Каким же глупцом я был, Гарри. За все эти годы я так ничему и не научился. Я не был достоин объединить Дары Смерти, мне доказало это время, и это было ещё одно, последнее доказательство.
- Почему? - спросил Гарри. - Это же естественно! Вы просто хотели ещё раз их увидеть. Что в этом плохого?
- Возможно, лишь один человек из миллиона способен объединить Дары, Гарри. Я был способен лишь владеть самым значимым, или по крайней мере, самым неординарным из них. Я стал владельцем только Старшей Палочки, не для того, чтобы хвастаться ею, не для того, чтобы убивать ею. Мне было позволено приручить и использовать её, поскольку я взял её не для выгоды, а для того, чтобы защитить остальных.
Но Мантию-Невидимку я взял из тщеславного любопытства, и она никогда не работала бы у меня так, как у тебя – своего истинного хозяина. Я предпочитал использовать Камень для попыток вернуть назад тех, кто уже покоится с миром, чем пожертвовать собой, как это сделал ты. Ты – лучший владелец Даров.

Дамблдор пожал руку Гарри. Гарри посмотрел на старика и улыбнулся; он ничего не мог с собой поделать. Как может он продолжать злиться на Дамблдора теперь?

- Но зачем вы сделали это настолько сложным?”

Дамблдор робко улыбнулся.

- Боюсь, что, рассчитывая на мисс Грейнджер, я замедлил тебя, Гарри. Я боялся, что твоя горячая голова возобладает над твоим добрым сердцем. Я был напуган тем, что если тебе сразу преподнести факты об этих источниках соблазна, ты можешь воспользоваться Дарами так, как это сделал когда-то я – в неподходящее время, для достижения неверных целей. И я хотел, чтобы, если ты получишь их, это было безопасно для тебя. Ты настоящий повелитель Смерти, поскольку настоящий повелитель не ищет путей, чтобы скрыться от смерти. Он принимает то, что должен умереть, он понимает, что в мире живых есть вещи намного страшнее смерти…
- И Волдеморт никогда не знал о Дарах?
- Не думаю, ведь он не узнал Воскрешающий Камень. Он превратил его в Хоркрус. Но даже если бы он знал о них, Гарри. Я сомневаюсь, что даже если бы он знал, то его заинтересовало что-либо, кроме первой. Он думает, что не нуждается в Мантии-Невидимке, что же касается камня – кого бы он хотел вернуть из царства смерти? Он боится смерти. Он не любит.
- Но вы ожидали, что он захочет завладеть палочкой?
- Я был уверен в том, что он попытается с того момента, как твоя палочка победила его на кладбище Малого Ханглентона. Сначала Волдеморт боялся, что ты превзошёл его в совершенстве навыков. Но после похищения Олливандера он узнал о существовании сердечников-близнецов. Он думал, что это всё объясняет. Позже одолженная палочка тоже не смогла справиться с твоей! И тогда Волдеморт, вместо того, чтобы спросить у себя, какие твои качества сделали твою палочку настолько сильной, каким даром обладаешь ты, но не обладает он, просто решил найти палочку, о которой говорят, что она не может быть превзойдена никакой другой. Для него Старшая Палочка стала навязчивой идеей для преодоления его навязчивой идеи с тобой. Он верил в то, что Старшая Палочка очистит его от последних слабостей и сделает его действительно непобедимым. Бедный Северус. . .
- Если вы планировали свою смерть со Снейпом, вы имели в виду, что он покончит со Старшей палочкой, неправда ли?
- Признаюсь, это было моим намереньем, - сказал Дамблдор, - Но всё произошло не так, как я хотел, не так ли?
- Да... - ответил Гарри. - Эта часть плана не сработала.

Существо за ними тряслось и стонало. Гарри и Дамблдор ещё долго сидели в полном молчании. Понимание того, что должно случиться дальше, понемногу приходило к Гарри на протяжении долгих минут, как мягко падающий снег.

- Я должен вернуться назад, не так ли?
- Это как ты сам решишь.
- У меня есть выбор?
- О, да, - Дамблдор улыбнулся ему. - Так ты сказал, мы на станции Кингс-Кросс? Я думаю, что если ты решишь не возвращаться, то сможешь… скажем так… сесть на поезд.
- И куда он повезёт меня?
- Вперёд, - ответил Дамблдор просто.

И снова тишина

- Волдеморт получил Старшую Палочку.
- Это так. Старшая Палочка у Волдеморта.
- Но вы хотите, чтобы я вернулся?
- Я думаю, - ответил Дамблдор, - что если ты решишь вернуться, есть шанс что всё это закончится хорошо. Я не могу обещать. Но я знаю, Гарри, что ты намного меньше боишься вернуться сюда, чем он.

Гарри снова взглянул на ободранное создание, дрожащее и задыхающееся в тени под дальним стулом.

- Не сожалей о смерти, Гарри. Сожалей о жизни, и обо всех тех, кто живёт без любви. Возвращаясь, ты можешь быть уверен, что всё меньше душ будут искалечены, всё меньше семей будет разделено. И если ты считаешь это достойной целью, то мы можем попрощаться с настоящим”

Гарри кивнул и тоскливо вздохнул. Уходить отсюда было бы не сложнее, чем идти через лес, но здесь было тепло, светло и спокойно, а он знал, что возвращается назад к боли и страху ещё больших потерь. Он остановился. Дамблдор сделал то же самое, и они долго смотрели в глаза друг другу.

- Ответьте мне ещё на один вопрос - сказал Гарри, - Это реальность? Или происходит в моей голове?

Дамблдор лучезарно улыбнулся ему, и его голос звучал громко и уверенно в ушах Гарри даже тогда, его фигура скрылась во вновь спустившемся ярком тумане.

- Конечно, это происходит в твоей голове, Гарри. Но почему от этого оно перестаёт быть реальностью?


Глава 36. Ошибка в плане.

Он cнова лежал лицом на земле. Запах леса наполнял его ноздри. Он мог ощутить твердую, холодную землю у себя под щеками, и крючки его очков, разлетевшихся по сторонам при падении, врезались ему в виски. Болел каждый дюйм его тела, а то место, в которое попало Смертельное Проклятье, саднило как от удара кувалдой. Но он не двигался, он оставался на том же самом месте, на котором упал, его рука вывернута под неестественным углом, а губа разорвана. Он ожидал слышать радость триумфа и ликование, вызванные его смертью, но вместо этого услышал быстрые шаги, шепот, и ропот полный желания наполнили воздух.
«Милорд... Милорд...»
Это был голос Белатрикс, и она как будто обращалась к любовнику. Гарри не осмеливался открыть глаза, но зато позволил другим своим чувствам исследовать затруднительное положение, в котором он оказался. Он знал, что его палочка все еще спрятана под мантией, потому что мог чувствовать, как она жмет между землей и его грудью. Легкое воздействие в области живота говорило ему о том, что мантия-невидимка была также там, вне поля зрения.
- Милорд...
- Достаточно, сказал голос Волдеморта. Больше шагов. Несколько человек отшатнулось от того места. Отчаявшись увидеть - что происходит и почему, Гарри на миллиметр приоткрыл глаза. Волдеморт, казалось, поднимался на ноги. Различные Пожиратели Смерти спешили прочь от него, возвращаясь к толпе на границе помещения. Одна Белатрикс оставалась сзади, упав на колени перед Волдемортом. Гарри снова закрыл глаза и обдумал то, что увидел. Пожиратели Смерти столпились вокруг Волдеморта, который, кажется, упал на землю. Что-то случилось, когда он поразил Гарри Смертельным Проклятьем. Волдеморт тоже упал в обморок? Кажется, похоже на то. И оба упали без сознания и оба сейчас возвратились…
- Милорд, разрешите мне –
- Мне не нужна помощь, сказал Волдеморт холодно, и хотя он не мог этого видеть, Гарри представил себе, как Белатрикс отдернула протянутую для помощи руку.
- Мальчик …. Он умер?
В помещении была абсолютная тишина. Никто не приближался к Гарри, но он чувствовал их пристальный взгляд; казалось, это еще больше вдавливало его в землю, и он боялся, что его палец или веко может дрогнуть.
- Вы, сказал Волдеморт, затем был удар и маленький вскрик боли. - Осмотрите его. Скажите мне, мертв ли он.
Гарри не знал, кого он послал проверить. Он мог только лежать там и ждать, пока его обследуют, его сердце предательски стучало, но в то же время ничего не происходило, небольшим утешением стало то, Волдеморт остерегался приближаться к нему, что Волдеморт подозревал, что все шло не по плану.. . Руки, мягче, чем он ожидал, коснулись лица Гарри, и прощупали его сердце. Он мог слышать быстрое дыхание женщины, биение ее жизни против его ребер.
- Драко жив? Он в замке?
Шепот едва слышался, ее губы были в дюйме от его уха, а голова опустилась так низко, что ее длинные волосы закрывали его лицо от зрителей.
- Да, - выдохнул он.
Он почувствовал прикосновение руки к щеке, а ее ногти пронзили его. Затем все кончилось. Она приподнялась.
- Он мертв! - крикнула Нарцисса Малфой наблюдателям. И тогда они закричали, тогда они завопили в триумфе и затопали ногами, и сквозь веки, Гарри увидел взрывы красного и серебряного света, пронзающие воздух в знак праздника. Все еще обдумывая свою смерть, лежа на земле, Гарри понял, Нарцисса знала, для нее единственный способ оказаться в Хогвартс, заключался в том, чтобы попасть туда в числе армии завоевателей. Ее больше не заботило, выиграет ли Волдеморт.
- Вы видите? - пронзительно крикнул Волдеморт суматохе. - Гарри Поттер умер от моей руки, и никакой живой человек теперь больше не сможет мне угрожать. Смотрите! Crucio!
Гарри ожидал этого, он знал, что его телу, лежащему на лесном полу не позволят остаться незапятнанным; оно должно было подвергнуться унижению, чтобы доказать победу Волдеморта. Он был поднят в воздух, и потребовалась вся его решимость, чтобы остаться спокойным, но все же боль, такой, какой он ее ожидал, не пришла. Гарри был подброшен в воздух один, два, три раза. Его очки отлетели в сторону, и он почувствовал, как его палочка проскользнула вниз его мантии, но он оставался пассивным и безжизненным, а когда он упал на землю в последний раз, помещение разразилось насмешками и визгами смеха.
- Сейчас, сказал Волдеморт, мы пойдем к замку, и покажем им то, что стало с их героем. Кто должен протащить тело? Нет – Подождите –
Была свежая вспышка смеха, и, спустя несколько мгновений, Гарри почувствовал, что земля под ним задрожала.
- Ты понесешь его, сказал Волдеморт. Он будет очень хорош и узнаваем в твоих руках, не так ли? Подними своего маленького друга, Хагрид. И очки, надень очки, он должен быть узнаваем –
Кто-то напялил очки Гарри обратно на его лицо с умышленной силой, но огромные руки, поднявшие его в воздух, были чрезвычайно мягкими. Гарри мог чувствовать, как дрожат руки Хагрида от силы его тяжких рыданий; большие слезы стекали вниз на него, но Гарри не мог ни движением, ни словом, дать понять Хагриду, что все еще не было потеряно.
- Двигайся, - сказал Волдеморт, и Хагрид поплелся вперед, прокладывая свой путь через близко растущие деревья, через лес назад. Ветви били по лицу Гарри и его мантии, но он лежал неподвижным, его рот открыт, его глаза закрыты, а в темноте, пока Пожиратели Смерти толпились вокруг него, а Хагрид слепо рыдал, никто даже не обратил внимание на то, бьется ли пульс в обнаженной шее Гарри Поттера… Два гиганта прогромыхали вслед за Пожирателями Смерти, пока они шли, Гарри мог слышать, как текли и падали слезы, процессия наделала столько шума, что птицы устремлялись в небо, и даже насмешки Пожирателей смерти не были слышны. Победоносная процессия маршировала вперед к открытой местности и через некоторое время Гарри сквозь его закрытые веки, по тому, как озарилась тьма, смог заметить, что деревья начали редеть.
- Проклятье! - неожиданное изречение Хагрида почти заставило Гарри открыть глаза. - Довольны теперь, что вы ээ не боролись, да, трусливая группка придурков? Вы рады, да, что Гарри Поттер у-умер….?
Хагрид не мог продолжать, но снова разрыдался. Гарри заинтересовало, сколько кентавров смотрело на идущую процессию, но он не смел открыть глаза и посмотреть. Некоторые Пожиратели начали оскорблять кентавров, когда те остались позади. Некоторое время спустя, Гарри по посвежевшему воздуху почувствовал, что они достигли края леса.
- Стоп, - Гарри подумал, что Хагрид, должно быть, был заставлен подчиняться приказам Волдеморта, потому что тот немного пошатнулся. И теперь холод распространился вокруг того места, на котором они стояли, и Гарри услышал раздражающее дыхание дементоров, которые патрулировали другие деревья. Теперь они не окажут на него влияния. Факт его собственного выживания выжег внутри него талисман против них, так, как будто олень его отца, продолжал охранять его сердце. Кто-то прошел рядом с ним, и он знал, что это был Волдеморт собственной персоной, потому что мгновение спустя тот заговори, его голос магически усилен, поэтому он возвышался над землей, стуча по барабанным перепонкам Гарри.
- Гарри Поттер мертв. Он был убит, когда убегал, пытаясь спасти себя, в то время как вы готовы отдать жизнь за него. Мы принесли вам его тело в знак того, что ваш герой мертв. Битва выиграна. Вы потеряли половину своих борцов. Мои Пожиратели численно превосходят вас, а с Мальчиком-Который-Выжил покончено. Больше не должно быть войны. Каждый, кто продолжит противостоять, мужчина, женщина или ребенок, будут убиты, как и каждый член их семьи. Выходите из замка, склонитесь на колени передо мной и я вас пощажу. Ваши родители и дети, ваши братья и сестры будут жить и будут прощены, а вы присоединитесь ко мне в новом мире, который мы построим вместе.
В замке и на местности рядом с ним была тишина. Волдеморт был к нему так близко, что Гарри опять не осмеливался открыть глаза.
- Подойди, - сказал Волдеморт, и Гарри услышал, что его продвинули вперед. Теперь Гарри частично приоткрыл глаза и увидел Волдеморта, стоящего перед ними, неся теперь свободную от своей магической клетки огромную змею Нагини вокруг своих плеч. Но у Гарри не было возможность достать палочку, спрятанную под мантией так, чтобы это не заметили Пожиратели Смерти, которые маршировали с обеих сторон сквозь медленно освещающуюся тьму…
- Гарри, - всхлипнул Хагрид. – О, Гарри… Гарри…
Гарри опять крепко зажмурился. Он знал, что они приближаются к замку, и напряг уши для того, чтобы различить среди радостных голосов Пожирателей смерти и их бродяжьих следов, признаки жизни тех, кто внутри.
- Стоп.
Пожиратели смерти остановились; Гарри слышал, как они распределяются в шеренги, лицом к открытой входной двери школы. Даже сквозь закрытые веки он мог увидеть яркое сияние, означавшее свет, льющийся на него из входной двери. Он ждал. В любой момент люди, ради которых он пытался умереть, увидят его, лежащего, несомненно, мертвым, в руках Хагрида.
- НЕТ!
Этот крик был еще ужаснее потому, что он никогда не ожидал и даже представить себе не мог, что Профессор МакГонагал может произвести такой звук. Он услышал, как другая женщина рядом засмеялась, и он знал, что Белатрикс в восторге от отчаяния МакГонагал. Он прищурился еще раз на секундочку и увидел, как открытый дверной проем наполняется людьми, в то время как выжившие в битве вышли на передние ступеньки, чтобы встретиться лицом к лицу с их покорителями, и лично увидеть, правда ли то, что Гарри умер. Он увидел, что Волдеморт стоит немного впереди него, поглаживая голову Нагини белым пальцем. Он снова закрыл глаза.
- Нет!
- Нет!
-Гарри! ГАРРИ!
Голоса Рона, Гермионы и Джинни были гораздо хуже МакГонагал; Гарри ничего не хотел более чем отозваться, но он заставил себя лежать тихо, а их крики прозвучали как импульс, толпа выживших продолжила, крича и визжа оскорбления Пожирателям Смерти, пока –
- Тишина! - крикнул Волдеморт, после чего послышался удар и вспышка яркого света, принудившая замолчать всех. – Все кончено! Положи его вниз, мне под ноги, туда, где ему положено быть.
Гарри почувствовал, как его опускают на траву.
- Вы видите? - спросил Волдеморт, и Гарри почувствовал, как тот шагает туда-сюда рядом с тем местом, где он лежал. – Гарри Поттер мертв! Теперь вы понимаете, обманутые? Он был ничто и никогда, кроме как мальчик, который мог положиться на других для того, чтобы они принесли себя в жертву ради него!
- Он победил тебя, - крикнул Рон, и чары сломались, защитники Хогвартса закричали и загремели опять, пока второй, более сильный удар не приглушил их голоса еще раз.
- Он был убит, когда попытался прокрасться из земель замка, - сказал Волдеморт, в его голосе звучало удовольствие ото лжи, - убит, пытаясь спасти себя, - но Волдеморт остановился, Гарри услышал драку и крик, потом еще один удар, вспышку света и ворчание от боли, он немного приоткрыл глаза. Кто-то высвободился из толпы и атаковал Волдеморта, Гарри увидел, как фигура ударилась об землю. Безоружный, Волдеморт отбросил палочку соперника в сторону и засмеялся. - И кто это, - спросил он мягким змеиным шипением. - Кто изъявил желание продемонстрировать, что будет с теми, кто продолжит бороться, когда битва проиграна?
Белатрикс довольно засмеялась. - Это Невил Лонгботтом, милорд. Мальчик, который доставил Карроузам столько хлопот! Сын авроров, помните?
- Ах, да, помню, - сказал Волдеморт, смотря вниз на Невила, который вскочил на ноги, безоружный и беззащитный, стоя на ничьей земле среди выживших и Пожирателей Смерти. – Но ты ведь чистокровный волшебник, не так ли, мой храбрый мальчик, - спросил Волдеморт Невила, который стоя лицом к нему с пустыми руками, стиснутыми в кулаки.
- А если и так, - громко спросил Невил.
- Ты показал силу духа и храбрость, и ты происходишь из титулованного рода. Из тебя получится очень ценный Пожиратель Смерти. Нам нужны такие, как ты, Невил Лонгботтом.
- Я присоединюсь к тебе тогда, когда ад замерзнет! Армия Дамблдора, - крикнул он и услышал одобрительный крик толпы, который не смогло сдержать даже заклинание тишины Волдеморта.
- Очень хорошо, - сказал Волдеморт, и Гарри услышал больше угрозы в мягкости его голоса, чем в могущественном проклятии, - если это твой выбор, Лонгботтом, тогда вернемся к оригинальному плану. На твою голову, - сказал он тихо, - да будет так.
Все еще смотря сквозь веки, Гарри увидел, как Волдеморт взмахнул палочкой. Секунду спустя, из одного из открытых окон замка, что-то, что выглядело как уродливая птица, пролетела через половину света, и приземлилась в руке Волдеморта.
- Больше не будет сортировки в школе Хогвартс, - сказал Волдеморт. - Больше не будет Домов. Эмблема, щит и цвета моего знатного предка, Салазара Слизерина, будут для всех. Не так ли, Невил Лонгботтом?
Он направил свою палочку на Невила, который стоял жестко и прямо, потом напялил шляпу на голову Невила так, что она проскользила ниже его глаз. Толпа наблюдателей напротив замка задвигалась, и, как один, Пожиратели смерти подняли свои палочки, держа защитников Хогвартса в тупике.

- Невил вот здесь сейчас вам продемонстрирует, что случится с теми, кто будет на столько глуп, чтобы продолжить сопротивляться мне, - сказал Волдеморт, и взмахом своей палочки, он заставил Сортировочную Шляпу загореться. Крики озарили рассвет, а Невил был весь в огне, прикованный к земле, не мог даже двинуться, и Гарри не мог вынести этого. Нужно действовать –
А потом… случилось много вещей одновременно. Они услышали шум с отдаленных границ школы, это было похоже на то, что сотни человек карабкались по скрытым от взгляда стенам и бросались в направлении замка, издавая громкие военные крики. В тот же момент, Гроуп приблизился к загромождениям вокруг замка и крикнул: « Хаггер!».
На его крик ответило рычание гигантов Волдеморта. Они бежали к Гроупу, как слоно-быки, заставляя землю дрожать. Затем прибыли копыта и резкие звуки натянутых луков и неожиданно стрелы со всех сторон начали падать среди Пожирателей Смерти, которые ломали ряды, крича от неожиданности. Гарри вытащил Мантию – Невидимку из-под мантии, набросил ее на себя, и прыгнул на ноги, Невил тоже двинулся. Одним быстрым, резким движением, Невил освободился от связывающего заклинания, горящая шляпа упала, и он достал из нее что-то серебряное, со сверкающей, рубиновой ручкой.
Резкий удар серебряного лезвия не был слышен из-за криков приближающейся толпы или сталкивающихся гигантов или массового движения кентавров но, не смотря на это, все обратили на него внимание. Одним движением Невил разрезал голову змеи, которая прокрутилась высоко в воздух, мерцая в свете, исходящем из входной двери, рот Волдеморта открылся от крика ярости, но никто не мог этого услышать, и тело змеи с глухим стуком упало на землю у его ног.
Спрятанный под Мантией- Невидимкой, Гарри наложи заклинание щита между Невилом и Волдемортом, прежде чем последний мог поднять его род сражающихся гигантов, но крик Хагрида прозвучал громче всего.
- ГАРРИ!!! ГАРРИ! ГДЕ ГАРРИ?
Царствовал хаос. Кентавры рассеивали Пожирателей Смерти, каждый чувствовал топот гигантов, и все ближе и ближе раздавались звуки подкрепления, которое прибывало ниоткуда. Гарри увидел прекрасных созданий с крыльями, парящих над головами гигантов Волдеморта, тестрали и Клювокрыл – гиппогриф царапал их глаза, в то время как Гроуп дрался и бил их кулаками, а волшебники, защитники Хогвартса и Пожиратели Смерти, были отброшены назад к замку. Гарри бросал заклинания и проклятья в любого Пожирателя Смерти, которого он мог увидеть, и они падали, не зная, что или кто ударил их, их тела затаптывались толпой. Все еще спрятавшись под Мантией – Невидимкой, Гарри продвигался ко входу, ища Волдеморта, и увидел его через комнату, стрелявшего заклинаниями из своей палочки, в то время как он дал задний ход в сторону Большого Зала, все еще крича инструкции своим последователям, посылая проклятия летать налево и направо, а Гарри накладывал заклинание щита на будущих жертв Волдеморта. Симус Финниган и Ханна Абботт, прошли мимо него в Большой Зал, где они присоединились к борьбе, которая уже разрасталась внутри. И теперь там было больше и дальше больше людей, поднимающихся по входной лестнице, и Гарри увидел Чарли Уизли, догоняющего Горация Слагхорна, одетого в его изумрудную пижаму. Казалось, они вернулись к началу того, что выглядело как то, что семьи и друзья каждого студента Хогвартса, который остался бороться вместе с владельцами магазинов и домов в Хогсмите, прибыли сюда. Кентавр Бейн, Ронан и Магориан ворвались в холл с большим стуком копыт, когда за спиной Гарри дверь, ведущая на кухню, слетела с петель.
Домашние эльфы Хогвартса пролезли в холл, крича и махая кухонными ножами и во главе них с медальоном Регулуса Блека, подпрыгивающим у него на груди, был Кричер, его голос был слышен даже через весь этот гам.
- Сражайтесь! Сражайтесь за моего хозяина, защитника домашних эльфов! Сражайтесь с Темным Лордом во имя храброго Регулуса! Сражайтесь!
Они рубили и наносили удары по лодыжкам и клинкам Пожирателей Смерти, их крошечные лица были оживлены злобой, и куда Гарри не посмотрел бы, Пожиратели смерти отступали под явным напором численности, борясь с заклинаниями, вытаскивая стрелы из ран, а в ноги им наносили удары эльфы, или же они просто пытались убежать, но были поглощены приближающейся ордой. Но все еще не было кончено, Гарри ускорился между дуэлянтами, внутрь Большого Зала. Волдеморт был в центре сражения, и он ударял и бил во все, что было в пределах его досягаемости. Гарри не смог бы сделать четкий выстрел, поэтому он прокладывал себе путь все ближе, все еще невидимый, а Большой Зал становился все более и более забитым, т.к., каждый, кто мог ходить, прокладывал себе путь внутрь. Гарри увидел Яксли, выброшенного на пол Джорджем и Ли Джорданом, увидел, как Долохов упал от луча Флитвика, увидел как Волден Макнеир, брошенный через комнату Хагридом, упал на противоположную каменную стену, и соскользил без сознания на пол.
Он увидел, как Рон и Невил победили Фенрира Грейбека. Аберфорт оглушил Руквуда, Артур и Перси сражались с Сикнессом, а Люциус и Нарцисса Малфой бежали сквозь толпу, даже не пытаясь бороться, они искали своего сына. Волдеморт сражался с МакГонагал, Слагхорном, Кингсли одновременно, в его лице была холодная ненависть, в то время как они сплетали свои проклятия и ныряли вокруг него, не имея возможности убить его, Белатрикс все еще сражалась в пятидесяти ярдах от Волдеморта, и, как и ее хозяин, сражалась с тремя одновременно: Гермиона, Джинни и Луна, все боролись на пределе своих возможностей, но Белатрикс была равна им, а Гаррино внимание отвлекло то, что Смертельное Проклятие пролетело так близко от Джинни, что она избежала смерти на дюйм.
Он изменил курс, спеша к Белатрикс, но, прежде, чем он продвинулся на несколько шагов, его отбросило в бок.
- НЕ МОЯ ДОЧЬ, ТЫ – СУЧКА! (ну не знаю даже как перевести слово BITCH по-другому…)
Миссис Уизли сбросила с себя мантию, освобождая руки, Белатрикс развернулась на месте, рыча от смеха и от вида нового испытания.
- ПРОЧЬ С МОЕЙ ДОРОГИ! - Крикнула Миссис Уизли трем девчонкам, и простым взмахом палочки начала дуэль. Гарри смотрел со страхом и восторгом, как палочка Молли Уизли рассекала и вертелась, а улыбка Белатрикс Лестрандж уменьшилась и превратилась в рычание. Лучи света летели из обеих палочек, пол вокруг ног ведем стал надломанным и потрескавшимся, обе женщины сражались на смерть.
- Нет, - крикнула миссис Уизли, когда несколько студентов подбежали, чтобы помочь ей, - отойдите, отойдите, она моя!
Сотни людей стояли вдоль стен, смотря за двумя поединками, Волдеморта и его трех оппонентов, и Белатрикс и Молли, а Гарри стоял невидимый, разрываясь между обоими, хотел напасть, но одновременно и защитить, неуверенный в том, что он не ударит в невинного.
- Что случится с твоими детьми, если я убью тебя, - съязвила Белатрикс, такая же безумная, как и ее хозяин, прыгая между заклинаниями Молли, танцующими вокруг нее, - когда мама уйдет туда же, куда и Фредди?
- Ты – никогда – не – тронешь – больше – наших – детей! прокричала миссис Уизли
Белатрикс засмеялась тем же веселым смехом, каким смеялся ее кузен Сириус, когда он упал в арку, и неожиданно Гарри знал что случится прежде, чем это случилось. Проклятье Молли пропарило под согнутой рукой Белатрикс и ударило ей в грудь, прямо в сердце. Веселая улыбка Белатрикс померкла, ее глаза, казалось, вздулись. В крошечный промежуток времени она знала что случилось, а потом она упала, и, смотря, как ревет толпа, Волдеморт закричал. Гарри почувствовал, что все как будто замедлилось: он увидел, как Воландеморт оттолкнул МакГонагал, Кингсли и Слагхорна назад, молотящими по воздуху и корчась, в то время как Волдеморт поднял свою палочку и направил ее на Молли Уизли.
- Protego, - прокричал Гарри, заклятие щита растянулось посреди Зала, а Волдеморт обернулся, ища источник заклинания, в то время как Гарри, наконец, стянул с себя Мантию – Невидимку. Крики шока и радости, крики с каждой стороны:
« Гарри! », « ОН ЖИВ!», но они сразу же прекратились. Толпа была напугана, и в тот момент, когда Гарри и Воландеморт посмотрели друг на друга и одновременно начали окружать друг друга, вдруг полностью наступила тишина.
- Я не хочу, чтобы кто-то помогал мне, - сказал Гарри громко и в полной тишине его голос прозвучал как труба. - Все должно быть так. Это должен быть я.
- Поттер не имеет это в виду, - прошипел Волдеморт, его красные глаза расширились, - все не так, как должно быть, не так ли? Кого ты используешь как щит сегодня, Поттер?
- Никого, - просто сказал Гарри, - больше нет Хоркруксов. Просто я и ты. Никто не может жить, пока жив другой, и один из нас сейчас уйдет навсегда…
- Один из нас, - Волдеморт презрительно рассмеялся, и все его тело напряглось, а его красные глаза уставились на Гарри, змея, которая готова напасть, - ты думаешь, что это будешь ты, не так ли, мальчик, который выжил случайно и потому, что Дамблдор дергал за веревочки?
- Случайно, что моя мать умерла, спасая меня, - спросил Гарри. Они все еще двигались по сторонам, оба, в этом идеальном круге, соблюдая то же расстояние друг от друга, для Гарри не существовало больше никого, кроме Волдеморта. – Случайно, что я решил бороться на кладбище? Случайно, что я не защищал себя сегодня и все равно выжил и вернулся бороться опять.
- СЛУЧАЙНОСТИ, - прокричал Волдеморт, но он все еще не нападал, и наблюдающая за ними толпа молчала, как будто в ужасе, и из сотен в зале, казалось, не дышал никто, кроме этих двух. – Случайность и шанс, и тот факт, что ты прятался и хныкал за юбками лучших мужчин и женщин, и позволил мне убить их вместо тебя!
- Ты не убьешь сегодня больше никого, - сказал Гарри, они все еще стояли в круге, и уставились друг другу в глаза, зеленые в красные, - ты никогда больше не сможешь убить кого-то из них. Неужели ты не понимаешь? Я был готов умереть, чтобы остановить тебя и не дать навредить этим людям –
- Но ты не умер!
- Я хотел, и это то, что я сделал. Я сделал то, что сделала моя мать. Они защищены от тебя. Неужели ты не заметил, что ни одно из твоих заклинаний не действует? Ты не можешь нанести им вред. Ты не можешь притронуться к ним. Ты не учишься на своих ошибках, Риддл, не так ли?
- Ты смеешь –
- Да, я смею, - ответил Гарри, - я знаю вещи, которых ты не знаешь, Том Риддл. Я знаю много важных вещей, о которых ты не имеешь понятия. Хочешь что-нибудь услышать, прежде чем ты сделаешь еще одну ошибку?
Волдеморт не ответил, но уменьшил круг, и Гарри знал, что он временно заворожен на мете, удерживаемый даже малейшей возможностью, что Гарри в действительности может знать последний секрет…
- Это опять любовь? - спросил Волдеморт, его змеиное лицо глумилось над Гарри. - Любимое решение Дамблдора, любовь, которая, как он утверждал, может подчинить смерть, хотя любовь не остановила его от того, чтобы упасть с башни и сломаться как старая работа из воска? Любовь, которая не предотвратила того, что я раздавил твою маглорожденную матерь как таракана, Поттер – и никто, кажется, не любит тебя достаточно, чтобы выбежать вперед и принять мое заклинание и в этот раз. И что же сейчас остановит тебя от смерти, когда я атакую?
- Только одна вещь, - сказал Гарри, они все еще ходили по кругу, уставившись друг на друга, ничто не держало их порознь, кроме последнего секрета.
- Если это не любовь спасет тебя сегодня, - сказал Волдеморт, - то ты, должно быть, веришь, что у тебя есть магия, которая мне не доступна или оружие, более могущественное, чем мое?
- Я думаю и то и другое, - сказал Гарри, и он увидел шок на змееобразном лице, но он тут же исчез; Волдеморт засмеялся, и этот звук был еще ужаснее, чем его крики; несмешной и сумасшедший, он эхом раздался в тишине Большого Зала.
- Ты думаешь, что ты знаешь магию лучше, чем я, - сказал он, - чем Я, чем Лорд Волдеморт, который может использовать магию, о которой мечтал сам Дамблдор?
- О, он мечтал о ней, - сказал Гарри, - но он знал больше тебя, знал лучше, что не следует делать того, что сделал ты.
- Ты имеешь в виде то, что он был слаб, - прокричал Волдеморт, - слишком слаб, чтобы посметь, слишком слаб, чтобы взять то, что могло принадлежать ему, то, что будет моим!
- Нет, он был умнее тебя, - ответил Гарри, - лучше как волшебник, лучше как человек.
- Я повлек за собой смерть Альбуса Дамблдора!
- Ты так думал, но ты ошибаешься.
Толпа впервые засуетилась, сотни людей вокруг вдохнули воздух как один.
- Дамблдор мертв! Волдеморт бросил слова в Гарри, как в мраморную могилу в землях замка, я видел это Поттер и он не вернется!
- Да, Дамблдор мертв, - спокойно ответил Гарри, - но ты не способствовал его кончине. Он выбрал свой способ смерти, выбрал месяц прежде, чем умер, организовал все это с человеком, который, как тебе казалось, был твои слугой.
- Какой детский сон, - сказал Волдеморт, но он все еще не нападал, и его красные глаза не отпускали глаз Гарри.
- Северус Снейп не был твоим слугой. Снейп подчинялся Дамблдору. Дамблдору, с того самого момента, как ты начал охотится за моей матерью. И ты так и не понял это, потому что все дело в том, что ты не можешь понять. Ты никогда не видел, как выглядит Патронус Снейпа, не так ли, Риддл? Волдеморт не ответил. Они продолжали ходить по кругу, как волки, готовые разорвать друг друга.
– Патронус Снейпа – лань, такая же, как и у моей матери, потому что он любил ее почти всю его жизнь, с того времени, как они были детьми. Ты должен был понять, - сказал он, видя, как расширяются ноздри Волдеморта, - он попросил тебя сохраните ей жизнь, не так ли?
- Он желал ее, вот и все, - презрительно усмехнулся Волдеморт, - но когда она умерла, он согласился, что есть другие женщины, чистокровные, достойный его...
- Конечно, он сказал это вам, но он был шпионом Дамблдора с того момента, как ты начал угрожать ей, и с тех пор он работал против тебя! Дамблдор уже умирал, когда Снейп прикончил его!
- Это не важно, - пронзительно крикнул Волдеморт, который слушал каждое слово поглощенный вниманием, но теперь испустил дикий гогот, - не важно, был ли Снейп моим слугой или Дамблдора или какие мелкие неприятности они пытались поставить у меня на пути! Я разбил их, как разбил твою мать, предполагаемую величайшую любовь Снейпа! Но в этом есть смысл, с такой стороны, какую тебе не понять, Поттер! Дамблдор пытался держать подальше от меня Старшую лалочку думал, что Снейп должен быть настоящим хозяином палочки! Но я добрался туда перед тобой, мальчишка, я добрался до палочки прежде, чем ты смог дотронутся до нее своими руками, я понял правду раньше тебя. Я убил Северуса Снейпа три часа назад, и Старшая палочка , Смертельная палочка, палочка Судьбы, теперь действительно моя! Последний план Дамблдора не удался!
- Да, это так, - сказал Гарри, - ты прав. Но, прежде чем ты убьешь меня, я советую тебе подумать о том, что ты сделал… Подумай, и попробуй немного раскаеться, Риддл…
- Что это?
Из всех вещей, которые Гарри ему сказал, после всех откровений и насмешек, ничто не шокировало Волдеморта так, как это. Гарри видел, как его зрачки контактируют с тонкими разрезами, увидел, как кожа вокруг его глаз белеет.
- Это твой последний шанс, - сказал Гарри, - это все, что у тебя осталось… Я видел, что с тобой будет в другом случае… Будь мужчиной…попробуй… Попробуй раскаяться…
- Ты смеешь, - снова сказал Волдеморт.
- Да, я смею, потому что последний план Волдеморта не ударил по мне, он ударил по тебе, Риддл. Рука Волдеморта дрожала, держа Старшую палочку, а Гарри очень крепко стиснул палочку Драко. Он знал, момент может настать каждую секунду. – Эта палочка все еще не работает должным образом, потому, что ты убил не того человека. Северус Снейп никогда не был настоящим хозяином Старшей палочки. палочки . Он никогда не побеждал Дамблдора.
- Он убил...
- Ты не слушаешь? Снейп никогда не побеждал Дамблдора! Смерть Дамблдора была спланирована между ними! Дамблдор готов был умереть, непобежденный, последний настоящий хозяин палочки! Если бы все пошло так, как планировалось, то сила палочки умерла бы вместе с ним потому, что она никогда не была выиграна у него!
Голос Волдеморта дрожал от злобного удовольствия. – Я украл палочку из могилы ее последнего хозяина! Я перенес ее, не смотря на последнее желание хозяина! Ее сила – моя!
- Ты все еще не понял, Риддл, не так ли? Владеть палочкой не достаточно! Держать ее, пользоваться ей, все это не делает ее действительно твоей. Ты что, не слушал Оливандера? Палочка выбирает волшебника… Старшая палочка узнала нового хозяина прежде, чем Дамблдор умер, кого-то кто ни разу не прикоснулся к ней! Новый хозяин забрал палочку против воли Дамблдора, так и не поняв, что он сделал, или то, что самая опасная палочка теперь была верна ему …
Грудь Волдеморта резко вздымалась и опускалась, и Гарри мог чувствовать, как приближается проклятье, чувствовал, как оно образуется внутри палочки, направленной ему в лицо.
- Настоящий хозяин палочки – Драко Малфой.
Чистый шок на мгновение показался на лице у Волдеморта, но он тут же исчез. – И что это меняет, - сказал он мягко,- даже если ты прав, Поттер, в этом нет никакой разницы ни для тебя, ни для меня. У тебя больше нет палочки с пером феникса. Мы сразимся только в мастерстве… а после того, как я убью тебя, я могу уделить внимание Драко Малфою…
- Но ты слишком опоздал, - сказал Гарри, - ты упустил свой шанс. Я смог это сделать первым. Я победил Драко недели назад. Я забрал у него его палочку. - Гарри подергал палочку из боярышника и почувствовал, что все взгляды в Зале направлены на нее. – Так что все возвращает нас к этому, не так ли, - прошептал Гарри, - знает ли палочка в твоих руках, что ее хозяин был разоружен? Потому что если знает, то… Я настоящий хозяин Старшей палочки.
Красный свет внезапно вырвался в очаровательное небо над ними, в то время как край великолепного солнца появился над подоконником ближайшего окна. Свет в то же время ударил им обоим в лицо таким образом, что Волдеморт оказался горящим пятном. Гарри услышал, как высокий голос пронзительно вскрикнул в то же время, когда он выкрикнул свою лучшую надежду к небу, направляя палочку Драко:
- Авада Кедавра!
- Экспеллиармус!
Удар был подобен взрыву артиллерии, и золотые огни, которые прорывались между ними в мертвом центре круга, по которому они ступали, отмечая точку, в которой заклинания столкнулись. Гарри увидел, как зеленый луч Волдеморта встретился с его собственном заклинанием, увидел, как Старшая палочка взлетела высоко, темнота против рассвета, вращаясь вокруг заколдованного помещения, как голова Нагини, вращаясь сквозь воздух к хозяину, которого она не убьет, который пришел, чтобы взять ее в свое полное подчинение, наконец. И Гарри, с безошибочной ловкостью ловца, словил палочку в свою свободную руку, в то время как Волдеморт отлетел назад, руки вывернуты, узкие зрачки из алых глаз вывернуты наверх. Том Риддл упал на пол встретив свой мирской конец. Его тело слабело и сокращалось, белые руки были пусты, змееподобное лицо свободное и незнающее. Волдеморт был мертв, убит своим собственным отскочившим проклятием, и Гарри стоял с двумя палочками в его руке, уставившись на оболочку своего врага. Одна дрожащая секунда тишины, потрясение момента откладывалось: а затем суматоха прорвалась вокруг Гарри, в то время как крики и аплодисменты и рев наблюдателей сотрясали воздух. Безумное новое солнце ослепило окна, в то время как толпа приблизилась к нему, и первыми, кто подбежал к нему были Рон и Гермиона, и это были их руки, обнявшие его, их непостижимые крики оглушили его. Потом Джинни, Невил и Луна были там же, а потом все Уизли и Хагрид, и Кингсли и МакГонагал и Флитвик и Спрут, и Гарри не мог услышать ни слова, из того, что они кричали, не говоря уже о том, чтобы узнать, чьи руки сжимали его, дергали, пытались обнять хоть какую-то его часть, сотни прижимались к нему, и все они были настроены прикоснутся к Мальчику Который Выжил, причины, по которой все наконец-то кончилось.
Солнце устойчиво поднялось над Хогвартсом, а Большой Зал кипел жизнью и светом. Гарри был неизменной частью смешанных излияний ликования и траура, горя и праздника. Они хотели, чтобы он был с ними везде, их лидер и символ, их спаситель и проводник, и то, что он не спал, то, что он мечтал только о компании некоторых из них, казалось, никого не волновало. Он должен был обратится к понесшим утрату, пожать им руки, засвидетельствовать их слезы, получить от них благодарность, услышать новости, которые теперь, когда наступило утро, крались со всех сторон, что по всей стране те, кто были под Империусом, возвращались в себя, что Пожиратели Смерти убежали или были захвачены, что невиновные из Азкабана были освобождены и что в тот самый момент Кингсли Шеклбот был назначен временным Министром Магии. Они передвинули тело Волдеморта и положили его в комнате вне Зала, подальше от тел Фреда, Тонкс, Люпина, Колина Криви и пятидесяти других, кто умер, сражаясь с ним. МакГонагал перенесла столы, но больше никто не сидел, руководствуясь принадлежностью к Дому. Все смешались вместе, учителя и студенты, приведения и родители, кентавры и домашние эльфы, Фиренц лежал, выздоравливая, в углу, а Гроуп выглядывал через разбитое стекло и люди бросали еду в его смеющийся рот. Спустя время, истощенный и иссушенный, Гарри обнаружил себя сидящим на лавочке рядом с Луной.
- Я бы хотела немного тишины и спокойствия, если бы это была я, - сказала она.
- Я бы тоже хотел, - ответил он.
- Я их отвлеку, используй свою мантию, - и прежде, чем он мог сказать хотя бы слово, она крикнула, - Ооооо, посмотрите, парень что надо, - сказала она и показала на окно. Все, кто услышал, развернулись, а Гарри надел на себя свою мантию и поднялся на ноги. Теперь он сможет пройти через Зал без вмешательства.
Он заметил Джинни в двух столах от него, она сидела, положив голову на плечо своей матери. Еще будет время поговорить с ней, часы и дни и, может, года в которых можно будет поговорить. Он увидел Невила и меч Гриффиндора, лежащий рядом с его тарелкой, пока он ел, окруженный узлом горячих поклонников. Вдоль прохода между столами, по которому он шел, он обнаружил трех Малфоев, столпившихся вместе, как будто они были не уверены в том, должны ли они быть здесь, но никто не обращал на них внимания. Всюду, куда он смотрел, воссоединялись семьи, и, наконец, он увидел парочку, чьей компании он желал больше всего. « Это я, прошептал он, - пойдете со мной?» Они сразу же поднялись, и вместе он, Рон и Гермиона покинули Большой Зал.
Большие куски мраморной лестницы отсутствовали, часть балюстрады исчезла, и камни и пятна крови появлялись через каждые несколько ступенек, пока они поднимались. Где-то вдалеке они услышали, как Пивз летал по коридорам поя победную песню своего собственного сочинения:
Мы сделали это, мы побили его их, крошка Поттер именно тот,
И Волди исчез, так что сейчас давайте повеселимся!
- Действительно порождает чувство масштабности и трагичности всего этого, не так ли, - сказал Рон, открывая дверь, чтобы впустить Гарри и Гермиону. Счастье придет, думал Гарри, сейчас этот момент был приглушен истощением и болью потери Фреда, Люпина и Тонкс, прокалывавшей его подобно физической ране каждые несколько шагов, которые он делал. Но больше всего он чувствовал изумительное облегчение, и страстное желание поспать. Но с начала он должен был все объяснить Рону и Гермионе, которые держались с ним так долго, и которые заслужили правду. Кропотливо он рассказал им, что видел в Думоотводе, и что случилось в лесу, и они даже не начали выражать весь свой шок и удивление, когда, наконец, они добрались до места, к которому они шли, хотя никто не упоминал место их назначения. С тех пор, как он видел ее в последний раз, горгулья, охраняющая вход в кабинет директора, была отодвинута в сторону, она стояла криво и выглядела немного пьяной от пунша, Гарри стало интересно, сможет ли она еще различать пароли. « Мы можем пройти?», спросил он у горгульи. «Чувствуйте себя свободными», - прорычала статуя. Они вскарабкались над ней по открытой спиральной лестнице, которая медленно двигалась вперед, как эскалатор. Гарри толчком открыл дверь наверху. Он быстро взглянул на Думоотвод на столе, там, где он его и оставил, а потом разрезающий уши звук заставил его вскрикнуть, думая о проклятьях и о возращении Пожирателей Смерти и о возрождении Волдеморта… Но это были аплодисменты. Повсюду на стенах, директора и директрисы Хогвартса устроили ему стоячую овацию, они махали своими шапками и, в некоторых случаях, их париками, они подвигались к рамкам, чтобы пожать друг другу руки, они танцевали у себя на стульях, на которых они были нарисованы. Дилус Дервент нескромно рыдал, Декстер Фортескью махал своей ушной трубой, а Финиас Найджелус крикнул высоким голосом: « И нужно заметить, что Дом Слизерина сыграл свою роль! Пусть наше содействие не будет забыто!»
Но Гарри смотрел только на мужчину, который стоял в самом большом портрете, прямо за стулом директора. Слезы текли из-за очков полумесяцев в его длинную, серебряную бороду, гордость и благодарность, исходящая от него наполняла Гарри, как бальзам от песни феникса. Наконец, Гарри поднял руки и портреты уважительно замолчали, сияя и протирая их глаза и нетерпеливо ожидая, когда же он заговорит. Он адресовал свои слова Дамблдору, тем не менее, подбирая их с гигантской тщательностью. Хотя он был усталым и близоруким, он должен был сделать одно последнее усилие, ища один, последний совет.
- Вещь, которая была спрятана в снитче, - начал он, - я уронил ее в лесу. Я точно не знаю где, но я больше не пойду ее искать. Вы согласны?
- Да, мой дорогой мальчик, - ответил Дамблдор, тогда как соседние портреты выглядели смущенно и заинтересовано, - умное и отважное решение, но не менее того, что я ожидал от тебя. Никто больше не знает, где оно упало?
- Никто, - сказал Гарри, и Дамблдор удовлетворенно кивнул.
- Но я оставлю подарок Игнотуса, - сказал Гарри, а Дамблдор засиял.
- Но конечно, он твой навсегда, пока ты не передашь его!
- Еще есть вот это, - Гарри протянул Старшую палочку, и Рон и Гермиона посмотрели не нее с таким почтением, что даже в одурманенном и лишенном сне состоянии, Гарри не понравилось то, что он увидел. – Я не хочу этого.
- Что? – спросил Рон громко. – Ты сумасшедший?
- Я знаю, что она могущественна, - сказал Гарри устало, - но я был счастливее с моей. Так что…
Он поискал в сумке, висевшей на его шее, и достал оттуда две половинки падуба, все еще соединенные только прекрасным пером феникса. Гермиона сказала, что палочку нельзя отремонтировать, что повреждение было слишком сильное. Все, что он знал, что если это не сработает, то ничто не сработает. Он положил сломанную палочку на стол директора, дотронулся до нее Старшей палочкой и сказал: «Репаро». И его палочка вновь заработала, красные искры полетели из ее кончика. Гарри знал, что он достигнул цели. Он поднял палочку из феникса и почувствовал неожиданную теплоту в пальцах, как будто палочка и рука наслаждались их воссоединением.
- Я кладу Старшую палочку , - сказал он Дамблдору, который смотрел на него с гигантским интересом и обожанием, - туда, откуда ее достали. Она может остаться там. Если я умру от естественной смерти, как Игнотус, то ее сила будет сломлена, не так ли? Предыдущий хозяин никогда не был побежден. Это будет конец, - Дамблдор кивнул. Они улыбнулись друг другу.
- Ты уверен? - спросил Рон.
В его голосе был мельчайший след страстного желания, когда он смотрел на Старшую палочку .
- Я думаю, Гарри прав, - сказала Гермиона быстро.
- От этой палочки больше проблем, чем она того стоит, - сказал Гарри, - и, если честно, - он отвернулся от нарисованных портретов, мечтая теперь только о четырех кроватях, ожидающих их в Башне Гриффиндора, и думая о том, может ли Кричер принести ему туда сэндвич, - с меня хватит проблем до конца моей жизни!


Эпилог.

Казалось, осень наступила внезапно в этом году. Утро первого сентября было свежим и золотым, как яблоко; маленькая семья пересекала грохочущую улицу по пути к закопченному вокзалу, выхлопные газы и дыхание искрились как паутины в холодном воздухе. Родители толкали тележки, отчего две больших клетки наверху гремели, совы, сидящие в них, кричали с негодованием, и рыжеволосая девочка, шедшая впереди своих братьев, плача, тянула руку своего отца.
- Это не будет так долго, ты тоже скоро поедешь,-сказал ей Гарри.
- Два года,- всхлипнула Лили. - Я хочу поехать сейчас.
Прохожие удивленно глазели, пока семья проделывала свой путь к барьеру между платформами 9 и 10. Голос Альбуса вернул Гарри в реальность: его сыновья продолжили спор, начавшийся в машине.
-Я не хочу, я не хочу быть в Слизерине!
- Джеймс, перестань! - сказала Джинни.
- Я только сказал, что он может быть,-сказал Джеймс. - Разве это неправильно?! Он может быть в Слиз....
Тут Джеймс поймал взгляд матери и замолчал. Пять Поттеров подошли к барьеру. С легкой усмешкой обернувшись на своего младшего брата, Джеймс взял свою тележку у матери и побежал. Мгновение спустя он исчез.
- Вы мне будете писать, да? -быстро спросил Альбус, как только его брат исчез.
- Каждый день, если ты хочешь, - ответила Джинни.
- Не каждый день, -протараторил Альбус. - Джеймс сказал, что большинство учеников получают письма из дома раз в месяц.
- В прошлом году мы посылали письма Джеймсу три раза в неделю.
- И не верь всему, что говорит твой брат о Хогвартсе, - вставил Гарри.- Он любит шутить.
Рядом они толкали перед собой вторую тележку, которая постепенно набирала скорость. Так они пересекли барьер. Альбус вздрогнул, но никакого столкновения не было. Вместо этого семья появилась на платформе 9 и ? , покрытую толстым слоем белого пара, выпускаемого Хогрварс Экспрессом. Неясные фигуры ходили в тумане, в котором уже исчез Джеймс.
- Где они? - тревожно спросил Альбус, пропадая в тумане, пока они шли по платформе.
- Мы найдем их, -сказала Джинни уверенно.
Дымка была настолько плотной, что было трудно различить чьи-либо лица. Голоса звучали ненатурально громко. Гарри вспомнил о Перси, который громко рассуждал о правилах полета на метле, что явилось достаточным предлогом для Гарри не останавливаться и не здороваться.
- Я думаю вон они, Ал, - вдруг сказала Джинни.
Четыре человека, смутно видневшиеся сквозь пелену тумана, стояли у самого последнего вагона.Лица их стали различимы лишь когда Гарри, Джини, Лили и Альбус приблизились к ним вплотную. Их лица стали видны, когда Гарри, Джини, Лили и Альбус подошли к ним.
- Привет, - сказал Альбус, и это прозвучало очень тихо.
Роз, которая уже была одета в свою совершенно новую Хогвартскую мантию, повернулась к нему.
- Припарковался нормально? -спросил Рон Гарри. - Я смог. Гермиона не верила, что я смогу сдать на маггловские права, правда? Она думает я грохнул экзаменатора Конфундусом.
- Неправда, - немедленно ответила Гермиона.- Я была абсолютна уверена в тебе.
Ну, вообще-то я и вправду использовал Конфундус, - прошептал Рон, пока они вместе загружали чемодан Альбуса и его сову в поезд.
- Я всего лишь забыл посмотреть в боковое зеркало, и только представь себе, я смог использовать Чувствительные чары для этого.
Вернувшись на платформу, они обнаружили Лили и Хъюго, младшего брата Роз, которые оживленно беседовали о том, в какой дом они попадут, когда в конце концов приедут в Хогвартс.
- Если ты не попадешь в Гриффиндор, я лишу тебя наследства-сказал Рон. - Но без всякого давления.
- РОН!
Лили и Хъюго засмеялись, а Альбус и Роз молча взглянули на Рона.
- Он не имел этого ввиду, - хором сказали Гермиона и Джинни. Поймав взгляд Гарри он спешно отошел на 50 ярдов. Туман на секунду исчез, и сразу же на этом месте появились трое.
- Посмотрите кто там!
Драко Малфой стоял там со своей женой и сыном, темная/черная мантия была застегнута под горло, его волосы кое-где выпали, что подчеркивало его острый подбородок. Мальчик также напоминал Драко, как Альбус напоминал Гарри. Драко поздоровался с Гарри, в то время как Рон, Гермиона и Джинни таращились на него, кратко кивнули, и отвернулись обратно.
- Итак, это маленький Скорпиус,- сказал Рон, после глубокого вздоха. - Уверен, ты побьешь его в любом испытании, Рози. Слава Богу, ты унаследовала мозги матери.
- Рон, ради всего святого, - ответила Гермиона, наполовину сурово, наполовину весело. – Не пытайся настроить их против друг друга еще до того, как они попали в школу!
- Ты права, извини, - сказал Рон, и, не в силах сдержаться, добавил:
- Тем не менее, не дружи с ним, Рози. Дедушка Уизли никогда тебя не простит, если ты выйдешь замуж за чистокровного волшебника.
- Эй!
Джеймс вернулся. Он уже отнес свой чемодан, сову и тележку и скорее всего, его уже раздирало от новостей.
- Тэдди стоит там! - сказал он тяжело дыша, махнув назад во вздымающиеся облака пара. - Только что заметил его! Угадайте, что он здесь делает? Целуется с Викторией!
Он пристально посмотрел на взрослых, разочарованный отсутствием должной реакции.
Наш Тэдди! Тэдди Люпин! Целуется с нашей Викторией! Наш кузин! И я спросил Тэдди, что он делал…
- Ты прервал их? - спросила Джинни. - Ты такой же как Рон..
- …и он сказал, что приехал проводить ее! И потом он велел уйти. Он целуется с ней! - добавил Джеймс, и, хотя он волновался, он не показывал виду.
- О, это было бы так прекрасно, если бы они поженились – взволнованно зашептала Лили. - Тогда Тэдди действительно стал бы частью нашей семьи!
- Он уже приходит на ужин 4 раза в неделю, - сказал Гарри - Почему мы не предложили ему жить с нами?
- Да! - оживился Джеймс. - Я не против жить с Алом, и Тэдди мог б жить в моей комнате!

- Нет!-твердо ответил Гарри. - Ты и Ал разделите комнату только в том случае, если я окончательно захочу разрушить дом!
Он посмотрел на старые разбитые часы, которые когда-то принадлежали Фабиану Привьюту.
- Уже почти одиннадцать, вам лучше зайти в поезд.
"- И не забудь передать Невиллу, как мы его любим!" - сказала Джинни Джеймсу, пока обнимала его.
"Но мам! Не могу же я передать своему профессору, как его кто-то любит!"
"Но ты ведь прекрасно знаешь Невилла!"
Джеймс закатил глаза.
"Вне школы - да. Но в школе он - профессор Лонгботтом ,разве нет?
Я не могу прийти на Травологию и передать ему то, что мы его любим….
Возмущенный недалекостью матери, он решил спустить пар на Альбусе и слегка съехидничать.
- Увидимся Ал. Берегись фестралов.
- Я думал, они невидимы? Ты ведь сказал, что они невидимы!
Но Джеймс просто смеялся, разрешил матери поцеловать себя, пожал отцу руку, затем запрыгнул в быстро заполняющийся поезд. Он увидел свой поток и побежал далеко по коридору для того, чтобы найти своих друзей.
- Тестралы- это не то, о чем стоит беспокоиться, - Сказал Гарри Альбусу. - Они добрые существа. В любом случае, вы не поедете до школы в карете, вы поплывете на лодке.
Джинни поцеловала Альбуса на прощание.
- Увидимся на Рождество.
- Пока, Ал. - сказал Гарри пока его сын обнимал его. - Не забывай, Хагрид пригласил тебя на чай в следующую пятницу. Не валяй дурака с Пивзом. Не сражайся на дуэли пока не научишься этому. И не позволяй Джеймсу доводить себя.
- А что... если я попаду в Слизерин?
Тихая фраза была только для отца, и Гарри знал, что лишь отъезд вынудил Альбуса показать, насколько много это для него значит.
Гарри присел вниз так, что лицо Альбуса оказалось напротив его лица. Единственный, из троих детей, Альбус унаследовал глаза Лили.
- Альбус Северус, - тихонько сказал Гарри, чтобы никто, кроме Джинни не смог его услышать, но она была достаточно тактично, чтобы усиленно махать Роуз, которая была в поезде. - Ты был назван в честь двух директоров Хогвартса. Один из низ был из Слизерина и, возможно, он был самым смелым человекои, которого я когда-либо знал.
- Но только скажи..

- …в таком случае Слизерин получит блестящего студента, не так ли? Нам это не важно, Ал. Но, если это важно для тебя, ты сможешь выбрать Гриффиндор или Слизерин. Сортировочная шляпа предоставит тебе выбор.

- Правда?

- Она дала мне его, -ответил Гарри.
Он никогда прежде не говорил этого никому из своих детей, и он видел удивление на лице Альбуса, когда он сказал это. В то время, когда двери начали закрываться, а расплывчатые контуры родителей устремились вперед для последнего поцелуя и самых последних наставлений, Альбус прыгнул в поезд и Джинни закрыла за ним дверь.
Студенты свешивались из окон рядом с ними. Огромное число лиц, внутри и снаружи поезда, казалось, повернуты к Гарри.
- Почему они все смотрят? - спросил Альбус пока он и Роз вытягивали шеи, чтобы рассмотреть других студентов.
- Не думай об этом, - сказал Рон. - Это из-за меня. Я чрезвычайно популярен.
Альбус, Роз, Хъюго и Лили засмеялись. Поезд набирал ход, и Гарри шел рядом с ним, глядя на маленькое лицо сына, уже пылающее от волнения. Гарри продолжал улыбаться и махать, несмотря на то, что для него это была маленькая утрата - смотреть, как сын покидает его…

Последний куб пара растворился в осеннем воздухе. Поезд повернул за угол.
Гарри все еще держал руку, прощаясь.
- С ним все будет хорошо, - пробормотала Джинни.
Гарри посмотрел на нее, рассеянно опустил руку и коснулся шрама-молнии на своем лбу.
- Я знаю.
Шрам не причинял боли Гарри вот уже 19 лет.
Все было хорошо.


Created using
htm2chm 3.0

Download it NOW!


Автор: Дж. К. Роулинг
Жанр: сказка
Язык оригинала: английский
Оригинал издан: 21 июля 2007
Серия: Гарри Поттер (серия романов)
Выпуск: лето 2007
Страниц: 784
Предыдущая: Гарри Поттер и Принц-полукровка
Следующая: нет
Перевод: Команда переводчиков Potter's Army

Эта книга была скомпилирована для 2-ух замечательных девушек Ольки(Mag) и Машки(LivE). Чмоки сонцы... Надеюсь вам понравится!

Эпиграф к книге.

Поколения теряют лик:
Враг их - смерти скрипучий крик
И удар в лабиринты вен -
Кровотока и горя тлен.
Человек не живёт в тот миг.

Но лечение есть в домах -
Не снаружи, где правит страх,
Не от прочих людей-врагов,
Не от рук, а от злых богов,
Что живут в подземных мирах.

Пусть в блаженстве своём они
Проживают порока дни,
Пока мы им в ответ - быстрей
Воспитаем своих детей
И посмотрим - кто победит.

(Эсцил. Просящие возлияния.)

Смерть пересекает мир, как Люди переплывают моря; Она и Они живут в одинаковом безмолвии. Она и Они нуждаются в том, что любят. Она и Они вездесущи.
В этом божественном стекле они сталкиваются лицом к лицу, и их разговор прост, равно как и чист.
О некоторых Людях говорят, что они умрут вместе, потому что их дружба - лучшее Чувство, когда либо существовавшее на планете, потому что Оно - бессмертно.

(Уильям Пенн. Изобилие фруктов одиночества.)


Содержание:

Обложка
Содержание
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
Эпилог
Переводчики


Пожелания от переводчиков.

Закончен перевод - и тишина,
И пальцы не щемит клавиатура,
Всё тонет в блеске призрачного сна,
Что дальше? - Корректура, редактура.

Устало выправлять хромавший слог,
Искать изъяны в строчках перевода,
И всё затем, чтобы найти предлог
И вновь прорваться в мир волшебно-гордый,

Где твёрдо зло, но истина добра
Звучит гораздо громче и вернее...
И перед монитором до утра
Уединиться - с магией и с нею.

Предательство и ужас пережив,
Пугающую смесь любви и крови,
Увидеть: те, кто жил - уже не жив -
Ладонью утирать глаза и брови.

Открыть поднадоевший Office Word,
И размышлять о каждом предложении
И верить: если истина умрёт,
То фениксом вновь оживёт в движении.

И наплевав на боль, на ложь, на страх,
Перебираясь, стойко заклиная:
Вернее всё же истина добра,
Я это, как и ты, читатель, знаю.

Не отступай, читатель, не на шаг,
А если будет сумрачно и грустно:
Ты помни, что Душа - твоя Душа
Является и Даром и Хоркруксом!